<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ournewsbd.net/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>ঈদুল আজহার পাঁচটি জামাত অনুষ্ঠিত হবে বায়তুল মোকাররমে &ndash; আওয়ার নিউজ</title>
<link rel="canonical" href="https://ournewsbd.net/ঈদুল-আজহার-পাঁচটি-জামাত-অ/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ঈদুল আজহার পাঁচটি জামাত অনুষ্ঠিত হবে বায়তুল মোকাররমে &ndash; আওয়ার নিউজ" />
<meta property="og:description" content="জাতীয় মসজিদ বায়তুল মোকাররমে এবার ঈদুল আজহার পাঁচটি জামাত অনুষ্ঠিত হবে। রোববার (১৮ জুলাই) ইসলামিক ফাউন্ডেশনের সংবাদ বিজ্ঞপ্তিতে এ তথ্য জানানো হয়েছে। আগামী ২১ জুলাই (বুধবার) দেশে মুসলমানদের দ্বিতীয় বড় ধর্মীয় উৎসব পবিত্র ঈদুল আজহা বা কোরবানির ঈদ উদযাপিত হবে। কোভিড-১৯ মহামারির কারণে এবারও হাইকোর্ট প্রাঙ্গণে জাতীয় ঈদগাহে ঈদের প্রধান জামাত হবে না। বুধবার সকাল ৭টা, ৮টা, ৯টা, ১০টা ও ১০টা ৪৫ মিনিটে বায়তুল মোকাররমে ঈদের জামাত অনুষ্ঠিত হবে। বিজ্ঞপ্তিতে বলা হয়, আগামী ১০ জিলহজ মোতাবেক ২১ জুলাই সারাদেশে স্বাস্থ্যবিধি অনুসরণ করে পবিত্র ঈদুল আজহা উদযাপিত হবে। ঈদুল আজহা উপলক্ষেবিস্তারিত" />
<meta property="og:url" content="https://ournewsbd.net/ঈদুল-আজহার-পাঁচটি-জামাত-অ/" />
<meta property="og:site_name" content="আওয়ার নিউজ" />
<meta property="article:publisher" content="https://www.facebook.com/ournewsbd" />
<meta property="article:published_time" content="2021-07-18T06:32:09+00:00" />
<meta property="og:image" content="https://ournewsbd.net/wp-content/uploads/2021/07/IMG_20210718_122842.jpg" />
<meta property="og:image:width" content="647" />
<meta property="og:image:height" content="324" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ournewsbd" />
<meta name="twitter:site" content="@ournewsbd" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="হাবিবুর রনি" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ournewsbd.net/#website","url":"https://ournewsbd.net/","name":"\u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c","description":"\u09aa\u09cd\u09b0\u09af\u09c1\u0995\u09cd\u09a4\u09bf \u0993 \u09a4\u09be\u09b0\u09c1\u09a8\u09cd\u09af\u09c7\u09b0 \u09b8\u0982\u09ac\u09be\u09a6 \u09ae\u09be\u09a7\u09cd\u09af\u09ae","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ournewsbd.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ournewsbd.net/%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%86%e0%a6%9c%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9f%e0%a6%bf-%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%85/#primaryimage","inLanguage":"en-US","url":"https://ournewsbd.net/wp-content/uploads/2021/07/IMG_20210718_122842.jpg","contentUrl":"https://ournewsbd.net/wp-content/uploads/2021/07/IMG_20210718_122842.jpg","width":647,"height":324},{"@type":"WebPage","@id":"https://ournewsbd.net/%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%86%e0%a6%9c%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9f%e0%a6%bf-%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%85/#webpage","url":"https://ournewsbd.net/%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%86%e0%a6%9c%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9f%e0%a6%bf-%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%85/","name":"\u0988\u09a6\u09c1\u09b2 \u0986\u099c\u09b9\u09be\u09b0 \u09aa\u09be\u0981\u099a\u099f\u09bf \u099c\u09be\u09ae\u09be\u09a4 \u0985\u09a8\u09c1\u09b7\u09cd\u09a0\u09bf\u09a4 \u09b9\u09ac\u09c7 \u09ac\u09be\u09df\u09a4\u09c1\u09b2 \u09ae\u09cb\u0995\u09be\u09b0\u09b0\u09ae\u09c7 &ndash; \u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c","isPartOf":{"@id":"https://ournewsbd.net/#website"},"primaryImageOfPage":{"@id":"https://ournewsbd.net/%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%86%e0%a6%9c%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9f%e0%a6%bf-%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%85/#primaryimage"},"datePublished":"2021-07-18T06:32:09+00:00","dateModified":"2021-07-18T06:32:09+00:00","author":{"@id":"https://ournewsbd.net/#/schema/person/4614c73ab0ac824536746fe76bd067da"},"breadcrumb":{"@id":"https://ournewsbd.net/%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%86%e0%a6%9c%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9f%e0%a6%bf-%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%85/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ournewsbd.net/%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%86%e0%a6%9c%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9f%e0%a6%bf-%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%85/"]}]},{"@type":"BreadcrumbList","@id":"https://ournewsbd.net/%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%86%e0%a6%9c%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9f%e0%a6%bf-%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%85/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ournewsbd.net/"},{"@type":"ListItem","position":2,"name":"\u09b8\u0995\u09b2 \u09b8\u0982\u09ac\u09be\u09a6","item":"https://ournewsbd.net/all-news/"},{"@type":"ListItem","position":3,"name":"\u0988\u09a6\u09c1\u09b2 \u0986\u099c\u09b9\u09be\u09b0 \u09aa\u09be\u0981\u099a\u099f\u09bf \u099c\u09be\u09ae\u09be\u09a4 \u0985\u09a8\u09c1\u09b7\u09cd\u09a0\u09bf\u09a4 \u09b9\u09ac\u09c7 \u09ac\u09be\u09df\u09a4\u09c1\u09b2 \u09ae\u09cb\u0995\u09be\u09b0\u09b0\u09ae\u09c7"}]},{"@type":"Person","@id":"https://ournewsbd.net/#/schema/person/4614c73ab0ac824536746fe76bd067da","name":"\u09b9\u09be\u09ac\u09bf\u09ac\u09c1\u09b0 \u09b0\u09a8\u09bf","image":{"@type":"ImageObject","@id":"https://ournewsbd.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/955a18b75a0b390ef1d3be872c9ed7cb?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/955a18b75a0b390ef1d3be872c9ed7cb?s=96&r=g","caption":"\u09b9\u09be\u09ac\u09bf\u09ac\u09c1\u09b0 \u09b0\u09a8\u09bf"},"sameAs":["https://ournewsbd.net/"],"url":"https://ournewsbd.net/author/rony/"}]}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Feed" href="https://ournewsbd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Comments Feed" href="https://ournewsbd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; ঈদুল আজহার পাঁচটি জামাত অনুষ্ঠিত হবে বায়তুল মোকাররমে Comments Feed" href="https://ournewsbd.net/%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%86%e0%a6%9c%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9f%e0%a6%bf-%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%85/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ournewsbd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ournewsbd.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='https://ournewsbd.net/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='newspress-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='newspress-gfonts1-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.7.2' media='all' />
<link rel='stylesheet' id='font-awesome5-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/fontawesome-all.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='newspress-bnews-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/bnews-style.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='newspress-responsive-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style-responsive.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='d5-custom-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/custom-css.css?ver=5.7.2' media='all' />
<style id='d5-custom-style-inline-css'>
.singlepage .sin-cat-related .special-cat-sub, .singlepage .sin-cat-related .special-cat-list { width: calc(25% - 20px ); }#main-menu-con a {padding:-10px 15px;}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{background:rgba(250,10,10,0.7);}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{color:;}#mobile-menu{background:;}#mobile-menu{color:;}@media screen and (max-width:1023px){.topadlft{display:none;}.topadrt{display:none;}.fpgcontainert{display:none;}}#site-container { width:95%;}#footer .social a::before, #footer .social a.sliconimg{background-color:;}#top-menu-container .social a::before, #top-menu-container .social a.sliconimg{background-color:;}#headercontainer{background-image:none;}body{background-image:none;}#site-container{background-color:#ffffff;background-image:none;}#scrollnews{background:#ff947b;} #main-menu-con.m-menu-fixed { background: rgba(249,9,9,0.64);}.fsubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .fsubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .cheadingcontainer .fpheading { width: calc(50% - 30px); } .csubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .csubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .fheadingcontainer .hnewsexcerpt { text-align:justify; }.fsubhcontainer .shnewsexcerpt { text-align:justify; }.fp-cat-spec .scatexcpt { text-align:justify; }.fpcatcontainer .scatexcpt { text-align:justify; }.sin-cat-related .scatexcpt { text-align:justify; }.cheadingcontainer .hnewsexcerpt { text-align:justify; }.csubhcontainer .shnewsexcerpt { text-align:justify; }#ecom-box-item .woocommerce ul.products li.product, .woocommerce-page ul.products li.product{}#ecom-box-item{background-image:none;}@font-face { font-family: "SolaimanLipi"; src: url(https://ournewsbd.net/wp-content/themes/newspress-extend"/fonts/bangla/SolaimanLipi.ttf")  format("truetype"), } 
	body, #container, #content, #content-full, .fpgcontainert .read-more, .read-more, #newspress-top-menu li a, .scrolling-news h2.post-title, h4.fcpt a {font-size:16px !important;} #main-menu-con a, .popularposts h4.mpnewstitle {font-size:17px;} #main-menu-con ul ul a {font-size:15px; padding:5px 10px;} h2.fcname, .fccontainer h3.fcpt, .fpage-catspecial h3.fcpt {font-size:19px;} h3.fcpt.tvcat  {font-size:17px !important;}  h1{font-size:35px;} h2{font-size:30px;} h3{font-size:25px;} h4{font-size:20px;} h5{font-size:17px;} h6{font-size:15px;} .cat-read-more, .fccontainer .cat-read-more, .fpage-catspecial .cat-read-more {padding:2px 7px 4px 7px; line-height:1.7;} .right-sidebar .widget .widget-title, h3.fpgal-title {font-size:23px;} .read-more::after { font-size: 14px;} .read-more {padding: 5px 5px 9px 0;} .fpgcontainert .read-more {padding: 5px 5px 9px 10px;} #content.singlepage .entrytext {font-size:17px !important;}
	.advertisement .sharethis-inline-share-buttons {display:none !important;}

@keyframes blink { 0% { color: #cccccc; } 100% { color: white; } }
.blink { animation: blink 1s linear infinite; } 
</style>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='//platform-api.sharethis.com/js/sharethis.js#property=5bf04f94d741e40011ae9516&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/menu.js?ver=5.7.2' id='newspress-menu-style-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/fixedheader.js?ver=5.7.2' id='newspress-fixed-header-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/acmeticker.min.js?ver=5.7.2' id='newspress-bnews-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.matchHeight-min.js?ver=5.7.2' id='newspress-eqheight-js'></script>
<link rel="https://api.w.org/" href="https://ournewsbd.net/wp-json/" /><link rel="alternate" type="application/json" href="https://ournewsbd.net/wp-json/wp/v2/posts/445196" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ournewsbd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ournewsbd.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://ournewsbd.net/?p=445196' />
<link rel="alternate" type="application/json+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%2588%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2586%25e0%25a6%259c%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2581%25e0%25a6%259a%25e0%25a6%259f%25e0%25a6%25bf-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a4-%25e0%25a6%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%2588%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2586%25e0%25a6%259c%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2581%25e0%25a6%259a%25e0%25a6%259f%25e0%25a6%25bf-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a4-%25e0%25a6%2585%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://ournewsbd.net/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<link rel="shortcut icon" href="https://ournewsbd.net/wp-content/themes/newspress-bangla/images/favicon.ico" /><meta http-equiv="refresh" content="1800"><script type="text/javascript">jQuery(window).load(function() { jQuery(".allnewslink, .avidnlink, .allgnewslink").attr("target","_blank"); }); </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/ournewsbd/loader.js');
</script>
<style> .special-cat-sub .fb_iframe_widget { display: none; } </style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10014966-27"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10014966-27');
</script>
<style>#newspress-top-menu li.smallfont a { font-size: 13px !important; }</style>
<meta name="keywords" content="ournews, ournews, ournewsbd, our news bd, bangla news, bangladesh news 24, all bangla news paper, bangla news paper, all bangla news, bangla news paper today, bangladesh news, www.bangla news paper, bangladeshi news, latest news of bangladesh" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ournewsbd/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
jQuery(window).load(function(){ 'use strict'; 
	jQuery('.bx-wrapper img').removeAttr('loading');
});
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-445196 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '217357062091101',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> <div id="resmwdt"></div>
<div id="site-container">
<div id="top-menu-container" class="haved5iconfont">
<nav id="newspress-top-menu" class="nptitems"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-270398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270398"><a href="https://ournewsbd.net/about-us/">আমাদের সম্পর্কে</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270397"><a href="https://ournewsbd.net/our-team/">আমাদের টিম</a></li>
<li id="menu-item-270396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270396"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-270394" class="smallfont menu-item menu-item-type-post_type menu-item-object-page menu-item-270394"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
<li id="menu-item-272730" class="smallfont menu-item menu-item-type-custom menu-item-object-custom menu-item-272730"><a target="_blank" rel="noopener" href="http://en.ournewsbd.net">ENGLISH VERSION</a></li>
<li id="d5woocartcount" class="wccartmenuitemx withd5tooltip"></li></ul></div></nav>
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div class="lboxcontainer nptitems">
<ul class="lboxd">
<li><a href="#" class="loginicon"> </a>
<ul>
<li>
<form name="loginform" id="loginform" action="https://ournewsbd.net/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ournewsbd.net/%E0%A6%88%E0%A6%A6%E0%A7%81%E0%A6%B2-%E0%A6%86%E0%A6%9C%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9F%E0%A6%BF-%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%A4-%E0%A6%85/" />
</p>
</form></li>
<li><a href="https://ournewsbd.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%2588%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2586%25e0%25a6%259c%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2581%25e0%25a6%259a%25e0%25a6%259f%25e0%25a6%25bf-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a4-%25e0%25a6%2585%2F">Forget Password?</a></li>
<br /><div class="content-ver-sep"></div><br />
<li><a href="https://ournewsbd.net/wp-login.php?action=register"><h4>Create an Account</h4></a></li>
</ul>
</li>
</ul>
</div>

<script type="text/javascript">jQuery(":input").attr("autocomplete","off");</script>
<form role="search" method="get" class="search-form" action="https://ournewsbd.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div> <div class="clear"></div>
<div id="headercontainer">
<div id="header">
<div id="header-content">

<div id="npadv03" class="topadlft headerpart"><a href="https://ournewsbd.net/support" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2017/05/andapp.gif" /></a></div>
<div class="logoanddes headerpart">
<a href="https://ournewsbd.net/"><img skip-lazy skip_lazy no-lazy no_lazy class="site-logo" src="https://ournewsbd.net/wp-content/uploads/2021/05/logo-new-3.png" alt="আওয়ার নিউজ" /><h1 class="site-title-hidden">আওয়ার নিউজ</h1></a>
<h2 class="site-title-hidden">প্রযুক্তি ও তারুন্যের সংবাদ মাধ্যম</h2>
</div>
<div id="npadv04" class="topadrt headerpart"><a href="http://allofsmallbusiness.com" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2015/05/allsbw.gif" /></a></div>
</div>
<div class="heading-date">
রবিবার, জুলাই ১৮, ২০২১ </div>
</div>
<a id="mobile-menu" class="haved5iconfont" href="#!"></a>
</div>

<div id="topadjust"></div>
<nav id="main-menu-con" class="mainmenuconx haved5iconfont">
<div id="mainmenuparent" class="mainmenu-parent"><ul id="main-menu-items-con" class="main-menu-items"><li id="menu-item-270393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270393"><a href="https://ournewsbd.net/">প্রচ্ছদ</a></li>
<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270400"><a href="https://ournewsbd.net/category/2national/">জাতীয়</a></li>
<li id="menu-item-270399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270399"><a href="#">সারাদেশ</a>
<ul class="sub-menu">
<li id="menu-item-270408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270408"><a href="#">ঢাকা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://ournewsbd.net/category/zzzcountrywide/dhaka/">ঢাকা</a></li>
<li id="menu-item-270416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270416"><a href="https://ournewsbd.net/category/zzzcountrywide/gazipur/">গাজীপুর</a></li>
<li id="menu-item-270430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270430"><a href="https://ournewsbd.net/category/zzzcountrywide/tangail/">টাঙ্গাইল</a></li>
<li id="menu-item-270424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270424"><a href="https://ournewsbd.net/category/zzzcountrywide/narayanganj/">নারায়ণগঞ্জ</a></li>
<li id="menu-item-270421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270421"><a href="https://ournewsbd.net/category/zzzcountrywide/munshiganj/">মুন্সিগঞ্জ</a></li>
<li id="menu-item-270425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270425"><a href="https://ournewsbd.net/category/zzzcountrywide/narshingdi/">নরসিংদী</a></li>
<li id="menu-item-270419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270419"><a href="https://ournewsbd.net/category/zzzcountrywide/kishorganj/">কিশোরগঞ্জ</a></li>
<li id="menu-item-270420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270420"><a href="https://ournewsbd.net/category/zzzcountrywide/manikganj/">মানিকগঞ্জ</a></li>
<li id="menu-item-270415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270415"><a href="https://ournewsbd.net/category/zzzcountrywide/faridpur/">ফরিদপুর</a></li>
<li id="menu-item-270427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270427"><a href="https://ournewsbd.net/category/zzzcountrywide/rajbari/">রাজবাড়ী</a></li>
<li id="menu-item-270417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270417"><a href="https://ournewsbd.net/category/zzzcountrywide/gopalganj/">গোপালগঞ্জ</a></li>
<li id="menu-item-270422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270422"><a href="https://ournewsbd.net/category/zzzcountrywide/madaripur/">মাদারীপুর</a></li>
<li id="menu-item-270428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270428"><a href="https://ournewsbd.net/category/zzzcountrywide/shariyatpur/">শরিয়তপুর</a></li>
</ul>
</li>
<li id="menu-item-270409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270409"><a href="#">চট্টগ্রাম বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://ournewsbd.net/category/zzzcountrywide/chittagong/">চট্টগ্রাম</a></li>
<li id="menu-item-270432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270432"><a href="https://ournewsbd.net/category/zzzcountrywide/bbaria/">ব্রাহ্মণবাড়িয়া</a></li>
<li id="menu-item-270433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270433"><a href="https://ournewsbd.net/category/zzzcountrywide/chandpur/">চাঁদপুর</a></li>
<li id="menu-item-270438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270438"><a href="https://ournewsbd.net/category/zzzcountrywide/laxmipur/">লক্ষ্মীপুর</a></li>
<li id="menu-item-270439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270439"><a href="https://ournewsbd.net/category/zzzcountrywide/noakhali/">নোয়াখালী</a></li>
<li id="menu-item-270434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270434"><a href="https://ournewsbd.net/category/zzzcountrywide/commila/">কুমিল্লা</a></li>
<li id="menu-item-270436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270436"><a href="https://ournewsbd.net/category/zzzcountrywide/feni/">ফেনী</a></li>
<li id="menu-item-270435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270435"><a href="https://ournewsbd.net/category/zzzcountrywide/coxs-bazar/">কক্সবাজার</a></li>
<li id="menu-item-270437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270437"><a href="https://ournewsbd.net/category/zzzcountrywide/khagrachori/">খাগড়াছড়ি</a></li>
<li id="menu-item-270440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270440"><a href="https://ournewsbd.net/category/zzzcountrywide/rangamati/">রাঙামাটি</a></li>
<li id="menu-item-270431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270431"><a href="https://ournewsbd.net/category/zzzcountrywide/bandarban/">বান্দরবান</a></li>
</ul>
</li>
<li id="menu-item-270410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270410"><a href="#">খুলনা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270449"><a href="https://ournewsbd.net/category/zzzcountrywide/satkhira/">সাতক্ষীরা</a></li>
<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://ournewsbd.net/category/zzzcountrywide/khulna/">খুলনা</a></li>
<li id="menu-item-270441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270441"><a href="https://ournewsbd.net/category/zzzcountrywide/bagerhat/">বাগেরহাট</a></li>
<li id="menu-item-270443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270443"><a href="https://ournewsbd.net/category/zzzcountrywide/jessore/">যশোর</a></li>
<li id="menu-item-270448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270448"><a href="https://ournewsbd.net/category/zzzcountrywide/narail/">নড়াইল</a></li>
<li id="menu-item-270444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270444"><a href="https://ournewsbd.net/category/zzzcountrywide/jheneidah/">ঝিনাইদহ</a></li>
<li id="menu-item-270446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270446"><a href="https://ournewsbd.net/category/zzzcountrywide/magura/">মাগুরা</a></li>
<li id="menu-item-270442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270442"><a href="https://ournewsbd.net/category/zzzcountrywide/chuyadanga/">চুয়াডাঙ্গা</a></li>
<li id="menu-item-270445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270445"><a href="https://ournewsbd.net/category/zzzcountrywide/kushtia/">কুষ্টিয়া</a></li>
<li id="menu-item-270447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270447"><a href="https://ournewsbd.net/category/zzzcountrywide/meherpur/">মেহেরপুর</a></li>
</ul>
</li>
<li id="menu-item-270411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270411"><a href="#">রাজশাহী বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://ournewsbd.net/category/zzzcountrywide/rajshahi/">রাজশাহী</a></li>
<li id="menu-item-270451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270451"><a href="https://ournewsbd.net/category/zzzcountrywide/bogra/">বগুড়া</a></li>
<li id="menu-item-270452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270452"><a href="https://ournewsbd.net/category/zzzcountrywide/jaipurhat/">জয়পুরহাট</a></li>
<li id="menu-item-270453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270453"><a href="https://ournewsbd.net/category/zzzcountrywide/chapainawabganj/">চাঁপাইনবাবগঞ্জ</a></li>
<li id="menu-item-270454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270454"><a href="https://ournewsbd.net/category/zzzcountrywide/naogaon/">নওগাঁ</a></li>
<li id="menu-item-270450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270450"><a href="https://ournewsbd.net/category/zzzcountrywide/sirajganj/">সিরাজগঞ্জ</a></li>
<li id="menu-item-270455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270455"><a href="https://ournewsbd.net/category/zzzcountrywide/natore/">নাটোর</a></li>
<li id="menu-item-270456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270456"><a href="https://ournewsbd.net/category/zzzcountrywide/pabna/">পাবনা</a></li>
</ul>
</li>
<li id="menu-item-270412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270412"><a href="#">বরিশাল বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://ournewsbd.net/category/zzzcountrywide/barisal/">বরিশাল</a></li>
<li id="menu-item-270461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270461"><a href="https://ournewsbd.net/category/zzzcountrywide/bhola/">ভোলা</a></li>
<li id="menu-item-270462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270462"><a href="https://ournewsbd.net/category/zzzcountrywide/jhalokhathi/">ঝালকাঠি</a></li>
<li id="menu-item-270464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270464"><a href="https://ournewsbd.net/category/zzzcountrywide/patuakhali/">পটুয়াখালী</a></li>
<li id="menu-item-270463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270463"><a href="https://ournewsbd.net/category/zzzcountrywide/pirojpur/">পিরোজপুর</a></li>
<li id="menu-item-270460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270460"><a href="https://ournewsbd.net/category/zzzcountrywide/barguna/">বরগুনা</a></li>
</ul>
</li>
<li id="menu-item-270413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270413"><a href="#">সিলেট বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://ournewsbd.net/category/zzzcountrywide/sylhet/">সিলেট</a></li>
<li id="menu-item-270465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270465"><a href="https://ournewsbd.net/category/zzzcountrywide/habiganj/">হবিগঞ্জ</a></li>
<li id="menu-item-270466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270466"><a href="https://ournewsbd.net/category/zzzcountrywide/moulovibazar/">মৌলভীবাজার</a></li>
<li id="menu-item-270467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270467"><a href="https://ournewsbd.net/category/zzzcountrywide/sunamganj/">সুনামগঞ্জ</a></li>
</ul>
</li>
<li id="menu-item-270414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270414"><a href="#">রংপুর বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://ournewsbd.net/category/zzzcountrywide/ranjpur/">রংপুর</a></li>
<li id="menu-item-270457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270457"><a href="https://ournewsbd.net/category/zzzcountrywide/panchagor/">পঞ্চগড়</a></li>
<li id="menu-item-270458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270458"><a href="https://ournewsbd.net/category/zzzcountrywide/thakurgaon/">ঠাকুরগাঁও</a></li>
<li id="menu-item-270459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270459"><a href="https://ournewsbd.net/category/zzzcountrywide/kurigram/">কুড়িগ্রাম</a></li>
<li id="menu-item-270491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270491"><a href="https://ournewsbd.net/category/zzzcountrywide/dinajpur/">দিনাজপুর</a></li>
<li id="menu-item-270492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270492"><a href="https://ournewsbd.net/category/zzzcountrywide/gaibandha/">গাইবান্ধা</a></li>
<li id="menu-item-270493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270493"><a href="https://ournewsbd.net/category/zzzcountrywide/lalmonirhat/">লালমনিরহাট</a></li>
<li id="menu-item-270494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270494"><a href="https://ournewsbd.net/category/zzzcountrywide/nilphamari/">নিলফামারী</a></li>
</ul>
</li>
<li id="menu-item-436302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-436302"><a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%af%e0%a6%bc%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-436307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436307"><a href="https://ournewsbd.net/category/zzzcountrywide/mymensing/">ময়মনসিংহ</a></li>
<li id="menu-item-270426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270426"><a href="https://ournewsbd.net/category/zzzcountrywide/netrokona/">নেত্রকোনা</a></li>
<li id="menu-item-436308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436308"><a href="https://ournewsbd.net/category/zzzcountrywide/sherpur/">শেরপুর</a></li>
<li id="menu-item-436309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436309"><a href="https://ournewsbd.net/category/zzzcountrywide/jamalpur/">জামালপুর</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-270495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270495"><a href="https://ournewsbd.net/category/1politics/">রাজনীতি</a></li>
<li id="menu-item-270496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270496"><a href="https://ournewsbd.net/category/3world/">আন্তর্জাতিক</a></li>
<li id="menu-item-270497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270497"><a href="https://ournewsbd.net/category/5opinion/">মতামত</a></li>
<li id="menu-item-270499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270499"><a href="https://ournewsbd.net/category/sports/">খেলা</a></li>
<li id="menu-item-270501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270501"><a href="https://ournewsbd.net/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-412700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412700"><a href="https://ournewsbd.net/category/stock-market/">শেয়ার বাজার</a></li>
<li id="menu-item-412706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412706"><a href="https://ournewsbd.net/category/corporate-news/">করপোরেট সংবাদ</a></li>
<li id="menu-item-381417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-381417"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
<li id="menu-item-270506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270506"><a href="http://ournewsbd.com/npvideo">ভিডিও</a></li>
<li id="menu-item-270500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270500"><a href="https://ournewsbd.net/category/4campus/">ক্যাম্পাস</a></li>
<li id="menu-item-412707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412707"><a href="https://ournewsbd.net/category/culture/">সাহিত্য-সংস্কৃতি</a></li>
<li id="menu-item-344427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344427"><a href="http://ournewsbd.com/npgallery">গ্যালারি</a></li>
<li id="menu-item-270498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270498"><a href="https://ournewsbd.net/category/7health/">স্বাস্থ্য</a></li>
<li id="menu-item-270502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270502"><a href="https://ournewsbd.net/category/computer/">প্রযুক্তি</a></li>
<li id="menu-item-270504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270504"><a href="https://ournewsbd.net/category/5youth/">তারুণ্য</a></li>
<li id="menu-item-434834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434834"><a href="https://ournewsbd.net/category/8farming/">কৃষি ও অর্থনীতি</a></li>
<li id="menu-item-434835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434835"><a href="https://ournewsbd.net/category/9life-style/">লাইফ স্টাইল</a></li>
<li id="menu-item-434836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434836"><a href="https://ournewsbd.net/category/crime-watch/">অপরাধচিত্র</a></li>
<li id="menu-item-434837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434837"><a href="https://ournewsbd.net/category/history/">ইতিহাস-ঐতিহ্য</a></li>
<li id="menu-item-434838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434838"><a href="https://ournewsbd.net/category/kitchen/">রান্নাঘর</a></li>
<li id="menu-item-434839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434839"><a href="https://ournewsbd.net/category/law/">আইন-আদালত</a></li>
<li id="menu-item-434840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434840"><a href="https://ournewsbd.net/category/migrant/">প্রবাস</a></li>
<li id="menu-item-434841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434841"><a href="https://ournewsbd.net/category/o-par-bangla/">ওপার বাংলা</a></li>
<li id="menu-item-434842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434842"><a href="https://ournewsbd.net/category/readerscolumn/">পাঠকের কলাম</a></li>
<li id="menu-item-434843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434843"><a href="https://ournewsbd.net/category/religion/">ধর্ম ও জীবন</a></li>
<li id="menu-item-434844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434844"><a href="https://ournewsbd.net/category/women/">নারী অঙ্গন</a></li>
<li id="menu-item-434845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434845"><a href="https://ournewsbd.net/category/xinteresting/">অন্যরকম সংবাদ</a></li>
<li id="menu-item-270621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270621"><a target="_blank" rel="noopener" href="http://archive1.ournewsbd.net">আর্কাইভ</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="clear"> </div>
<div class="clear"></div>
<div id="scrollnews" class="scrolling-news">
<ul class="ecslides">
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%86%e0%a6%a8%e0%a7%81%e0%a6%b6%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%b9%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0-%e0%a6%ac%e0%a7%87%e0%a6%a4%e0%a6%a8-%e0%a6%ae/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/07/আনুশকা-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">আনুশকার দেহরক্ষীর বেতন মাসে ১০ লাখ টাকা!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%9c%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%ac%e0%a7%9c-%e0%a6%9c/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/01/181854_bangladesh_pratidin_hasina_7-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">জিম্বাবুয়ের বিপক্ষে বড় জয়ে ক্রিকেট দলকে প্রধানমন্ত্রীর অভিনন্দন</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a7%8b%e0%a6%ad%e0%a6%bf%e0%a6%a1-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ae/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/07/corona-virus-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="কোভিড করোনাভাইরাস" /><div class="bnunites"><h2 class="post-title">কোভিড করোনাভাইরাস থেকে মুক্তি পেতে আপনাকে যা করতে হবে</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a7%aa-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%96%e0%a6%b0%e0%a6%9a%e0%a7%87-%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%9c/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/07/0-4-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">ঘণ্টায় ৪ টাকা খরচে অক্সিজেন! কনসেনট্রেটর আবিষ্কার বগুড়ায়</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%80-%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%95/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/07/বাংলাদেশি-বংশোদ্ভূত-তরুণ-ব্রিটিশ-বিজ্ঞানী-সাদিয়া-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">করোনারোধী স্প্রে আবিস্কার করলেন বাংলাদেশি বংশোদ্ভূত ব্রিটিশ বিজ্ঞানী</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%ac%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%9b%e0%a7%8b%e0%a6%9f-%e0%a6%97%e0%a6%b0%e0%a7%81-%e0%a6%b8%e0%a6%be/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/07/পৃথিবীর-সবচেয়ে-ছোট-গরু-হিসেবে-গিনেস-বুকে-নাম-উঠতে-পারে-‘রানির-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">পৃথিবীর সবচেয়ে ছোট গরু সাভারের আশুলিয়ার ‘রানি’, বিড়ালের সাইজ</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a7%8b%e0%a6%ad%e0%a6%bf%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%a1-%e0%a6%a8%e0%a7%87%e0%a6%93%e0%a7%9f%e0%a6%be-%e0%a7%ae%e0%a7%aa-%e0%a6%b6%e0%a6%a4%e0%a6%be%e0%a6%82%e0%a6%b6/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/07/coviesheild-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">কোভিশিল্ড নেওয়া ৮৪ শতাংশ মানুষই ডেল্টা মোকাবিলায় সক্ষম : আইসিএমআর</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%af%e0%a7%87-%e0%a7%a7%e0%a7%a6%e0%a6%9f%e0%a6%bf-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/05/ফেসবুক-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">যে ১০টি অ্যাপ ফেসবুকের পাসওয়ার্ড চুরি করে!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%b2%e0%a7%8b%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a7%81%e0%a6%95%e0%a6%b0%e0%a7%8b-%e0%a6%a6%e0%a6%bf/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/07/Onbd-Box-copy-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">পরিত্যক্ত লোহার টুকরো দিয়ে গিটার বানালেন কুমিল্লার জুনায়িদ</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b6%e0%a6%b0%e0%a7%80%e0%a6%b0%e0%a7%87-%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%a8-%e0%a6%95%e0%a6%ae%e0%a7%87/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/07/covid-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">করোনা : শরীরে অক্সিজেন কমে গেলে যেসব কাজ করবেন</h2></div></a></li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
	jQuery(document).ready(function(jQuery) {		  
		jQuery('.ecslides').bxSlider({
			minSlides: 1,
			maxSlides: 5,
			moveSlides: 2,
			slideWidth: 250,
			adaptiveHeight: true,
			auto: true,
			controls: false,
			pager: false,
			slideMargin: 0
		});
	});
</script>
<div id="container">
<div class="clear"></div>
<div class="breakingnews heightzero">
<div class="acme-news-ticker">
<div class="acme-news-ticker-label ticker-title"><div class="bnewsttl-inner">শিরোনাম:</div></div> <div class="acme-news-ticker-box">
<ul class="bnews-ticker">
<li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a6%a4%e0%a6%9f%e0%a7%81%e0%a6%95%e0%a7%81-%e0%a6%97%e0%a6%b0%e0%a7%81-%e0%a6%ac%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%ae/">দিনে কতটুকু গরু বা খাসির মাংস খাওয়া নিরাপদ?</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%8b%e0%a6%ae%e0%a7%81/">রংপুরে দুটি বাসের মুখোমুখি সংঘর্ষে প্রাণ গেল ৬ জনের</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%ae%e0%a7%83%e0%a6%a4/">ভারতে সংক্রমণ বাড়লেও মৃত্যু কিছুটা কমেছে</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%86%e0%a6%9c%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9f%e0%a6%bf-%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%85/">ঈদুল আজহার পাঁচটি জামাত অনুষ্ঠিত হবে বায়তুল মোকাররমে</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b6%e0%a6%af%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87/">হাসপাতালে শয্যা প্রায় শেষ, ডাক্তাররাও ক্লান্ত</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%87%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%8f%e0%a6%ae/">ইভ্যালির চেয়ারম্যান ও এমডির বিদেশ গমনে নিষেধাজ্ঞা</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%8d/">সীমান্তে মারণাস্ত্রের ব্যবহার বন্ধ হবে: স্বরাষ্ট্রমন্ত্রী</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%88%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%95%e0%a6%a0%e0%a7%8b%e0%a6%b0%e0%a6%a4%e0%a6%b0/">ঈদের পরের লকডাউন ‘কঠোরতর’, বন্ধ গার্মেন্ট-শিল্পকারখানা : জনপ্রশাসন প্রতিমন্ত্রী</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%86%e0%a6%b0%e0%a7%8b-%e0%a7%a9%e0%a7%ab-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%ae%e0%a6%a1%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a6%bf/">আরো ৩৫ লাখ ডোজ মডার্নার টিকা আসছে সোমবার</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%a0%e0%a7%87%e0%a6%95%e0%a6%be%e0%a6%a4/">করোনার টিকা মৃত্যু ঠেকাতে ৯৯ শতাংশ কার্যকর: গবেষণা</a></li> </ul>
</div>
<div class="acme-news-ticker-controls acme-news-ticker-horizontal-controls">
<span class="acme-news-ticker-arrow acme-news-ticker-prev"></span>
<span class="acme-news-ticker-pause"></span>
<span class="acme-news-ticker-arrow acme-news-ticker-next"></span>
</div>
</div>
</div>
<script type="text/javascript"> 
	jQuery(function () { 
		 jQuery('.bnews-ticker').AcmeTicker({
			 type:'typewriter', // horizontal  vertical   marquee    typewriter
			 autoplay: 2500,
			 speed: 50,
			 direction:'right',  // up   down   left  right
			 pauseOnFocus:true,
			 pauseOnHover:true,
			 controls: {
				prev: jQuery('.acme-news-ticker-prev'),
				toggle: jQuery('.acme-news-ticker-pause'),
				next: jQuery('.acme-news-ticker-next')
			 }
		});     
 });	
</script>
<div id="content" class="singlepage">
<p class="subtitle"></p>
<h1 class="page-title ">ঈদুল আজহার পাঁচটি জামাত অনুষ্ঠিত হবে বায়তুল মোকাররমে</h1>
<div class="post-author-con">
<span class="post-author">
আওয়ার নিউজ ডেস্ক |
</span>
<span class="post-date">
জুলাই ১৮, ২০২১ </span>
</div>
<div class="content-ver-sep"> </div>
<div class="clear"></div><div id="npadv10" class="advertisement"><div class="onads" style="text-align: center;margin:3px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="4202277893"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="clear"></div> <div class="entrytext postandpage"><img width="647" height="324" src="https://ournewsbd.net/wp-content/uploads/2021/07/IMG_20210718_122842.jpg" class="attachment-single-page wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/07/IMG_20210718_122842.jpg 647w, https://ournewsbd.net/wp-content/uploads/2021/07/IMG_20210718_122842-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2021/07/IMG_20210718_122842-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/07/IMG_20210718_122842-400x200.jpg 400w" sizes="(max-width: 647px) 100vw, 647px" />
<div class="advertisement-single-float" style="text-align: center; padding: 10px; padding-right:0px; display: block; float:right; width:300px;"><div class="onads" style="text-align: center;margin:0 auto 3px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9316247663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
Advertisement
<div class="fb-page" data-href="https://web.facebook.com/withrayya" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://web.facebook.com/withrayya" class="fb-xfbml-parse-ignore"><a href="https://web.facebook.com/withrayya">With Rayya</a></blockquote></div></div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p>জাতীয় মসজিদ বায়তুল মোকাররমে এবার ঈদুল আজহার পাঁচটি জামাত অনুষ্ঠিত হবে। রোববার (১৮ জুলাই) ইসলামিক ফাউন্ডেশনের সংবাদ বিজ্ঞপ্তিতে এ তথ্য জানানো হয়েছে।</p>
<p>আগামী ২১ জুলাই (বুধবার) দেশে মুসলমানদের দ্বিতীয় বড় ধর্মীয় উৎসব পবিত্র ঈদুল আজহা বা কোরবানির ঈদ উদযাপিত হবে। কোভিড-১৯ মহামারির কারণে এবারও হাইকোর্ট প্রাঙ্গণে জাতীয় ঈদগাহে ঈদের প্রধান জামাত হবে না।</p>
<p>বুধবার সকাল ৭টা, ৮টা, ৯টা, ১০টা ও ১০টা ৪৫ মিনিটে বায়তুল মোকাররমে ঈদের জামাত অনুষ্ঠিত হবে।</p>
<p>বিজ্ঞপ্তিতে বলা হয়, আগামী ১০ জিলহজ মোতাবেক ২১ জুলাই সারাদেশে স্বাস্থ্যবিধি অনুসরণ করে পবিত্র ঈদুল আজহা উদযাপিত হবে। ঈদুল আজহা উপলক্ষে প্রতিবছরের মতো এবারও বায়তুল মোকাররম জাতীয় মসজিদে পর্যায়ক্রমে পাঁচটি ঈদের নামাজের জামাত অনুষ্ঠিত হবে।</p>
<p>প্রথম জামাত সকাল ৭টায় অনুষ্ঠিত হবে। এতে ইমাম থাকবেন বায়তুল মুকাররম জাতীয় মসজিদের সিনিয়র পেশ ইমাম হাফেজ মুফতি মাওলানা মো. মিজানুর রহমান। মুকাব্বির থাকবেন বায়তুল মুকাররমের মুয়াজ্জিন মো. আতাউর রহমান।</p>
<p>দ্বিতীয় জামাত হবে সকাল ৭ টায়। এতে ইমাম থাকবেন বায়তুল মোকারমের পেশ ইমাম হাফেজ মুফতি মুহিব্বুল্লাহিল বাকী নদভী। মুকাব্বির থাকবেন মুয়াজ্জিন হাফেজ ক্বারী কাজী মাসুদুর রহমান।</p>
<p>সকাল ৯টায় হবে ঈদের তৃতীয় জামাত। পেশ ইমাম হাফেজ মাওলানা এহসানুল হক এই জামাতে ইমামতি করবেন, মুকাব্বির থাকবেন হাফেজ ক্বারী হাবিবুর রহমান মেশকাত।</p>
<p>চতুর্থ জামাতে ইমামতি করবেন পেশ ইমাম মাওলানা মহিউদ্দীন কাসেম, মোকাব্বির হবেন মুয়াজ্জিন ক্বারী মো. ইসহাক। এই জামাতটি সকাল ১০টায় অনুষ্ঠিত হবে।</p>
<p>পঞ্চম ও শেষ জামাত হবে সকাল সাড়ে ১০টা ৪৫ মিনিটে। এতে ইমামতি করবেন ইসলামিক ফাউন্ডেশনের মুহাদ্দিস হাফেজ মাওলানা ওয়ালিয়ূর রহমান খান। মুকাব্বির থাকবেন বায়তুল মোকাররমের প্রধান খাদেম মো. শহীদুল্লাহ।</p>
<p>এই ৫টি জামাতে কোনো ইমাম অনুপস্থিত থাকলে বিকল্প ইমাম হিসেবে দায়িত্ব পালন করবেন মাওলানা মোহাম্মদ আব্দুল্লাহ, মুফতী, ইসলামিক ফাউন্ডেশন।</p>
<p>বতর্মান করোনা পরিস্থিতিতে বিবেচনায় ধর্ম বিষয়ক মন্ত্রণালয়ের গত ১২ জুলাই জারি করা বিজ্ঞপ্তি অনুসরণ করে যথাযথ স্বাস্থ্যবিধি মেনে পবিত্র ঈদুল আযহার নামাজ আদায়ের জন্য মসজিদের খতিব-ইমাম, ধর্মপ্রাণ মুসল্লী ও সংশ্লিষ্ট সকলকে অনুরোধ জানিয়েছে ইসলামিক ফাউন্ডেশন।</p>
</div>
<div class="advertisement"><div class="fb-page" data-href="https://web.facebook.com/ournewsbd/" data-tabs="" data-width="300" data-height="10" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://web.facebook.com/ournewsbd/" class="fb-xfbml-parse-ignore"><a href="https://web.facebook.com/ournewsbd/">Our News BD</a></blockquote></div>
 
<a href="https://www.youtube.com/channel/UCY-MbBVjCOwkyuBwCIUYFSA?sub_confirmation=1&feature=subscribe-embed"><script src="https://apis.google.com/js/platform.js"></script><div class="g-ytsubscribe" data-channelid="UCibiGHzOVfoAmIo_CddJdRw" data-layout="full" data-count="hidden"></div></a>
<hr />
<a target="_blank" href="https://www.facebook.com/ournewsbd" style="padding: 5px 0px; text-align: center; font-size: 17px; clear: both; display:block; color: rgb(249, 9, 9);">এই রকম সংবাদ আরো পেতে হলে এই লেখার উপরে ক্লিক করে আমাদের ফেসবুক ফ্যান পেইজে লাইক দিয়ে সংযুক্ত থাকুন। সংবাদটি সম্পর্কে মন্তব্য করতে হলে এই পেইজের নীচে মন্তব্য করার জন্য ঘর পাবেন</a>
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/ein111.png" alt="WordPress Website Development with D5 Creation Themes" /></a>
</div>
</div>
<div class="clear"> </div>
<div class="post-meta haved5iconfont">
<span class="post-tag"> </span><span class="post-category"> <a href="https://ournewsbd.net/category/2national/" rel="category tag">জাতীয়</a> </span> <span class="post-comments"> <a href="https://ournewsbd.net/%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%86%e0%a6%9c%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9f%e0%a6%bf-%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%85/#respond">মন্তব্য নেই &#187;</a> </span> <span class="post-print"><a class="pageprint" href="#" onclick="window.print(); return false;" target="_blank">সংবাদটি প্রিন্ট করুন</a></span>
</div>
<div class="page-nav">
<div class="alignleft pagenavlink pagenavlinkleft"><a href="https://ournewsbd.net/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%ae%e0%a7%83%e0%a6%a4/" rel="next"><span class="pagenavicon fa-arrow-left"></span> <strong>ভারতে সংক্রমণ বাড়লেও মৃত্যু কিছুটা কমেছে</strong>&nbsp;(পূর্বের সংবাদ)</a></div>
<div class="alignright pagenavlink pagenavlinkright"><a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%b0/" rel="prev">(পরের সংবাদ)&nbsp;<strong>বগুড়ার শিবগঞ্জে ইউপি নির্বাচনে নৌকার মাঝি হতে চান সাফি</strong> <span class="pagenavicon fa-arrow-right"></span></a></div>
<div class="clear"> </div>
</div>
<br />

<div class="clear"></div><br />
<div class="advertisement"><div class="onads" style="text-align: center;margin:0 auto; display: block; ">
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com" target="_blank"><img src="https://ournewsbd.net/wp-content/uploads/2015/02/onadslarge.jpg" /></a>
</div>
</div>

<div class="fpage-catspecial sin-cat-related">
<h2 class="fcname">অন্যরা এখন যা পড়ছেন</h2><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b6%e0%a6%af%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87/" rel="bookmark" title="Permanent Link to হাসপাতালে শয্যা প্রায় শেষ, ডাক্তাররাও ক্লান্ত"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/07/image-311210-1590953537-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/07/image-311210-1590953537-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/07/image-311210-1590953537-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">হাসপাতালে শয্যা প্রায় শেষ, ডাক্তাররাও ক্লান্ত</h3></div>
<div class="scatexcpt"><p>দেশের হাসপাতালগুলোতে করোনা রোগীদের জন্য নির্ধারিত শয্যা প্রায় শেষ হয়ে<a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b6%e0%a6%af%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%87%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%bf-%e0%a6%86%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99/" rel="bookmark" title="Permanent Link to ইভ্যালি-আলিশা মার্টের সঙ্গে লেনদেন বন্ধ করলো বিকাশ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/07/image-138938-1626528344-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/07/image-138938-1626528344-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/07/image-138938-1626528344-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">ইভ্যালি-আলিশা মার্টের সঙ্গে লেনদেন বন্ধ করলো বিকাশ</h3></div>
<div class="scatexcpt"><p>গ্রাহকদের স্বার্থ সুরক্ষায় ই-কমার্স প্রতিষ্ঠান ইভ্যালি, আলিশা মার্ট, ধামাকা শপিংসহ<a href="https://ournewsbd.net/%e0%a6%87%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%bf-%e0%a6%86%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%ad%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%ab/" rel="bookmark" title="Permanent Link to শিক্ষক নিয়োগ : পুলিশ ভেরিফিকেশন হবে সুপারিশ প্রাপ্তদের"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/07/teachers-class-e1583214306327-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/07/teachers-class-e1583214306327-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/07/teachers-class-e1583214306327-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">শিক্ষক নিয়োগ : পুলিশ ভেরিফিকেশন হবে সুপারিশ প্রাপ্তদের</h3></div>
<div class="scatexcpt"><p>বেসরকারি শিক্ষাপ্রতিষ্ঠানে ৫১ হাজারের বেশি শিক্ষক পদে নিবন্ধিত প্রার্থীদের নিয়োগ<a href="https://ournewsbd.net/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%ad%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%ab/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6-5/" rel="bookmark" title="Permanent Link to রোহিঙ্গা ইস্যুতে বাংলাদেশে আসতে পারেন আইসিসি প্রসিকিউটর"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/07/image-222530-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/07/image-222530-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/07/image-222530-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">রোহিঙ্গা ইস্যুতে বাংলাদেশে আসতে পারেন আইসিসি প্রসিকিউটর</h3></div>
<div class="scatexcpt"><p>রোহিঙ্গা ইস্যুতে আন্তর্জাতিক অপরাধ আদালতের প্রধান প্রসিকিউটর করিম আসাদ আহমেদ<a href="https://ournewsbd.net/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6-5/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a8%e0%a7%a6%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af/" rel="bookmark" title="Permanent Link to করোনায় আরও ২০৪ জনের মৃত্যু, কমেছে শনাক্ত"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/07/corona-20210717112738-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/07/corona-20210717112738-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/07/corona-20210717112738-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">করোনায় আরও ২০৪ জনের মৃত্যু, কমেছে শনাক্ত</h3></div>
<div class="scatexcpt"><p>করোনাভাইরাসে দেশে গত ২৪ ঘণ্টায় আরও ২০৪ জন মারা গেছেন।<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a8%e0%a7%a6%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%8d/" rel="bookmark" title="Permanent Link to সীমান্তে মারণাস্ত্রের ব্যবহার বন্ধ হবে: স্বরাষ্ট্রমন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/07/স্বরাষ্ট্রমন্ত্রী-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/07/স্বরাষ্ট্রমন্ত্রী-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/07/স্বরাষ্ট্রমন্ত্রী-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">সীমান্তে মারণাস্ত্রের ব্যবহার বন্ধ হবে: স্বরাষ্ট্রমন্ত্রী</h3></div>
<div class="scatexcpt"><p>সীমান্তে হত্যাকাণ্ডের কমানোর বিষয়ে স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খান বলেছেন, ‌‘শিগগিরই সীমান্তে<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%88%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%95%e0%a6%a0%e0%a7%8b%e0%a6%b0%e0%a6%a4%e0%a6%b0/" rel="bookmark" title="Permanent Link to ঈদের পরের লকডাউন ‘কঠোরতর’, বন্ধ গার্মেন্ট-শিল্পকারখানা : জনপ্রশাসন প্রতিমন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/07/download-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/07/download-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/07/download-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2021/07/download-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/07/download.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">ঈদের পরের লকডাউন ‘কঠোরতর’, বন্ধ গার্মেন্ট-শিল্পকারখানা : জনপ্রশাসন প্রতিমন্ত্রী</h3></div>
<div class="scatexcpt"><p>ঈদুল আজহার কারণে শর্তসাপেক্ষে ৮দিনের জন্য শিথিল করা হলেও ঈদের<a href="https://ournewsbd.net/%e0%a6%88%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%95%e0%a6%a0%e0%a7%8b%e0%a6%b0%e0%a6%a4%e0%a6%b0/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%b0%e0%a7%8b-%e0%a7%a9%e0%a7%ab-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%ae%e0%a6%a1%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a6%bf/" rel="bookmark" title="Permanent Link to আরো ৩৫ লাখ ডোজ মডার্নার টিকা আসছে সোমবার"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/07/মডার্নার-টিকা-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/07/মডার্নার-টিকা-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/07/মডার্নার-টিকা-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">আরো ৩৫ লাখ ডোজ মডার্নার টিকা আসছে সোমবার</h3></div>
<div class="scatexcpt"><p>করোনাভাইরাস মহামারি মোকাবিলায় মার্কিন ফার্মাসিউটিকেল কোম্পানি মডার্নার তৈরি করোনা টিকার<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%b0%e0%a7%8b-%e0%a7%a9%e0%a7%ab-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%ae%e0%a6%a1%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a6%bf/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%ae-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b9%e0%a6%a8-%e0%a6%a8/" rel="bookmark" title="Permanent Link to নিয়ম মেনে যাত্রী পরিবহন, না মানলে ব্যবস্থা: ওবায়দুল কাদের"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/05/Obaidul-Kader-ওবায়দুল-কাদের-2-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/05/Obaidul-Kader-ওবায়দুল-কাদের-2-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/05/Obaidul-Kader-ওবায়দুল-কাদের-2-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2021/05/Obaidul-Kader-ওবায়দুল-কাদের-2-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/05/Obaidul-Kader-ওবায়দুল-কাদের-2.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">নিয়ম মেনে যাত্রী পরিবহন, না মানলে ব্যবস্থা: ওবায়দুল কাদের</h3></div>
<div class="scatexcpt"><p>নিয়ম মেনে যাত্রী পরিবহন করতে হবে, তা না হলে আইন<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%ae-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b9%e0%a6%a8-%e0%a6%a8/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%9a%e0%a7%80%e0%a6%a8-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%b0%e0%a7%8b-%e0%a7%a8%e0%a7%a6-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a6%9f%e0%a6%bf/" rel="bookmark" title="Permanent Link to চীন থেকে কেনা আরো ২০ লাখ টিকা আসছে"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/02/করোনার-টিকা-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/02/করোনার-টিকা-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/02/করোনার-টিকা-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">চীন থেকে কেনা আরো ২০ লাখ টিকা আসছে</h3></div>
<div class="scatexcpt"><p>চীন থেকে কেনা সিনোফার্মের আরও ২০ লাখ ডোজ টিকা আসছে<a href="https://ournewsbd.net/%e0%a6%9a%e0%a7%80%e0%a6%a8-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%b0%e0%a7%8b-%e0%a7%a8%e0%a7%a6-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a6%9f%e0%a6%bf/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%9c%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%ac%e0%a7%9c-%e0%a6%9c/" rel="bookmark" title="Permanent Link to জিম্বাবুয়ের বিপক্ষে বড় জয়ে ক্রিকেট দলকে প্রধানমন্ত্রীর অভিনন্দন"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/01/181854_bangladesh_pratidin_hasina_7-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/181854_bangladesh_pratidin_hasina_7-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/01/181854_bangladesh_pratidin_hasina_7-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">জিম্বাবুয়ের বিপক্ষে বড় জয়ে ক্রিকেট দলকে প্রধানমন্ত্রীর অভিনন্দন</h3></div>
<div class="scatexcpt"><p>তিন ম্যাচ ওয়ানডে সিরিজের প্রথমটিতে জিম্বাবুয়ের বিপক্ষে বড় জয় লাভ<a href="https://ournewsbd.net/%e0%a6%9c%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%ac%e0%a7%9c-%e0%a6%9c/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%ac/" rel="bookmark" title="Permanent Link to বঙ্গবন্ধুর স্বপ্ন বাস্তবায়ন করছে সরকার: আইসিটি প্রতিমন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/07/221327_bangladesh_pratidin_ict-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/07/221327_bangladesh_pratidin_ict-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/07/221327_bangladesh_pratidin_ict-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বঙ্গবন্ধুর স্বপ্ন বাস্তবায়ন করছে সরকার: আইসিটি প্রতিমন্ত্রী</h3></div>
<div class="scatexcpt"><p>তথ্য ও যোগাযোগ প্রযুক্তি প্রতিমন্ত্রী জুনাইদ আহমেদ পলক বলেন, শক্তিশালী<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%ac/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a8%e0%a7%a6-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a6%a1%e0%a7%8b/" rel="bookmark" title="Permanent Link to সিনোফার্মের আরও ২০ লাখ ডোজ টিকা আসছে শনিবার"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/07/a-20210716133529-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/07/a-20210716133529-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/07/a-20210716133529-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">সিনোফার্মের আরও ২০ লাখ ডোজ টিকা আসছে শনিবার</h3></div>
<div class="scatexcpt"><p>চীন থেকে সিনোফার্মের আরও ২০ লাখ ডোজ টিকা আসছে শনিবার<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a8%e0%a7%a6-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a6%a1%e0%a7%8b/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a7%e0%a7%ae%e0%a7%ad-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3/" rel="bookmark" title="Permanent Link to করোনায় আরও ১৮৭ জনের প্রাণহানি, নতুন শনাক্ত ১২১৪৮"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/04/corona-dead-করোনা-মৃত্যু-2-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/04/corona-dead-করোনা-মৃত্যু-2-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/04/corona-dead-করোনা-মৃত্যু-2-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2021/04/corona-dead-করোনা-মৃত্যু-2-768x384.jpg 768w, https://ournewsbd.net/wp-content/uploads/2021/04/corona-dead-করোনা-মৃত্যু-2-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/04/corona-dead-করোনা-মৃত্যু-2.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">করোনায় আরও ১৮৭ জনের প্রাণহানি, নতুন শনাক্ত ১২১৪৮</h3></div>
<div class="scatexcpt"><p>করোনাভাইরাসে আক্রান্ত হয়ে দেশে গত ২৪ ঘণ্টায় ১৮৭ জনের মৃত্যু<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a7%e0%a7%ae%e0%a7%ad-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%b0%e0%a6%be%e0%a6%87-%e0%a6%95%e0%a7%8b%e0%a6%b0/" rel="bookmark" title="Permanent Link to মাস্ক না পরলে নিজেরাই কোরবানি হবো : আতিক"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/07/170822_bangladesh_pratidin_atiq-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/07/170822_bangladesh_pratidin_atiq-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/07/170822_bangladesh_pratidin_atiq-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">মাস্ক না পরলে নিজেরাই কোরবানি হবো : আতিক</h3></div>
<div class="scatexcpt"><p>করোনা প্রতিরোধে মাস্ক পরার গুরুত্ব তুলে ধরে সবাইকে মাস্ক পরতে<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%b0%e0%a6%be%e0%a6%87-%e0%a6%95%e0%a7%8b%e0%a6%b0/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a7%87%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae%e0%a6%95%e0%a7%87%e0%a6%be-%e0%a6%93-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d/" rel="bookmark" title="Permanent Link to বেক্সিমকো ও আইসিবি&#8217;র মধ্যে সুকুক ইস্যুর চুক্তি"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/07/160928_bangladesh_pratidin_bexmico-news-pic-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/07/160928_bangladesh_pratidin_bexmico-news-pic-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/07/160928_bangladesh_pratidin_bexmico-news-pic-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বেক্সিমকো ও আইসিবি&#8217;র মধ্যে সুকুক ইস্যুর চুক্তি</h3></div>
<div class="scatexcpt"><p>বাংলাদেশ এক্সপোর্ট ইমপোর্ট কোম্পানি লিমিটেড (বেক্সিমকো) ও ইনভেস্টমেন্ট কর্পোরেশন অব<a href="https://ournewsbd.net/%e0%a6%ac%e0%a7%87%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae%e0%a6%95%e0%a7%87%e0%a6%be-%e0%a6%93-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ad%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a7%9f%e0%a7%87-%e0%a6%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8b%e0%a6%a8%e0%a7%87%e0%a6%b6%e0%a6%bf/" rel="bookmark" title="Permanent Link to ভয়াবহ বিপর্যয়ে ইন্দোনেশিয়া, বাড়িঘরে পড়ে আছে লাশ!">ভয়াবহ বিপর্যয়ে ইন্দোনেশিয়া, বাড়িঘরে পড়ে আছে লাশ!</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%bf%e0%a6%95-%e0%a6%93-%e0%a6%89%e0%a6%9a%e0%a7%8d%e0%a6%9a-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%bf%e0%a6%95-2/" rel="bookmark" title="Permanent Link to মাধ্যমিক ও উচ্চ মাধ্যমিকে ৫৪ হাজার শিক্ষক নিয়োগের ফল প্রকাশ">মাধ্যমিক ও উচ্চ মাধ্যমিকে ৫৪ হাজার শিক্ষক নিয়োগের ফল প্রকাশ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%a5%e0%a6%bf%e0%a6%b2%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%9b/" rel="bookmark" title="Permanent Link to লকডাউন শিথিলে পাল্টে গেছে রাজধানীসহ সারাদেশের চিত্র">লকডাউন শিথিলে পাল্টে গেছে রাজধানীসহ সারাদেশের চিত্র</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%bf-%e0%a6%a6%e0%a6%bf-2/" rel="bookmark" title="Permanent Link to শেখ হাসিনার কারাবন্দি দিবস আজ">শেখ হাসিনার কারাবন্দি দিবস আজ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%86%e0%a6%b0/" rel="bookmark" title="Permanent Link to মন্ত্রিসভায় যোগ হচ্ছে আরও একজন প্রতিমন্ত্রী">মন্ত্রিসভায় যোগ হচ্ছে আরও একজন প্রতিমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be-%e0%a6%b0%e0%a6%be%e0%a6%96/" rel="bookmark" title="Permanent Link to লকডাউনে কারখানা খোলা রাখার দাবি মালিকদের">লকডাউনে কারখানা খোলা রাখার দাবি মালিকদের</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%b8%e0%a7%8e-%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%a6%e0%a7%87%e0%a6%b0/" rel="bookmark" title="Permanent Link to সেনা কমান্ডে সৎ-যোগ্যদের নেতৃত্বে আনতে হবে : প্রধানমন্ত্রী">সেনা কমান্ডে সৎ-যোগ্যদের নেতৃত্বে আনতে হবে : প্রধানমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%b6%e0%a7%81%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%ae%e0%a7%9c/" rel="bookmark" title="Permanent Link to কোরবানির পশুর কাঁচা চামড়ার দাম নির্ধারণ করল সরকার">কোরবানির পশুর কাঁচা চামড়ার দাম নির্ধারণ করল সরকার</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%ab%e0%a7%81%e0%a6%9f-%e0%a6%9a%e0%a6%be%e0%a6%ae%e0%a7%9c%e0%a6%be/" rel="bookmark" title="Permanent Link to এবার প্রতি বর্গফুট চামড়ার দাম সর্বোচ্চ ৪৫ টাকা">এবার প্রতি বর্গফুট চামড়ার দাম সর্বোচ্চ ৪৫ টাকা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ab%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%98%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%86%e0%a6%9f%e0%a6%95%e0%a6%be-%e0%a6%aa%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be/" rel="bookmark" title="Permanent Link to ফেরিঘাটে আটকা পড়েছে ট্রাক, তীব্র গরমে মারা যাচ্ছে গরু">ফেরিঘাটে আটকা পড়েছে ট্রাক, তীব্র গরমে মারা যাচ্ছে গরু</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a7%83%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a2%e0%a7%87%e0%a6%89%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81/" rel="bookmark" title="Permanent Link to করোনার তৃতীয় ঢেউয়ের শুরুর ধাপে বিশ্ব : ডব্লিওএইচও">করোনার তৃতীয় ঢেউয়ের শুরুর ধাপে বিশ্ব : ডব্লিওএইচও</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%ad%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac/" rel="bookmark" title="Permanent Link to পরিস্থিতি বিবেচনায় নভেম্বরে এসএসসি, ডিসেম্বরে এইচএসসি পরীক্ষা">পরিস্থিতি বিবেচনায় নভেম্বরে এসএসসি, ডিসেম্বরে এইচএসসি পরীক্ষা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c-%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a6%bf/" rel="bookmark" title="Permanent Link to স্কুল-কলেজ কমিটির সভাপতির শিক্ষাগত যোগ্যতা স্নাতক পাস কেন নয় : হাইকোর্ট">স্কুল-কলেজ কমিটির সভাপতির শিক্ষাগত যোগ্যতা স্নাতক পাস কেন নয় : হাইকোর্ট</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b2%e0%a7%8b%e0%a6%95%e0%a6%be%e0%a6%b2-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%bf/" rel="bookmark" title="Permanent Link to লোকাল ট্রেনে স্বাস্থ্যবিধি নিশ্চিত করা কঠিন : রেলমন্ত্রী">লোকাল ট্রেনে স্বাস্থ্যবিধি নিশ্চিত করা কঠিন : রেলমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%86%e0%a6%b0-%e0%a6%b6%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%9f%e0%a7%87%e0%a6%b8-%e0%a6%85%e0%a6%ac-%e0%a6%86%e0%a6%ae%e0%a7%87/" rel="bookmark" title="Permanent Link to আর শোনা যাবে না ভয়েস অব আমেরিকার বাংলা বেতার সম্প্রচার">আর শোনা যাবে না ভয়েস অব আমেরিকার বাংলা বেতার সম্প্রচার</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81-%e0%a6%b9%e0%a7%9f%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b9%e0%a6%a8-%e0%a6%9a%e0%a6%b2%e0%a6%be%e0%a6%9a/" rel="bookmark" title="Permanent Link to শুরু হয়েছে গণপরিবহন চলাচল, মানতে হবে ৫ শর্ত">শুরু হয়েছে গণপরিবহন চলাচল, মানতে হবে ৫ শর্ত</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a7%a8-%e0%a6%93-%e0%a7%ab-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a8%e0%a7%8b%e0%a6%9f-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87/" rel="bookmark" title="Permanent Link to ২ ও ৫ টাকার নতুন নোট বাজারে">২ ও ৫ টাকার নতুন নোট বাজারে</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%bf%e0%a6%9a-%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%9c-%e0%a6%9a%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%aa%e0%a6%a6%e0%a7%8d/" rel="bookmark" title="Permanent Link to পিচ ঢালাইয়ের কাজ চলছে পদ্মা সেতুতে">পিচ ঢালাইয়ের কাজ চলছে পদ্মা সেতুতে</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a7%e0%a7%ad-%e0%a6%b9%e0%a6%be%e0%a6%9c/" rel="bookmark" title="Permanent Link to দেশে করোনায় মৃত্যু ১৭ হাজার ছাড়ালো">দেশে করোনায় মৃত্যু ১৭ হাজার ছাড়ালো</a></li></ul></h4>
</div> </div> 
<div class="content-ver-sep"> </div>
<div id="commentsbox" class="haved5iconfont">
<p class="watermark">মন্তব্য চালু নেই</p>
</div>
</div>
<div id="sn-right-sidebar" class="right-sidebar">
<aside id="text-4" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/stock-market/"><img loading="lazy" class="size-full wp-image-413202 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/10/sh.gif" alt="" width="534" height="250" /></a></p>
</div>
</aside><aside id="text-8" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/corporate-news/"><img loading="lazy" class="size-full wp-image-412762 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/Corporate-news.gif" alt="" width="600" height="220" /></a></p>
</div>
</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">লাইক দিয়ে সংযুক্ত থাকুন</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ournewsbd" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></aside><aside id="text-5" class="widget widget_text"> <div class="textwidget"><p><img loading="lazy" class="size-full wp-image-412703 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/OUR-add.png" alt="" width="400" height="380" /></p>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="background:red; color:white; padding: 10px; text-align:center; display:block;" href="http://archive1.ournewsbd.net" target="_blank" rel="noopener">শুরু থেকে মে ০৯, ২০১৭ পর্যন্ত সকল সংবাদ পেতে অনুগ্রহ করে এখানে ক্লিক করে আর্কাইভ ০১ যান</a></div></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h3 class="widget-title">সর্বশেষ সংবাদ</h3>
<ul>
<li>
<a href="https://ournewsbd.net/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a6%a4%e0%a6%9f%e0%a7%81%e0%a6%95%e0%a7%81-%e0%a6%97%e0%a6%b0%e0%a7%81-%e0%a6%ac%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%ae/">দিনে কতটুকু গরু বা খাসির মাংস খাওয়া নিরাপদ?</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%8b%e0%a6%ae%e0%a7%81/">রংপুরে দুটি বাসের মুখোমুখি সংঘর্ষে প্রাণ গেল ৬ জনের</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%ae%e0%a7%83%e0%a6%a4/">ভারতে সংক্রমণ বাড়লেও মৃত্যু কিছুটা কমেছে</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%86%e0%a6%9c%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9f%e0%a6%bf-%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4-%e0%a6%85/" aria-current="page">ঈদুল আজহার পাঁচটি জামাত অনুষ্ঠিত হবে বায়তুল মোকাররমে</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%b0/">বগুড়ার শিবগঞ্জে ইউপি নির্বাচনে নৌকার মাঝি হতে চান সাফি</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be/">কুমিল্লার মুরাদনগরে গ্রাম পুলিশদের মধ্যে বাইসাইকেল বিতরন</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ac%e0%a6%b0%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a6%be%e0%a6%a4-2/">শেরপুরের শ্রীবরদীতে ছাত্রকল্যাণ ফেডারেশনের উদ্যোগে পথচারীদের মাঝে মাস্ক বিতরন</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b2%e0%a7%80%e0%a6%97-%e0%a6%a8%e0%a7%87%e0%a6%a4/">গাইবান্ধায় ছাত্রলীগ নেতা রকি হত্যার প্রতিবাদ সভা অনুষ্ঠিত</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%85%e0%a6%b8/">নরসিংদীর রায়পুরায় দুই অসহায় ব্যক্তির কর্মসংস্থানে রিকশাভ্যান দিল ফেসবুক গ্রুপ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a7%8b%e0%a6%a4%e0%a7%87-%e0%a6%85/">সিলেটের হাসপাতালগুলোতে অক্সিজেন সংকট</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b6%e0%a6%af%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87/">হাসপাতালে শয্যা প্রায় শেষ, ডাক্তাররাও ক্লান্ত</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%87%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%bf-%e0%a6%86%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99/">ইভ্যালি-আলিশা মার্টের সঙ্গে লেনদেন বন্ধ করলো বিকাশ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%ac%e0%a7%aa-%e0%a6%9c/">নরসিংদীতে একদিনে আরও ৬৪ জনের করোনা শনাক্ত</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%88%e0%a6%a6-%e0%a6%89%e0%a6%aa%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%ad%e0%a6%bf%e0%a6%9c/">পত্নীতলায় ঈদ উপলক্ষে ভিজিএফের চাল বিতরণ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%85%e0%a6%a6%e0%a7%82%e0%a6%b0-%e0%a6%ad%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%af%e0%a6%a4%e0%a7%87/">নরসিংদীতে অদূর ভবিষ্যতে বাংলাদেশও ভ্যাকসিন উৎপাদন করবে : শিল্পমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ac%e0%a6%b0%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%b2%e0%a6%bf-%e0%a6%93-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8/">শ্রীবরদীতে ট্রলি ও মোটরসাইকেলের সংঘর্ষc নিহত ১,আহত ৩</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%bf-%e0%a6%a6%e0%a6%bf-3/">শেখ হাসিনার কারাবন্দি দিবস উপলক্ষে কুড়িগ্রামে আলোচনা সভা ও দোয়া মাহফিল</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a7%81%e0%a6%b2%e0%a6%a8/">কুড়িগ্রামে গাছ থেকে ঝুলন্ত মরদেহ উদ্ধার</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%ac%e0%a6%9c%e0%a7%8d%e0%a6%b0%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b9/">লালমনিরহাটে বজ্রপাতে নিহত ২, আহত- ৫</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a7%ad/">রংপুরের পীরগঞ্জে প্রায় ৭০ হাজার হতদরিদ্র পরিবারের মাঝে ভিজিএফ চাল বিতরণ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%87%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%8f%e0%a6%ae/">ইভ্যালির চেয়ারম্যান ও এমডির বিদেশ গমনে নিষেধাজ্ঞা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%ad%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%ab/">শিক্ষক নিয়োগ : পুলিশ ভেরিফিকেশন হবে সুপারিশ প্রাপ্তদের</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6-5/">রোহিঙ্গা ইস্যুতে বাংলাদেশে আসতে পারেন আইসিসি প্রসিকিউটর</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%b9%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%ac-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87/">ইউরোপজুড়ে হিজাব নিষিদ্ধের পায়তারা!</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a8%e0%a7%a6%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af/">করোনায় আরও ২০৪ জনের মৃত্যু, কমেছে শনাক্ত</a>
</li>
</ul>
</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center; margin: 0 auto 0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9425069663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank" rel="noopener"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/22222.png" alt="WordPress Website Development" /></a>
</div></div></aside></div>
</div>
<div class="clear"></div>
<div id="footer">
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div id="footer-content">
<div id="footer-sidebar">
<div class="first-widget"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>প্রকাশক :</strong> এস এম সাইফ রহমান<br>
<strong>সম্পাদক :</strong> আরিফ মাহমুদ<br>
<br>
কল্পনা সুন্দর, এ-২, ১৩/১৪ বাবর রোড, ব্লক-বি, মোহাম্মদপুর, ঢাকা।
<span style="font-size:15px; ">
মুঠোফোনঃ +৮৮ ০১৭১১৪৪৩১৬৪, +৮৮ ০১৭৩৯৭৭৫২৪২<br>
E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8ee7e0e8e1cee1fbfce0ebf9fdeceaa0ede1e3">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="711f140602311e04031f14060213155f121e1c">[email&#160;protected]</a><br>
</span></div></aside></div>
<div class="widgets"><aside id="text-3" class="widget widget_text"><h3 class="widget-title">বিজ্ঞাপন ও বানিজ্যিক বিভাগ</h3> <div class="textwidget"><p>দ্রুত বর্ধনশীল ournewsbd.com এ আপনার পন্যের বিজ্ঞাপন দেয়ার জন্য যোগাযোগ করুন এই ই-মেইল ঠিকানায়: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c2f232121293e2f252d200c23393e22293b3f2e28622f2321">[email&#160;protected]</a></p>
</div>
</aside></div>
<div class="widgets"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">প্রয়োজনীয় লিংক</h3><div class="menu-footer-one-container"><ul id="menu-footer-one" class="menu"><li id="menu-item-270488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270488"><a href="http://ournewsbd.com/ournewsbd-android">আমাদের এ্যাপস</a></li>
<li id="menu-item-270479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270479"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-377942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377942"><a href="https://ournewsbd.net/pp/">গোপনীয়তার নীতিমালা</a></li>
<li id="menu-item-270478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270478"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
</ul></div></aside></div>
<div class="widgets"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ournewsbd.net/ournewsbd-android"><img src="https://ournewsbd.net/wp-content/uploads/2014/12/android.jpg" /></a></div></aside></div>
</div>
</div> 
<div id="creditline">© 2014-2020: OURNEWSBD.COM, All Rights Reserved<span class="credit"> | NewsPress Theme by: <a href="https://d5creation.com" target="_blank"> D5 Creation</a> | Powered by: <a href="https://wordpress.org" target="_blank">WordPress</a></div><a href="#!" class="go-top haved5iconfont"> </a>
</div> 
</div>
<link rel='stylesheet' id='newspress-post-slider-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/jquery.bxslider.css?ver=5.7.2' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://ournewsbd.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.bxslider.min.js?ver=5.7.2' id='newspress-post-slider-js'></script>
</body>
</html>
