<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ournewsbd.net/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>গাইবান্ধায় স্ত্রী হত্যার দায়ে স্বামীর মৃত্যুদণ্ড &ndash; আওয়ার নিউজ</title>
<link rel="canonical" href="https://ournewsbd.net/গাইবান্ধায়-স্ত্রী-হত্যার/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="গাইবান্ধায় স্ত্রী হত্যার দায়ে স্বামীর মৃত্যুদণ্ড &ndash; আওয়ার নিউজ" />
<meta property="og:description" content="গাইবান্ধার গোবিন্দগঞ্জ উপজেলায় স্ত্রী খাতিজা বেগমকে শ্বাসরোধ করে হত্যার দায়ে স্বামী মাইদুল ইসলামকে মৃত্যুদণ্ডাদেশ দিয়েছেন আদালত। বৃহস্পতিবার (২ ডিসেম্বর) দুপুরে সিনিয়র জেলা দায়রা জজ আদালতের বিচারক দিলীপ কুমার ভৌমিক এ রায় ঘোষণা করেন। মৃত্যুদণ্ডপ্রাপ্ত আসামি মাইদুল ইসলামের বাড়ি গাইবান্ধা জেলার সদর উপজেলার বল্লমঝাড় ইউনিয়নের নারায়ণপুর গ্রামে। রাষ্ট্রপক্ষের আইনজীবী পাবলিক প্রসিকিউটর (পিপি) ফারুক আহম্মেদ জানান, ২০০৬ সালে মাইদুল ইসলামের সঙ্গে খাতিজা আক্তারের বিয়ে হয়। দীর্ঘ ৯ বছর সংসারে তাদের এক ছেলে ও এক মেয়ে হয়। পরে ২০১৫ সালে তাদের বিবাহবিচ্ছেদ হয়। বিচ্ছেদের দুই বছর পর ২০১৭ সালে আবার তারা বিবাহবন্ধনে আবদ্ধবিস্তারিত" />
<meta property="og:url" content="https://ournewsbd.net/গাইবান্ধায়-স্ত্রী-হত্যার/" />
<meta property="og:site_name" content="আওয়ার নিউজ" />
<meta property="article:publisher" content="https://www.facebook.com/ournewsbd" />
<meta property="article:published_time" content="2021-12-02T15:42:32+00:00" />
<meta property="og:image" content="https://ournewsbd.net/wp-content/uploads/2021/12/IMG_20211202_191439.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="385" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ournewsbd" />
<meta name="twitter:site" content="@ournewsbd" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="আওয়ার নিউজ ডেস্ক" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ournewsbd.net/#website","url":"https://ournewsbd.net/","name":"\u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c","description":"\u09aa\u09cd\u09b0\u09af\u09c1\u0995\u09cd\u09a4\u09bf \u0993 \u09a4\u09be\u09b0\u09c1\u09a8\u09cd\u09af\u09c7\u09b0 \u09b8\u0982\u09ac\u09be\u09a6 \u09ae\u09be\u09a7\u09cd\u09af\u09ae","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ournewsbd.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0/#primaryimage","inLanguage":"en-US","url":"https://ournewsbd.net/wp-content/uploads/2021/12/IMG_20211202_191439.jpg","contentUrl":"https://ournewsbd.net/wp-content/uploads/2021/12/IMG_20211202_191439.jpg","width":720,"height":385},{"@type":"WebPage","@id":"https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0/#webpage","url":"https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0/","name":"\u0997\u09be\u0987\u09ac\u09be\u09a8\u09cd\u09a7\u09be\u09df \u09b8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09b9\u09a4\u09cd\u09af\u09be\u09b0 \u09a6\u09be\u09df\u09c7 \u09b8\u09cd\u09ac\u09be\u09ae\u09c0\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u09a6\u09a3\u09cd\u09a1 &ndash; \u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c","isPartOf":{"@id":"https://ournewsbd.net/#website"},"primaryImageOfPage":{"@id":"https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0/#primaryimage"},"datePublished":"2021-12-02T15:42:32+00:00","dateModified":"2021-12-02T15:42:32+00:00","author":{"@id":"https://ournewsbd.net/#/schema/person/533e039b2b32908cd72c30a70b5679d5"},"breadcrumb":{"@id":"https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0/"]}]},{"@type":"BreadcrumbList","@id":"https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ournewsbd.net/"},{"@type":"ListItem","position":2,"name":"\u09b8\u0995\u09b2 \u09b8\u0982\u09ac\u09be\u09a6","item":"https://ournewsbd.net/all-news/"},{"@type":"ListItem","position":3,"name":"\u0997\u09be\u0987\u09ac\u09be\u09a8\u09cd\u09a7\u09be\u09df \u09b8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09b9\u09a4\u09cd\u09af\u09be\u09b0 \u09a6\u09be\u09df\u09c7 \u09b8\u09cd\u09ac\u09be\u09ae\u09c0\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u09a6\u09a3\u09cd\u09a1"}]},{"@type":"Person","@id":"https://ournewsbd.net/#/schema/person/533e039b2b32908cd72c30a70b5679d5","name":"\u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c \u09a1\u09c7\u09b8\u09cd\u0995","image":{"@type":"ImageObject","@id":"https://ournewsbd.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/05bd0ed4ace946397ee646dc9ada1ad9?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/05bd0ed4ace946397ee646dc9ada1ad9?s=96&r=g","caption":"\u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c \u09a1\u09c7\u09b8\u09cd\u0995"},"url":"https://ournewsbd.net/author/ournewsdesk/"}]}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Feed" href="https://ournewsbd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Comments Feed" href="https://ournewsbd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; গাইবান্ধায় স্ত্রী হত্যার দায়ে স্বামীর মৃত্যুদণ্ড Comments Feed" href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ournewsbd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ournewsbd.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='https://ournewsbd.net/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='newspress-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='newspress-gfonts1-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.8.2' media='all' />
<link rel='stylesheet' id='font-awesome5-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/fontawesome-all.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='newspress-bnews-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/bnews-style.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='newspress-responsive-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style-responsive.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='d5-custom-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/custom-css.css?ver=5.8.2' media='all' />
<style id='d5-custom-style-inline-css'>
.singlepage .sin-cat-related .special-cat-sub, .singlepage .sin-cat-related .special-cat-list { width: calc(25% - 20px ); }#main-menu-con a {padding:-10px 15px;}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{background:rgba(250,10,10,0.7);}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{color:;}#mobile-menu{background:;}#mobile-menu{color:;}@media screen and (max-width:1023px){.topadlft{display:none;}.topadrt{display:none;}.fpgcontainert{display:none;}}#site-container { width:95%;}#footer .social a::before, #footer .social a.sliconimg{background-color:;}#top-menu-container .social a::before, #top-menu-container .social a.sliconimg{background-color:;}#headercontainer{background-image:none;}body{background-image:none;}#site-container{background-color:#ffffff;background-image:none;}#scrollnews{background:#ff947b;} #main-menu-con.m-menu-fixed { background: rgba(249,9,9,0.64);}.fsubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .fsubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .cheadingcontainer .fpheading { width: calc(50% - 30px); } .csubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .csubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .fheadingcontainer .hnewsexcerpt { text-align:justify; }.fsubhcontainer .shnewsexcerpt { text-align:justify; }.fp-cat-spec .scatexcpt { text-align:justify; }.fpcatcontainer .scatexcpt { text-align:justify; }.sin-cat-related .scatexcpt { text-align:justify; }.cheadingcontainer .hnewsexcerpt { text-align:justify; }.csubhcontainer .shnewsexcerpt { text-align:justify; }#ecom-box-item .woocommerce ul.products li.product, .woocommerce-page ul.products li.product{}#ecom-box-item{background-image:none;}@font-face { font-family: "SolaimanLipi"; src: url(https://ournewsbd.net/wp-content/themes/newspress-extend"/fonts/bangla/SolaimanLipi.ttf")  format("truetype"), } 
	body, #container, #content, #content-full, .fpgcontainert .read-more, .read-more, #newspress-top-menu li a, .scrolling-news h2.post-title, h4.fcpt a {font-size:16px !important;} #main-menu-con a, .popularposts h4.mpnewstitle {font-size:17px;} #main-menu-con ul ul a {font-size:15px; padding:5px 10px;} h2.fcname, .fccontainer h3.fcpt, .fpage-catspecial h3.fcpt {font-size:19px;} h3.fcpt.tvcat  {font-size:17px !important;}  h1{font-size:35px;} h2{font-size:30px;} h3{font-size:25px;} h4{font-size:20px;} h5{font-size:17px;} h6{font-size:15px;} .cat-read-more, .fccontainer .cat-read-more, .fpage-catspecial .cat-read-more {padding:2px 7px 4px 7px; line-height:1.7;} .right-sidebar .widget .widget-title, h3.fpgal-title {font-size:23px;} .read-more::after { font-size: 14px;} .read-more {padding: 5px 5px 9px 0;} .fpgcontainert .read-more {padding: 5px 5px 9px 10px;} #content.singlepage .entrytext {font-size:17px !important;}
	.advertisement .sharethis-inline-share-buttons {display:none !important;}

@keyframes blink { 0% { color: #cccccc; } 100% { color: white; } }
.blink { animation: blink 1s linear infinite; } 
</style>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='//platform-api.sharethis.com/js/sharethis.js#property=5bf04f94d741e40011ae9516&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/menu.js?ver=5.8.2' id='newspress-menu-style-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/fixedheader.js?ver=5.8.2' id='newspress-fixed-header-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/acmeticker.min.js?ver=5.8.2' id='newspress-bnews-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.matchHeight-min.js?ver=5.8.2' id='newspress-eqheight-js'></script>
<link rel="https://api.w.org/" href="https://ournewsbd.net/wp-json/" /><link rel="alternate" type="application/json" href="https://ournewsbd.net/wp-json/wp/v2/posts/457849" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ournewsbd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ournewsbd.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://ournewsbd.net/?p=457849' />
<link rel="alternate" type="application/json+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%25b9%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%25b9%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25b0%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://ournewsbd.net/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<link rel="shortcut icon" href="https://ournewsbd.net/wp-content/themes/newspress-bangla/images/favicon.ico" /><meta http-equiv="refresh" content="1800"><script type="text/javascript">jQuery(window).load(function() { jQuery(".allnewslink, .avidnlink, .allgnewslink").attr("target","_blank"); }); </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/ournewsbd/loader.js');
</script>
<style> .special-cat-sub .fb_iframe_widget { display: none; } </style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10014966-27"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10014966-27');
</script>
<style>#newspress-top-menu li.smallfont a { font-size: 13px !important; }</style>
<meta name="keywords" content="ournews, ournews, ournewsbd, our news bd, bangla news, bangladesh news 24, all bangla news paper, bangla news paper, all bangla news, bangla news paper today, bangladesh news, www.bangla news paper, bangladeshi news, latest news of bangladesh" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ournewsbd/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
jQuery(window).load(function(){ 'use strict'; 
	jQuery('.bx-wrapper img').removeAttr('loading');
});
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-457849 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '217357062091101',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> <div id="resmwdt"></div>
<div id="site-container">
<div id="top-menu-container" class="haved5iconfont">
<nav id="newspress-top-menu" class="nptitems"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-270398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270398"><a href="https://ournewsbd.net/about-us/">আমাদের সম্পর্কে</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270397"><a href="https://ournewsbd.net/our-team/">আমাদের টিম</a></li>
<li id="menu-item-270396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270396"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-270394" class="smallfont menu-item menu-item-type-post_type menu-item-object-page menu-item-270394"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
<li id="menu-item-272730" class="smallfont menu-item menu-item-type-custom menu-item-object-custom menu-item-272730"><a target="_blank" rel="noopener" href="http://en.ournewsbd.net">ENGLISH VERSION</a></li>
<li id="d5woocartcount" class="wccartmenuitemx withd5tooltip"></li></ul></div></nav>
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div class="lboxcontainer nptitems">
<ul class="lboxd">
<li><a href="#" class="loginicon"> </a>
<ul>
<li>
<form name="loginform" id="loginform" action="https://ournewsbd.net/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ournewsbd.net/%E0%A6%97%E0%A6%BE%E0%A6%87%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0/" />
</p>
</form></li>
<li><a href="https://ournewsbd.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%25b9%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25b0%2F">Forget Password?</a></li>
<br /><div class="content-ver-sep"></div><br />
<li><a href="https://ournewsbd.net/wp-login.php?action=register"><h4>Create an Account</h4></a></li>
</ul>
</li>
</ul>
</div>

<script type="text/javascript">jQuery(":input").attr("autocomplete","off");</script>
<form role="search" method="get" class="search-form" action="https://ournewsbd.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div> <div class="clear"></div>
<div id="headercontainer">
<div id="header">
<div id="header-content">

<div id="npadv03" class="topadlft headerpart"><a href="https://ournewsbd.net/support" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2017/05/andapp.gif" /></a></div>
<div class="logoanddes headerpart">
<a href="https://ournewsbd.net/"><img skip-lazy skip_lazy no-lazy no_lazy class="site-logo" src="https://ournewsbd.net/wp-content/uploads/2021/05/logo-new-3.png" alt="আওয়ার নিউজ" /><h1 class="site-title-hidden">আওয়ার নিউজ</h1></a>
<h2 class="site-title-hidden">প্রযুক্তি ও তারুন্যের সংবাদ মাধ্যম</h2>
</div>
<div id="npadv04" class="topadrt headerpart"><a href="http://allofsmallbusiness.com" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2015/05/allsbw.gif" /></a></div>
</div>
<div class="heading-date">
বৃহস্পতিবার, ডিসেম্বর ২, ২০২১ </div>
</div>
<a id="mobile-menu" class="haved5iconfont" href="#!"></a>
</div>

<div id="topadjust"></div>
<nav id="main-menu-con" class="mainmenuconx haved5iconfont">
<div id="mainmenuparent" class="mainmenu-parent"><ul id="main-menu-items-con" class="main-menu-items"><li id="menu-item-270393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270393"><a href="https://ournewsbd.net/">প্রচ্ছদ</a></li>
<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://ournewsbd.net/category/2national/">জাতীয়</a></li>
<li id="menu-item-270399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270399"><a href="#">সারাদেশ</a>
<ul class="sub-menu">
<li id="menu-item-270408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270408"><a href="#">ঢাকা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://ournewsbd.net/category/zzzcountrywide/dhaka/">ঢাকা</a></li>
<li id="menu-item-270416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270416"><a href="https://ournewsbd.net/category/zzzcountrywide/gazipur/">গাজীপুর</a></li>
<li id="menu-item-270430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270430"><a href="https://ournewsbd.net/category/zzzcountrywide/tangail/">টাঙ্গাইল</a></li>
<li id="menu-item-270424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270424"><a href="https://ournewsbd.net/category/zzzcountrywide/narayanganj/">নারায়ণগঞ্জ</a></li>
<li id="menu-item-270421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270421"><a href="https://ournewsbd.net/category/zzzcountrywide/munshiganj/">মুন্সিগঞ্জ</a></li>
<li id="menu-item-270425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270425"><a href="https://ournewsbd.net/category/zzzcountrywide/narshingdi/">নরসিংদী</a></li>
<li id="menu-item-270419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270419"><a href="https://ournewsbd.net/category/zzzcountrywide/kishorganj/">কিশোরগঞ্জ</a></li>
<li id="menu-item-270420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270420"><a href="https://ournewsbd.net/category/zzzcountrywide/manikganj/">মানিকগঞ্জ</a></li>
<li id="menu-item-270415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270415"><a href="https://ournewsbd.net/category/zzzcountrywide/faridpur/">ফরিদপুর</a></li>
<li id="menu-item-270427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270427"><a href="https://ournewsbd.net/category/zzzcountrywide/rajbari/">রাজবাড়ী</a></li>
<li id="menu-item-270417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270417"><a href="https://ournewsbd.net/category/zzzcountrywide/gopalganj/">গোপালগঞ্জ</a></li>
<li id="menu-item-270422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270422"><a href="https://ournewsbd.net/category/zzzcountrywide/madaripur/">মাদারীপুর</a></li>
<li id="menu-item-270428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270428"><a href="https://ournewsbd.net/category/zzzcountrywide/shariyatpur/">শরিয়তপুর</a></li>
</ul>
</li>
<li id="menu-item-270409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270409"><a href="#">চট্টগ্রাম বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://ournewsbd.net/category/zzzcountrywide/chittagong/">চট্টগ্রাম</a></li>
<li id="menu-item-270432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270432"><a href="https://ournewsbd.net/category/zzzcountrywide/bbaria/">ব্রাহ্মণবাড়িয়া</a></li>
<li id="menu-item-270433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270433"><a href="https://ournewsbd.net/category/zzzcountrywide/chandpur/">চাঁদপুর</a></li>
<li id="menu-item-270438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270438"><a href="https://ournewsbd.net/category/zzzcountrywide/laxmipur/">লক্ষ্মীপুর</a></li>
<li id="menu-item-270439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270439"><a href="https://ournewsbd.net/category/zzzcountrywide/noakhali/">নোয়াখালী</a></li>
<li id="menu-item-270434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270434"><a href="https://ournewsbd.net/category/zzzcountrywide/commila/">কুমিল্লা</a></li>
<li id="menu-item-270436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270436"><a href="https://ournewsbd.net/category/zzzcountrywide/feni/">ফেনী</a></li>
<li id="menu-item-270435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270435"><a href="https://ournewsbd.net/category/zzzcountrywide/coxs-bazar/">কক্সবাজার</a></li>
<li id="menu-item-270437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270437"><a href="https://ournewsbd.net/category/zzzcountrywide/khagrachori/">খাগড়াছড়ি</a></li>
<li id="menu-item-270440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270440"><a href="https://ournewsbd.net/category/zzzcountrywide/rangamati/">রাঙামাটি</a></li>
<li id="menu-item-270431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270431"><a href="https://ournewsbd.net/category/zzzcountrywide/bandarban/">বান্দরবান</a></li>
</ul>
</li>
<li id="menu-item-270410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270410"><a href="#">খুলনা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270449"><a href="https://ournewsbd.net/category/zzzcountrywide/satkhira/">সাতক্ষীরা</a></li>
<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://ournewsbd.net/category/zzzcountrywide/khulna/">খুলনা</a></li>
<li id="menu-item-270441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270441"><a href="https://ournewsbd.net/category/zzzcountrywide/bagerhat/">বাগেরহাট</a></li>
<li id="menu-item-270443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270443"><a href="https://ournewsbd.net/category/zzzcountrywide/jessore/">যশোর</a></li>
<li id="menu-item-270448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270448"><a href="https://ournewsbd.net/category/zzzcountrywide/narail/">নড়াইল</a></li>
<li id="menu-item-270444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270444"><a href="https://ournewsbd.net/category/zzzcountrywide/jheneidah/">ঝিনাইদহ</a></li>
<li id="menu-item-270446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270446"><a href="https://ournewsbd.net/category/zzzcountrywide/magura/">মাগুরা</a></li>
<li id="menu-item-270442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270442"><a href="https://ournewsbd.net/category/zzzcountrywide/chuyadanga/">চুয়াডাঙ্গা</a></li>
<li id="menu-item-270445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270445"><a href="https://ournewsbd.net/category/zzzcountrywide/kushtia/">কুষ্টিয়া</a></li>
<li id="menu-item-270447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270447"><a href="https://ournewsbd.net/category/zzzcountrywide/meherpur/">মেহেরপুর</a></li>
</ul>
</li>
<li id="menu-item-270411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270411"><a href="#">রাজশাহী বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://ournewsbd.net/category/zzzcountrywide/rajshahi/">রাজশাহী</a></li>
<li id="menu-item-270451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270451"><a href="https://ournewsbd.net/category/zzzcountrywide/bogra/">বগুড়া</a></li>
<li id="menu-item-270452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270452"><a href="https://ournewsbd.net/category/zzzcountrywide/jaipurhat/">জয়পুরহাট</a></li>
<li id="menu-item-270453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270453"><a href="https://ournewsbd.net/category/zzzcountrywide/chapainawabganj/">চাঁপাইনবাবগঞ্জ</a></li>
<li id="menu-item-270454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270454"><a href="https://ournewsbd.net/category/zzzcountrywide/naogaon/">নওগাঁ</a></li>
<li id="menu-item-270450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270450"><a href="https://ournewsbd.net/category/zzzcountrywide/sirajganj/">সিরাজগঞ্জ</a></li>
<li id="menu-item-270455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270455"><a href="https://ournewsbd.net/category/zzzcountrywide/natore/">নাটোর</a></li>
<li id="menu-item-270456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270456"><a href="https://ournewsbd.net/category/zzzcountrywide/pabna/">পাবনা</a></li>
</ul>
</li>
<li id="menu-item-270412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270412"><a href="#">বরিশাল বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://ournewsbd.net/category/zzzcountrywide/barisal/">বরিশাল</a></li>
<li id="menu-item-270461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270461"><a href="https://ournewsbd.net/category/zzzcountrywide/bhola/">ভোলা</a></li>
<li id="menu-item-270462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270462"><a href="https://ournewsbd.net/category/zzzcountrywide/jhalokhathi/">ঝালকাঠি</a></li>
<li id="menu-item-270464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270464"><a href="https://ournewsbd.net/category/zzzcountrywide/patuakhali/">পটুয়াখালী</a></li>
<li id="menu-item-270463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270463"><a href="https://ournewsbd.net/category/zzzcountrywide/pirojpur/">পিরোজপুর</a></li>
<li id="menu-item-270460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270460"><a href="https://ournewsbd.net/category/zzzcountrywide/barguna/">বরগুনা</a></li>
</ul>
</li>
<li id="menu-item-270413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270413"><a href="#">সিলেট বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://ournewsbd.net/category/zzzcountrywide/sylhet/">সিলেট</a></li>
<li id="menu-item-270465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270465"><a href="https://ournewsbd.net/category/zzzcountrywide/habiganj/">হবিগঞ্জ</a></li>
<li id="menu-item-270466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270466"><a href="https://ournewsbd.net/category/zzzcountrywide/moulovibazar/">মৌলভীবাজার</a></li>
<li id="menu-item-270467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270467"><a href="https://ournewsbd.net/category/zzzcountrywide/sunamganj/">সুনামগঞ্জ</a></li>
</ul>
</li>
<li id="menu-item-270414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270414"><a href="#">রংপুর বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://ournewsbd.net/category/zzzcountrywide/ranjpur/">রংপুর</a></li>
<li id="menu-item-270457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270457"><a href="https://ournewsbd.net/category/zzzcountrywide/panchagor/">পঞ্চগড়</a></li>
<li id="menu-item-270458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270458"><a href="https://ournewsbd.net/category/zzzcountrywide/thakurgaon/">ঠাকুরগাঁও</a></li>
<li id="menu-item-270459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270459"><a href="https://ournewsbd.net/category/zzzcountrywide/kurigram/">কুড়িগ্রাম</a></li>
<li id="menu-item-270491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270491"><a href="https://ournewsbd.net/category/zzzcountrywide/dinajpur/">দিনাজপুর</a></li>
<li id="menu-item-270492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270492"><a href="https://ournewsbd.net/category/zzzcountrywide/gaibandha/">গাইবান্ধা</a></li>
<li id="menu-item-270493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270493"><a href="https://ournewsbd.net/category/zzzcountrywide/lalmonirhat/">লালমনিরহাট</a></li>
<li id="menu-item-270494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270494"><a href="https://ournewsbd.net/category/zzzcountrywide/nilphamari/">নিলফামারী</a></li>
</ul>
</li>
<li id="menu-item-436302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-436302"><a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%af%e0%a6%bc%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-436307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436307"><a href="https://ournewsbd.net/category/zzzcountrywide/mymensing/">ময়মনসিংহ</a></li>
<li id="menu-item-270426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270426"><a href="https://ournewsbd.net/category/zzzcountrywide/netrokona/">নেত্রকোনা</a></li>
<li id="menu-item-436308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436308"><a href="https://ournewsbd.net/category/zzzcountrywide/sherpur/">শেরপুর</a></li>
<li id="menu-item-436309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436309"><a href="https://ournewsbd.net/category/zzzcountrywide/jamalpur/">জামালপুর</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-270495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270495"><a href="https://ournewsbd.net/category/1politics/">রাজনীতি</a></li>
<li id="menu-item-270496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270496"><a href="https://ournewsbd.net/category/3world/">আন্তর্জাতিক</a></li>
<li id="menu-item-270497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270497"><a href="https://ournewsbd.net/category/5opinion/">মতামত</a></li>
<li id="menu-item-270499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270499"><a href="https://ournewsbd.net/category/sports/">খেলা</a></li>
<li id="menu-item-270501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270501"><a href="https://ournewsbd.net/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-412700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412700"><a href="https://ournewsbd.net/category/stock-market/">শেয়ার বাজার</a></li>
<li id="menu-item-412706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412706"><a href="https://ournewsbd.net/category/corporate-news/">করপোরেট সংবাদ</a></li>
<li id="menu-item-381417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-381417"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
<li id="menu-item-270506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270506"><a href="http://ournewsbd.com/npvideo">ভিডিও</a></li>
<li id="menu-item-270500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270500"><a href="https://ournewsbd.net/category/4campus/">ক্যাম্পাস</a></li>
<li id="menu-item-412707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412707"><a href="https://ournewsbd.net/category/culture/">সাহিত্য-সংস্কৃতি</a></li>
<li id="menu-item-344427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344427"><a href="http://ournewsbd.com/npgallery">গ্যালারি</a></li>
<li id="menu-item-270498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270498"><a href="https://ournewsbd.net/category/7health/">স্বাস্থ্য</a></li>
<li id="menu-item-270502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270502"><a href="https://ournewsbd.net/category/computer/">প্রযুক্তি</a></li>
<li id="menu-item-270504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270504"><a href="https://ournewsbd.net/category/5youth/">তারুণ্য</a></li>
<li id="menu-item-434834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434834"><a href="https://ournewsbd.net/category/8farming/">কৃষি ও অর্থনীতি</a></li>
<li id="menu-item-434835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434835"><a href="https://ournewsbd.net/category/9life-style/">লাইফ স্টাইল</a></li>
<li id="menu-item-434836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434836"><a href="https://ournewsbd.net/category/crime-watch/">অপরাধচিত্র</a></li>
<li id="menu-item-434837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434837"><a href="https://ournewsbd.net/category/history/">ইতিহাস-ঐতিহ্য</a></li>
<li id="menu-item-434838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434838"><a href="https://ournewsbd.net/category/kitchen/">রান্নাঘর</a></li>
<li id="menu-item-434839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434839"><a href="https://ournewsbd.net/category/law/">আইন-আদালত</a></li>
<li id="menu-item-434840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434840"><a href="https://ournewsbd.net/category/migrant/">প্রবাস</a></li>
<li id="menu-item-434841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434841"><a href="https://ournewsbd.net/category/o-par-bangla/">ওপার বাংলা</a></li>
<li id="menu-item-434843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434843"><a href="https://ournewsbd.net/category/religion/">ধর্ম ও জীবন</a></li>
<li id="menu-item-434844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434844"><a href="https://ournewsbd.net/category/women/">নারী অঙ্গন</a></li>
<li id="menu-item-434845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434845"><a href="https://ournewsbd.net/category/xinteresting/">অন্যরকম সংবাদ</a></li>
<li id="menu-item-270621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270621"><a target="_blank" rel="noopener" href="http://archive1.ournewsbd.net">আর্কাইভ</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="clear"> </div>
<div class="clear"></div>
<div id="scrollnews" class="scrolling-news">
<ul class="ecslides">
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a6%b0%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%86%e0%a7%9f%e0%a6%ac/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/12/Kurigram-Char-Family-Development-Photo1-01.12.2021-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">কুড়িগ্রামের চরাঞ্চলে আয়বৃদ্ধিমূলক কর্মকান্ডে বদলেছে জীবনমান</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%89-%e0%a6%ab%e0%a7%87%e0%a6%b0%e0%a6%a4-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%aa%e0%a6%bf%e0%a6%a0%e0%a7%87-%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/11/‘বউ-ফেরত-চাই-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">‘বউ ফেরত চাই’: পিঠে পোস্টার সেঁটে যুবকের আর্জি</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a7%aa%e0%a7%a6-%e0%a6%ac%e0%a6%9b%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%a5/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/11/COART-কোর্ট-আদালত-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">৪০ বছর পর ধর্ষণের অভিযোগ থেকে মুক্তি</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/11/এবার-বিয়ের-পোশাকে-পরীক্ষার-হলে-হাইস্কুলের-ছাত্র-ভিডিও-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">এবার বিয়ের পোশাকে পরীক্ষার হলে হাইস্কুলের ছাত্র (ভিডিও)</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%b2%e0%a7%87-%e0%a6%ae/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/11/মদ-alcoho-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">করোনায় দুই ডোজ টিকা নিলে মদে ১০% ছাড়!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%af%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a7%83/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/11/002-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">ভারতের পাতালগ্রাম, যেন পৃথিবী থেকে বিচ্ছিন্ন এক অন্য জগৎ</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%ae/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/11/4806-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">উপজেলা চেয়ারম্যান ও পৌর মেয়ররা এবার জেলা পরিষদের সদস্য হবেন</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b9-%e0%a6%98%e0%a6%b0%e0%a7%87-%e0%a6%b0%e0%a7%87%e0%a6%96%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a7%80/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/11/0-12-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">বাবার মৃতদেহ ঘরে রেখে পরীক্ষার হলে মেয়ে</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%89%e0%a6%95%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%b2/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/11/0-14-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">বিয়ের অনুষ্ঠানে বউকে তালাক, যৌতুকের ১০ লাখ টাকা ফেরত দিলেন বর</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%ab-%e0%a6%95%e0%a6%b0%e0%a6%be-%e0%a6%ac/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/11/Capture-5-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">পবিত্র কাবা’র গিলাফ করা বাংলাদেশি ক্যালিগ্রাফার পেলেন সৌদি নাগরিকত্ব</h2></div></a></li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
	jQuery(document).ready(function(jQuery) {		  
		jQuery('.ecslides').bxSlider({
			minSlides: 1,
			maxSlides: 5,
			moveSlides: 2,
			slideWidth: 250,
			adaptiveHeight: true,
			auto: true,
			controls: false,
			pager: false,
			slideMargin: 0
		});
	});
</script>
<div id="container">
<div class="clear"></div>
<div class="breakingnews heightzero">
<div class="acme-news-ticker">
<div class="acme-news-ticker-label ticker-title"><div class="bnewsttl-inner">শিরোনাম:</div></div> <div class="acme-news-ticker-box">
<ul class="bnews-ticker">
<li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a6%a6-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a7%87-%e0%a6%aa%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%aa/">নিরাপদ সড়ক বিষয়ে পদক্ষেপ নিয়েছে সরকার : তথ্যমন্ত্রী</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b2%e0%a6%98%e0%a7%81%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%b6%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2%e0%a7%80-%e0%a6%b9%e0%a6%b2%e0%a7%8b/">লঘুচাপ আরও শক্তিশালী হলো</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%af%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a7%8b-%e0%a6%9a%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%9e/">বাংলাদেশ যে কোনো চ্যালেঞ্জ মোকাবিলায় সদাপ্রস্তুত : প্রধানমন্ত্রী</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%80-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%bf%e0%a6%b9%e0%a6%a4/">নির্বাচনী সহিংসতায় নিহত বিজিবি সদস্যের পরিবারের পাশে মহাপরিচালক</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9a%e0%a7%81%e0%a6%b0-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">গাড়ি ভাঙচুর না করে শিক্ষার্থীদের ক্লাসে ফেরার আহ্বান প্রধানমন্ত্রীর</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%9a%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c%e0%a6%9b%e0%a6%be/">রামপুরার বাসচাপায় কলেজছাত্র নিহত: নিছক দুর্ঘটনা নাকি পূর্ব পরিকল্পিত?</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%8f%e0%a6%95-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a7%ad%e0%a7%a8%e0%a7%af-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0/">এক বছরে দেশে নতুন ৭২৯ জনের এইডস শনাক্ত, ২৫ শতাংশই রোহিঙ্গা</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a7%a7%e0%a7%ae-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%87-%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%9c/">দেশে ১৮ মাসের মধ্যেই বর্জ্য থেকে বিদ্যুৎ উৎপাদনে</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%a4%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81/">প্রবাসীদের দেশে আসতে নতুন নির্দেশনা</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b0%e0%a7%82%e0%a6%aa%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a6%a3%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81-4/">রূপপুর পারমাণবিক বিদ্যুৎ কেন্দ্রের ভৌত সুরক্ষা ব্যবস্থা নির্মাণ প্রকল্পের উদ্বোধন</a></li> </ul>
</div>
<div class="acme-news-ticker-controls acme-news-ticker-horizontal-controls">
<span class="acme-news-ticker-arrow acme-news-ticker-prev"></span>
<span class="acme-news-ticker-pause"></span>
<span class="acme-news-ticker-arrow acme-news-ticker-next"></span>
</div>
</div>
</div>
<script type="text/javascript"> 
	jQuery(function () { 
		 jQuery('.bnews-ticker').AcmeTicker({
			 type:'typewriter', // horizontal  vertical   marquee    typewriter
			 autoplay: 2500,
			 speed: 50,
			 direction:'right',  // up   down   left  right
			 pauseOnFocus:true,
			 pauseOnHover:true,
			 controls: {
				prev: jQuery('.acme-news-ticker-prev'),
				toggle: jQuery('.acme-news-ticker-pause'),
				next: jQuery('.acme-news-ticker-next')
			 }
		});     
 });	
</script>
<div id="content" class="singlepage">
<p class="subtitle"></p>
<h1 class="page-title vi-heading">গাইবান্ধায় স্ত্রী হত্যার দায়ে স্বামীর মৃত্যুদণ্ড</h1>
<div class="post-author-con">
<span class="post-author">
গাইবান্ধা প্রতিনিধি |
</span>
<span class="post-date">
ডিসেম্বর ২, ২০২১ </span>
</div>
<div class="content-ver-sep"> </div>
<div class="clear"></div><div id="npadv10" class="advertisement"><div class="onads" style="text-align: center;margin:3px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="4202277893"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="clear"></div> <div class="entrytext postandpage"><img width="720" height="385" src="https://ournewsbd.net/wp-content/uploads/2021/12/IMG_20211202_191439.jpg" class="attachment-single-page wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/12/IMG_20211202_191439.jpg 720w, https://ournewsbd.net/wp-content/uploads/2021/12/IMG_20211202_191439-300x160.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />
<div class="advertisement-single-float" style="text-align: center; padding: 10px; padding-right:0px; display: block; float:right; width:300px;"><div class="onads" style="text-align: center;margin:0 auto 3px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9316247663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
Advertisement
<div class="fb-page" data-href="https://web.facebook.com/withrayya" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://web.facebook.com/withrayya" class="fb-xfbml-parse-ignore"><a href="https://web.facebook.com/withrayya">With Rayya</a></blockquote></div></div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p>গাইবান্ধার গোবিন্দগঞ্জ উপজেলায় স্ত্রী খাতিজা বেগমকে শ্বাসরোধ করে হত্যার দায়ে স্বামী মাইদুল ইসলামকে মৃত্যুদণ্ডাদেশ দিয়েছেন আদালত। বৃহস্পতিবার (২ ডিসেম্বর) দুপুরে সিনিয়র জেলা দায়রা জজ আদালতের বিচারক দিলীপ কুমার ভৌমিক এ রায় ঘোষণা করেন।</p>
<p>মৃত্যুদণ্ডপ্রাপ্ত আসামি মাইদুল ইসলামের বাড়ি গাইবান্ধা জেলার সদর উপজেলার বল্লমঝাড় ইউনিয়নের নারায়ণপুর গ্রামে।</p>
<p>রাষ্ট্রপক্ষের আইনজীবী পাবলিক প্রসিকিউটর (পিপি) ফারুক আহম্মেদ জানান, ২০০৬ সালে মাইদুল ইসলামের সঙ্গে খাতিজা আক্তারের বিয়ে হয়। দীর্ঘ ৯ বছর সংসারে তাদের এক ছেলে ও এক মেয়ে হয়। পরে ২০১৫ সালে তাদের বিবাহবিচ্ছেদ হয়। বিচ্ছেদের দুই বছর পর ২০১৭ সালে আবার তারা বিবাহবন্ধনে আবদ্ধ হন। তখন থেকেই মাইদুল ইসলাম গোবিন্দগঞ্জের ফুলহার গ্রামে শ্বশুরবাড়িতে বসবাস করা শুরু করেন। শ্বশুরবাড়িতে থাকাকালীন প্রায়ই তাদের দাম্পত্য কলহ লেগে থাকত। একপর্যায়ে ২০১৭ সালের ৬ ফেব্রুয়ারি রাতে মাইদুল খাতিজাকে শ্বাসরোধ করে হত্যা করে পালিয়ে যান। পরদিন খাতিজার বাবা গোবিন্দগঞ্জ থানায় একটি হত্যা মামলা করেন।</p>
<p>এই মামলার দীর্ঘ শুনানি শেষে বৃহস্পতিবার আদালত আসামি মাইদুল ইসলামকে মৃত্যুদণ্ডাদেশ প্রদান করেন।</p>
</div>
<div class="advertisement"><div class="fb-page" data-href="https://web.facebook.com/ournewsbd/" data-tabs="" data-width="300" data-height="10" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://web.facebook.com/ournewsbd/" class="fb-xfbml-parse-ignore"><a href="https://web.facebook.com/ournewsbd/">Our News BD</a></blockquote></div>
 
<a href="https://www.youtube.com/channel/UCY-MbBVjCOwkyuBwCIUYFSA?sub_confirmation=1&feature=subscribe-embed"><script src="https://apis.google.com/js/platform.js"></script><div class="g-ytsubscribe" data-channelid="UCibiGHzOVfoAmIo_CddJdRw" data-layout="full" data-count="hidden"></div></a>
<hr />
<a target="_blank" href="https://www.facebook.com/ournewsbd" style="padding: 5px 0px; text-align: center; font-size: 17px; clear: both; display:block; color: rgb(249, 9, 9);">এই রকম সংবাদ আরো পেতে হলে এই লেখার উপরে ক্লিক করে আমাদের ফেসবুক ফ্যান পেইজে লাইক দিয়ে সংযুক্ত থাকুন। সংবাদটি সম্পর্কে মন্তব্য করতে হলে এই পেইজের নীচে মন্তব্য করার জন্য ঘর পাবেন</a>
<img class="alignnone size-full wp-image-447512" src="https://ournewsbd.net/wp-content/uploads/2021/08/news-ad-2-1.jpg" alt="" width="900" height="350" />
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/ein111.png" alt="WordPress Website Development with D5 Creation Themes" /></a>
</div>
</div>
<div class="clear"> </div>
<div class="post-meta haved5iconfont">
<span class="post-tag"> </span><span class="post-category"> <a href="https://ournewsbd.net/category/zzzcountrywide/gaibandha/" rel="category tag">গাইবান্ধা</a> </span> <span class="post-comments"> <a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0/#respond">মন্তব্য নেই &#187;</a> </span> <span class="post-print"><a class="pageprint" href="#" onclick="window.print(); return false;" target="_blank">সংবাদটি প্রিন্ট করুন</a></span>
</div>
<div class="page-nav">
<div class="alignleft pagenavlink pagenavlinkleft"><a href="https://ournewsbd.net/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ae%e0%a7%8e%e0%a6%b8%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a4/" rel="next"><span class="pagenavicon fa-arrow-left"></span> <strong>কালিগঞ্জে মৎস্য কর্মকর্তার অফিসে বসে মাদ্রাসার ম্যানেজিং কমিটির নির্বাচন সম্পন্ন!</strong>&nbsp;(পূর্বের সংবাদ)</a></div>
<div class="alignright pagenavlink pagenavlinkright"><a href="https://ournewsbd.net/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b9/" rel="prev">(পরের সংবাদ)&nbsp;<strong>দিনাজপুর জেলা মোটর পরিবহন শ্রমিক ইউনিয়নের নির্বাচন মনোনয়নপত্র জমা</strong> <span class="pagenavicon fa-arrow-right"></span></a></div>
<div class="clear"> </div>
</div>
<br />

<div class="clear"></div><br />
<div class="advertisement"><div class="onads" style="text-align: center;margin:0 auto; display: block; ">
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com" target="_blank"><img src="https://ournewsbd.net/wp-content/uploads/2015/02/onadslarge.jpg" /></a>
</div>
</div>

<div class="fpage-catspecial sin-cat-related">
<h2 class="fcname">অন্যরা এখন যা পড়ছেন</h2><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%80-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%bf%e0%a6%b9%e0%a6%a4/" rel="bookmark" title="Permanent Link to নির্বাচনী সহিংসতায় নিহত বিজিবি সদস্যের পরিবারের পাশে মহাপরিচালক"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/12/IMG_20211201_210631-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/12/IMG_20211201_210631-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/12/IMG_20211201_210631-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">নির্বাচনী সহিংসতায় নিহত বিজিবি সদস্যের পরিবারের পাশে মহাপরিচালক</h3></div>
<div class="scatexcpt"><p>নির্বাচনী সহিংসতায় নিহত বিজিবি সদস্য রুবেল মণ্ডলের পরিবারকে সমবেদনা জানিয়েছেন<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%80-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%bf%e0%a6%b9%e0%a6%a4/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a7%e0%a6%b0%e0%a7%8d/" rel="bookmark" title="Permanent Link to গাইবান্ধায় মা-মেয়েকে ধর্ষণের দায়ে ৩জনের যাবজ্জীবন"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211130_160024-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211130_160024-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211130_160024-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211130_160024-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211130_160024.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">গাইবান্ধায় মা-মেয়েকে ধর্ষণের দায়ে ৩জনের যাবজ্জীবন</h3></div>
<div class="scatexcpt"><p>গাইবান্ধার গোবিন্দগঞ্জে মা-মেয়েকে ধর্ষণের দায়ে তিনজনের যাবজ্জীবন কারাদণ্ড দিয়েছেন আদালত।<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a7%e0%a6%b0%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a7%87%e0%a6%95-%e0%a6%8f%e0%a6%a8%e0%a7%8d%e0%a6%a1-%e0%a6%ac%e0%a7%87%e0%a6%95/" rel="bookmark" title="Permanent Link to গাইবান্ধায় “কেক এন্ড বেক ক্যাফে” চাইনিজ রেস্টুরেন্টের শুভ উদ্বোধন"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211130_154145-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211130_154145-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211130_154145-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">গাইবান্ধায় “কেক এন্ড বেক ক্যাফে” চাইনিজ রেস্টুরেন্টের শুভ উদ্বোধন</h3></div>
<div class="scatexcpt"><p>গাইবান্ধায় “কেক এন্ড বেক ক্যাফে” চাইনিজ রেস্টুরেন্টের শুভ উদ্বোধন করা<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a7%87%e0%a6%95-%e0%a6%8f%e0%a6%a8%e0%a7%8d%e0%a6%a1-%e0%a6%ac%e0%a7%87%e0%a6%95/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-4/" rel="bookmark" title="Permanent Link to গাইবান্ধার সুন্দরগঞ্জে ব্যালট পেপার ছিনতাই: পুলিশের ফাঁকা গুলিবর্ষণ, আটক ৩"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211128_151559-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211128_151559-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211128_151559-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211128_151559-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">গাইবান্ধার সুন্দরগঞ্জে ব্যালট পেপার ছিনতাই: পুলিশের ফাঁকা গুলিবর্ষণ, আটক ৩</h3></div>
<div class="scatexcpt"><p>গাইবান্ধার সুন্দরগঞ্জে একটি ভোটকেন্দ্র দখল ও ব্যালট পেপার ছিনতাইয়ের ঘটনা<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-4/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a7%a7%e0%a7%a6%e0%a7%a9%e0%a7%a6-%e0%a6%aa%e0%a6%bf%e0%a6%b8-%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%ac/" rel="bookmark" title="Permanent Link to গাইবান্ধায় ১০৩০ পিস ইয়াবাসহ আটক-১"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211126_204010-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211126_204010-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211126_204010-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211126_204010-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">গাইবান্ধায় ১০৩০ পিস ইয়াবাসহ আটক-১</h3></div>
<div class="scatexcpt"><p>গাইবান্ধার পলাশবাড়ীতে ১০৩০ পিস ইয়াবা ট্যাবলেটসহ আইনুল ইসলাম (৩২) নামের<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a7%a7%e0%a7%a6%e0%a7%a9%e0%a7%a6-%e0%a6%aa%e0%a6%bf%e0%a6%b8-%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%ac/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a7%8b%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-11/" rel="bookmark" title="Permanent Link to গাইবান্ধার গোবিন্দগঞ্জে আ.লীগ-বিদ্রোহী প্রার্থীর সমর্থকদের সংঘর্ষে আহত ৩০"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211124_151956-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211124_151956-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211124_151956-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211124_151956-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211124_151956.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">গাইবান্ধার গোবিন্দগঞ্জে আ.লীগ-বিদ্রোহী প্রার্থীর সমর্থকদের সংঘর্ষে আহত ৩০</h3></div>
<div class="scatexcpt"><p>গাইবান্ধার গোবিন্দগঞ্জ উপজেলার মহিমাগঞ্জ ইউনিয়নে আওয়ামী লীগ মনোনীত নৌকা প্রতীকের<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a7%8b%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-11/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a7%9f%e0%a7%87%e0%a6%a6%e0%a6%bf/" rel="bookmark" title="Permanent Link to গাইবান্ধা কারাগারে কয়েদিদের সংঘর্ষে দুই কারারক্ষীসহ আহত ৬"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211121_125404-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211121_125404-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211121_125404-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211121_125404-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211121_125404.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">গাইবান্ধা কারাগারে কয়েদিদের সংঘর্ষে দুই কারারক্ষীসহ আহত ৬</h3></div>
<div class="scatexcpt"><p>গাইবান্ধা জেলা কারাগারে প্রভাব বিস্তারকে কেন্দ্র করে বন্দি দুই গ্রুপ<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a7%9f%e0%a7%87%e0%a6%a6%e0%a6%bf/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a4/" rel="bookmark" title="Permanent Link to গাইবান্ধার সুন্দরগঞ্জে তিন জামায়াত কর্মী গ্রেপ্তার"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/11/79b50c92-17.gaibandha-1024x560-1-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/11/79b50c92-17.gaibandha-1024x560-1-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/11/79b50c92-17.gaibandha-1024x560-1-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/11/79b50c92-17.gaibandha-1024x560-1-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">গাইবান্ধার সুন্দরগঞ্জে তিন জামায়াত কর্মী গ্রেপ্তার</h3></div>
<div class="scatexcpt"><p>গাইবান্ধার সুন্দরগঞ্জে জামায়াতে ইসলামীর তিন কর্মীকে গ্রেপ্তার করেছে পুলিশ। শুক্রবার<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a4/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%b6%e0%a6%be%e0%a6%b0-%e0%a7%ac-%e0%a6%af/" rel="bookmark" title="Permanent Link to গাইবান্ধায় অটোরিকশার ৬ যাত্রী নিহতের ঘটনায় বাসচালক গ্রেপ্তার"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211119_205924-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211119_205924-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211119_205924-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211119_205924-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">গাইবান্ধায় অটোরিকশার ৬ যাত্রী নিহতের ঘটনায় বাসচালক গ্রেপ্তার</h3></div>
<div class="scatexcpt"><p>গাইবান্ধার গোবিন্দগঞ্জে বাসের ধাক্কায় অটোরিকশার পাঁচ যাত্রী নিহতের ঘটনায় থানায়<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%b6%e0%a6%be%e0%a6%b0-%e0%a7%ac-%e0%a6%af/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%9a%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9f-%e0%a6%87%e0%a6%9c%e0%a6%bf%e0%a6%ac/" rel="bookmark" title="Permanent Link to গাইবান্ধায় বাসচাপায় ইজিবাইকের ছয় যাত্রী নিহত"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211119_115956-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211119_115956-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/11/IMG_20211119_115956-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">গাইবান্ধায় বাসচাপায় ইজিবাইকের ছয় যাত্রী নিহত</h3></div>
<div class="scatexcpt"><p>গাইবান্ধার গোবিন্দগঞ্জ উপজেলায় ঢাকা-রংপুর মহাসড়কে বাসচাপায় ইজিবাইকের নিহত হয়েছেন ছয়<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%9a%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9f-%e0%a6%87%e0%a6%9c%e0%a6%bf%e0%a6%ac/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%b0/" rel="bookmark" title="Permanent Link to দীর্ঘবিরতির পর শিক্ষাপ্রতিষ্ঠান খুলে দেয়ায় গাইবান্ধায় উৎসবের আমেজ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/09/240626532_141420628189073_380977133007188478_n-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/09/240626532_141420628189073_380977133007188478_n-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/09/240626532_141420628189073_380977133007188478_n-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2021/09/240626532_141420628189073_380977133007188478_n-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/09/240626532_141420628189073_380977133007188478_n.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">দীর্ঘবিরতির পর শিক্ষাপ্রতিষ্ঠান খুলে দেয়ায় গাইবান্ধায় উৎসবের আমেজ</h3></div>
<div class="scatexcpt"><p>করোনা ভাইরাস মহামারির কারণে টানা ১৭ মাস ২৬ দিন শিক্ষাপ্রতিষ্ঠান<a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%b0/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%b9%e0%a7%80%e0%a6%a8-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae/" rel="bookmark" title="Permanent Link to মানসিক ভারসাম্যহীন সেলিমকে দোকানঘর উপহার দিলেন গাইবান্ধার পুলিশ সুপার"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/09/IMG_20210901_161045-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/09/IMG_20210901_161045-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/09/IMG_20210901_161045-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">মানসিক ভারসাম্যহীন সেলিমকে দোকানঘর উপহার দিলেন গাইবান্ধার পুলিশ সুপার</h3></div>
<div class="scatexcpt"><p>গাইবান্ধারয় মানসিক ভারসাম্যহীন অসহায় সেলিমকে সদাইসহ দোকানঘর ও নগদ অর্থ<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%b9%e0%a7%80%e0%a6%a8-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%96%e0%a6%b0%e0%a6%9a-%e0%a6%b9%e0%a7%9f%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a7%a7%e0%a7%aa%e0%a7%ab-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9c%e0%a6%be/" rel="bookmark" title="Permanent Link to খরচ হয়েছে ১৪৫ কোটি টাকা, জানানো হলো ফেরি চলাচল অনুপযোগী!"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/08/20210831_102448-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/08/20210831_102448-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/08/20210831_102448-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">খরচ হয়েছে ১৪৫ কোটি টাকা, জানানো হলো ফেরি চলাচল অনুপযোগী!</h3></div>
<div class="scatexcpt"><p>উত্তরাঞ্চলের মানুষের যোগাযোগ সহজ করতে গাইবান্ধার বালাসীঘাট থেকে জামালপুরের বাহাদুরাবাদ<a href="https://ournewsbd.net/%e0%a6%96%e0%a6%b0%e0%a6%9a-%e0%a6%b9%e0%a7%9f%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a7%a7%e0%a7%aa%e0%a7%ab-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9c%e0%a6%be/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%ab%e0%a7%87%e0%a6%b0%e0%a6%bf-%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%b8/" rel="bookmark" title="Permanent Link to গাইবান্ধায় ফেরি সার্ভিস চালুর নামে শত কোটি টাকা লুটপাটের অভিযোগ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/08/IMG_20210830_182206-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/08/IMG_20210830_182206-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/08/IMG_20210830_182206-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/08/IMG_20210830_182206-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">গাইবান্ধায় ফেরি সার্ভিস চালুর নামে শত কোটি টাকা লুটপাটের অভিযোগ</h3></div>
<div class="scatexcpt"><p>গাইবান্ধার বালাসীঘাট থেকে জামালপুরের বাহাদুরাবাদ ঘাট পর্যন্ত ফেরি সার্ভিস চালুর<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%ab%e0%a7%87%e0%a6%b0%e0%a6%bf-%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%b8/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be/" rel="bookmark" title="Permanent Link to লালমনিরহাটের হাতীবান্ধায় গোবরের স্তুপে পড়ে শিশুর মর্মান্তিক মৃত্যু"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2017/05/মৃত্যু-400x200.jpeg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/মৃত্যু-400x200.jpeg 400w, https://ournewsbd.net/wp-content/uploads/2017/05/মৃত্যু-350x175.jpeg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">লালমনিরহাটের হাতীবান্ধায় গোবরের স্তুপে পড়ে শিশুর মর্মান্তিক মৃত্যু</h3></div>
<div class="scatexcpt"><p>লালমনিরহাটের হাতীবান্ধায় গোবরের স্তুপে পড়ে লিমন ইসলাম (৪) নামে এক<a href="https://ournewsbd.net/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a7%8b%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-10/" rel="bookmark" title="Permanent Link to গাইবান্ধার গোবিন্দগঞ্জে সম্ভাবনার দ্বার খুলে দিবে ইপিজেড"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/08/Gobindaganj-EPZ-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/08/Gobindaganj-EPZ-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/08/Gobindaganj-EPZ-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">গাইবান্ধার গোবিন্দগঞ্জে সম্ভাবনার দ্বার খুলে দিবে ইপিজেড</h3></div>
<div class="scatexcpt"><p>রংপুর বিভাগের গাইবান্ধা জেলার গোবিন্দগঞ্জ উপজেলায় রপ্তানি প্রক্রিয়াজাতকরণ এলাকা (ইপিজেড)<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a7%8b%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-10/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a7%8b%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%b9/" rel="bookmark" title="Permanent Link to গাইবান্ধার গোবিন্দগঞ্জ হবে অর্থনৈতিক অঞ্চল : মেজর জেনারেল নজরুল">গাইবান্ধার গোবিন্দগঞ্জ হবে অর্থনৈতিক অঞ্চল : মেজর জেনারেল নজরুল</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%a6%e0%a7%81%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0-5/" rel="bookmark" title="Permanent Link to গাইবান্ধার সাদুল্লাপুরে ট্রলি চাপায় এক শিশুর মৃত্যু">গাইবান্ধার সাদুল্লাপুরে ট্রলি চাপায় এক শিশুর মৃত্যু</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a7%8b%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-9/" rel="bookmark" title="Permanent Link to গাইবান্ধার গোবিন্দগঞ্জে বাস চাপায় মোটরসাইকেলের ৩ আরোহী নিহত">গাইবান্ধার গোবিন্দগঞ্জে বাস চাপায় মোটরসাইকেলের ৩ আরোহী নিহত</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%b7%e0%a7%8d/" rel="bookmark" title="Permanent Link to সুন্দরগঞ্জে মসজিদের মুষ্ঠির চাল তোলা নিয়ে সংঘর্ষে একজন নিহত">সুন্দরগঞ্জে মসজিদের মুষ্ঠির চাল তোলা নিয়ে সংঘর্ষে একজন নিহত</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%ae/" rel="bookmark" title="Permanent Link to গাইবান্ধায় ফুটবল খেলার মাঠ থেকে ৬০ লিটার মদ উদ্ধার">গাইবান্ধায় ফুটবল খেলার মাঠ থেকে ৬০ লিটার মদ উদ্ধার</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a7%a9%e0%a7%a6-%e0%a6%ac%e0%a7%8b%e0%a6%a4%e0%a6%b2-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80/" rel="bookmark" title="Permanent Link to গাইবান্ধায় ৩০ বোতল ভারতীয় মদসহ ১ জন আটক">গাইবান্ধায় ৩০ বোতল ভারতীয় মদসহ ১ জন আটক</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-3/" rel="bookmark" title="Permanent Link to গাইবান্ধার সুন্দরগঞ্জের তথ্য বাতায়নে নেই হালনাগাদ তথ্য">গাইবান্ধার সুন্দরগঞ্জের তথ্য বাতায়নে নেই হালনাগাদ তথ্য</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0/" rel="bookmark" title="Permanent Link to গাইবান্ধার সুন্দরগঞ্জের তিন গ্রামে তিস্তার পানি বৃদ্ধিতে নদী ভাঙ্গন">গাইবান্ধার সুন্দরগঞ্জের তিন গ্রামে তিস্তার পানি বৃদ্ধিতে নদী ভাঙ্গন</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%ac/" rel="bookmark" title="Permanent Link to গাইবান্ধায় মাদক মামলায় বাস সুপারভাইজারের মৃত্যুদণ্ড">গাইবান্ধায় মাদক মামলায় বাস সুপারভাইজারের মৃত্যুদণ্ড</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%95%e0%a6%be/" rel="bookmark" title="Permanent Link to গাইবান্ধা পৌরসভার তালিকাভুক্ত ঠিকাদারদের সংবাদ সম্মেলন">গাইবান্ধা পৌরসভার তালিকাভুক্ত ঠিকাদারদের সংবাদ সম্মেলন</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%8f%e0%a6%95%e0%a6%87-%e0%a6%b0%e0%a6%b6%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87/" rel="bookmark" title="Permanent Link to গাইবান্ধায় একই রশিতে দুই যুবকের লাশ পরিকল্পিত হত্যাকাণ্ড : পিবিআই">গাইবান্ধায় একই রশিতে দুই যুবকের লাশ পরিকল্পিত হত্যাকাণ্ড : পিবিআই</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a6%a5%e0%a6%be%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a6%b0%e0%a7%8d%e0%a6%af/" rel="bookmark" title="Permanent Link to গাইবান্ধায় যথাযোগ্য মর্যাদায় জাতীয় শোক দিবস পালিত">গাইবান্ধায় যথাযোগ্য মর্যাদায় জাতীয় শোক দিবস পালিত</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%a4%e0%a7%87%e0%a6%9c-%e0%a6%b9/" rel="bookmark" title="Permanent Link to স্বস্তির বৃষ্টিতে সতেজ হয়ে উঠেছে গাইবান্ধার আমনক্ষেত">স্বস্তির বৃষ্টিতে সতেজ হয়ে উঠেছে গাইবান্ধার আমনক্ষেত</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af/" rel="bookmark" title="Permanent Link to গাইবান্ধায় ধর্ষণের অভিযোগে এক পল্লী চিকিৎসক আটক">গাইবান্ধায় ধর্ষণের অভিযোগে এক পল্লী চিকিৎসক আটক</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%8f%e0%a6%95-%e0%a6%b0%e0%a6%b6%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%ac%e0%a6%bf%e0%a6%a6/" rel="bookmark" title="Permanent Link to গাইবান্ধায় এক রশিতে রবিদাস সম্প্রদায়ে ২ যুবকের ঝুলন্ত মরদেহ উদ্ধার">গাইবান্ধায় এক রশিতে রবিদাস সম্প্রদায়ে ২ যুবকের ঝুলন্ত মরদেহ উদ্ধার</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%b2/" rel="bookmark" title="Permanent Link to গাইবান্ধায় দুই জেলের ঝুলন্ত মরদেহ উদ্ধার">গাইবান্ধায় দুই জেলের ঝুলন্ত মরদেহ উদ্ধার</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%bf%e0%a6%a4-%e0%a6%95%e0%a6%b0/" rel="bookmark" title="Permanent Link to গাইবান্ধায় নবনির্মিত করোনা নমুনা সংগ্রহ বুথ ও অপেক্ষাগার উদ্বোধন">গাইবান্ধায় নবনির্মিত করোনা নমুনা সংগ্রহ বুথ ও অপেক্ষাগার উদ্বোধন</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a7%aa-%e0%a6%95%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%b9/" rel="bookmark" title="Permanent Link to গাইবান্ধায় প্রায় ৪ কেজি হেরোইনসহ গ্রেফতার ২">গাইবান্ধায় প্রায় ৪ কেজি হেরোইনসহ গ্রেফতার ২</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be-%e0%a6%b0%e0%a7%87%e0%a6%b2/" rel="bookmark" title="Permanent Link to গাইবান্ধার বোনারপাড়া রেলওয়ে গোডাউন থেকে ৭৪০০ পিস ফিসপ্লেট উধাও">গাইবান্ধার বোনারপাড়া রেলওয়ে গোডাউন থেকে ৭৪০০ পিস ফিসপ্লেট উধাও</a></li></ul></h4>
</div> </div> 
<div class="content-ver-sep"> </div>
</div>
<div id="sn-right-sidebar" class="right-sidebar">
<aside id="text-4" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/stock-market/"><img loading="lazy" class="size-full wp-image-413202 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/10/sh.gif" alt="" width="534" height="250" /></a></p>
</div>
</aside><aside id="text-8" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/corporate-news/"><img loading="lazy" class="size-full wp-image-412762 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/Corporate-news.gif" alt="" width="600" height="220" /></a></p>
</div>
</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">লাইক দিয়ে সংযুক্ত থাকুন</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ournewsbd" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></aside><aside id="text-5" class="widget widget_text"> <div class="textwidget"><p><img loading="lazy" class="size-full wp-image-412703 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/OUR-add.png" alt="" width="400" height="380" /></p>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="background:red; color:white; padding: 10px; text-align:center; display:block;" href="http://archive1.ournewsbd.net" target="_blank" rel="noopener">শুরু থেকে মে ০৯, ২০১৭ পর্যন্ত সকল সংবাদ পেতে অনুগ্রহ করে এখানে ক্লিক করে আর্কাইভ ০১ যান</a></div></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h3 class="widget-title">সর্বশেষ সংবাদ</h3>
<ul>
<li>
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%80-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8/">শার্শায় নির্বাচনী সহিংসতায় দিশেহারা আনারস প্রার্থীর কর্মী সমর্থকেরা!</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ae%e0%a7%8e%e0%a6%b8%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a4/">কালিগঞ্জে মৎস্য কর্মকর্তার অফিসে বসে মাদ্রাসার ম্যানেজিং কমিটির নির্বাচন সম্পন্ন!</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0/" aria-current="page">গাইবান্ধায় স্ত্রী হত্যার দায়ে স্বামীর মৃত্যুদণ্ড</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b9/">দিনাজপুর জেলা মোটর পরিবহন শ্রমিক ইউনিয়নের নির্বাচন মনোনয়নপত্র জমা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a7%af-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87/">আত্মসাতের ৯ ঘণ্টার মধ্যে ১৩ লাখ টাকাসহ হিসাবরক্ষক গ্রেপ্তার</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%87%e0%a6%9a%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%93-%e0%a6%86%e0%a6%b2%e0%a6%bf%e0%a6%ae-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0-%e0%a6%aa/">এইচএসসি ও আলিম পরীক্ষার প্রথম দিনে ৬ ভুয়া পরীক্ষার্থী আটক</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%a0%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%be%e0%a7%9f-%e0%a7%ab-%e0%a6%9a%e0%a7%87/">মঠবাড়িয়ার ধানিসাফায় ৫ চেয়ারম্যান প্রার্থীর মনোনয়ন ফরম সংগ্রহ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%a8-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be/">বাংলাদেশকে অভিনন্দন জানাল যুক্তরাষ্ট্র</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%b2%e0%a6%aa%e0%a6%bf%e0%a6%9c%e0%a6%bf-%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%be%e0%a6%b0-%e0%a6%93-%e0%a6%85%e0%a6%9f%e0%a7%8b%e0%a6%97%e0%a7%8d/">এলপিজি সিলিন্ডার ও অটোগ্যাসের দাম কমলো</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%8f%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a6%bf%e0%a6%82/">আফ্রিকা থেকে এলে বোর্ডিং পাস দেয়া হবে না : পররাষ্ট্রমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a7%a9%e0%a7%a6-%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81/">৩০ ডিসেম্বরের মধ্যে স্কুলে ভর্তি শেষ করার নির্দেশ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a4%e0%a6%a8-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b8%e0%a6%be/">নারী নির্যাতন মামলার আসামি সেই জজের নিয়োগ স্থগিত</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%96-%e0%a6%98%e0%a7%8b%e0%a6%b7%e0%a6%a3%e0%a6%be/">বিপিএলের তারিখ ঘোষণা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a7%a7%e0%a7%ac-%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%b6%e0%a6%aa/">১৬ ডিসেম্বর দেশবাসীকে শপথ পড়াবেন প্রধানমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a6%a6-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a7%87-%e0%a6%aa%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%aa/">নিরাপদ সড়ক বিষয়ে পদক্ষেপ নিয়েছে সরকার : তথ্যমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%86%e0%a6%b0/">সাতক্ষীরার কলারোয়ায় বিআরডিবির উপকারভোগীদের দক্ষতা উন্নয়ন বিষয়ক কর্মশালা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98-%e0%a6%a6/">করোনায় বন্ধ থাকার দীর্ঘ দেড় বছর পর চালু হলো ‘বেনাপোল এক্সপ্রেস’ ট্রেন</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b2%e0%a6%98%e0%a7%81%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%b6%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2%e0%a7%80-%e0%a6%b9%e0%a6%b2%e0%a7%8b/">লঘুচাপ আরও শক্তিশালী হলো</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%af%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a7%8b-%e0%a6%9a%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%9e/">বাংলাদেশ যে কোনো চ্যালেঞ্জ মোকাবিলায় সদাপ্রস্তুত : প্রধানমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%a8%e0%a6%a6%e0%a7%80-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0/">নরসিংদীতে নদী থেকে নারীর অর্ধগলিত লাশ উদ্ধার</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a6%bf%e0%a6%95%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%b0/">যশোরের ঝিকরগাছা পৌরসভার প্রায় ২১ কোটি টাকার উন্নয়ন কাজের উদ্বোধন</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%a4%e0%a7%87%e0%a6%b2%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%ab%e0%a6%b8%e0%a6%b2%e0%a7%87/">সাতক্ষীরায় তেলজাতীয় ফসলের চাষাবাদ পদ্ধতি ও বীজ উৎপাদনে কৃষক প্রশিক্ষণ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%80-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%bf%e0%a6%b9%e0%a6%a4/">নির্বাচনী সহিংসতায় নিহত বিজিবি সদস্যের পরিবারের পাশে মহাপরিচালক</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9a%e0%a7%81%e0%a6%b0-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">গাড়ি ভাঙচুর না করে শিক্ষার্থীদের ক্লাসে ফেরার আহ্বান প্রধানমন্ত্রীর</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be-%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0-%e0%a6%b8%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a6%b0%e0%a6%bf/">সাতক্ষীরা-যশোর ‘সরাসরি’ বাস চলাচল বন্ধ, যাত্রী দূর্ভোগ চরমে</a>
</li>
</ul>
</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center; margin: 0 auto 0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9425069663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank" rel="noopener"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/22222.png" alt="WordPress Website Development" /></a>
</div></div></aside></div>
</div>
<div class="clear"></div>
<div id="footer">
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div id="footer-content">
<div id="footer-sidebar">
<div class="first-widget"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>প্রকাশক :</strong> এস এম সাইফুর রহমান<br>
<strong>সম্পাদক :</strong> আরিফ মাহমুদ<br>
<br>
কল্পনা সুন্দর, এ-২, ১৩/১৪ বাবর রোড, ব্লক-বি, মোহাম্মদপুর, ঢাকা।
<span style="font-size:15px; ">
মুঠোফোনঃ +৮৮ ০১৭১১৪৪৩১৬৪, +৮৮ ০১৭৩৯৭৭৫২৪২<br>
E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5930373f3619362c2b373c2e2a3b3d773a3634">[email&#160;protected]</a><br>
</span></div></aside></div>
<div class="widgets"><aside id="text-3" class="widget widget_text"><h3 class="widget-title">বিজ্ঞাপন ও বানিজ্যিক বিভাগ</h3> <div class="textwidget"><p>দ্রুত বর্ধনশীল ournewsbd.com এ আপনার পন্যের বিজ্ঞাপন দেয়ার জন্য যোগাযোগ করুন এই ই-মেইল ঠিকানায়: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b2d1dddfdfd7c0d1dbd3def2ddc7c0dcd7c5c1d0d69cd1dddf">[email&#160;protected]</a></p>
</div>
</aside></div>
<div class="widgets"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">প্রয়োজনীয় লিংক</h3><div class="menu-footer-one-container"><ul id="menu-footer-one" class="menu"><li id="menu-item-270488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270488"><a href="http://ournewsbd.com/ournewsbd-android">আমাদের এ্যাপস</a></li>
<li id="menu-item-270479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270479"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-377942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377942"><a href="https://ournewsbd.net/pp/">গোপনীয়তার নীতিমালা</a></li>
<li id="menu-item-270478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270478"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
</ul></div></aside></div>
<div class="widgets"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ournewsbd.net/ournewsbd-android"><img src="https://ournewsbd.net/wp-content/uploads/2014/12/android.jpg" /></a></div></aside></div>
</div>
</div> 
<div id="creditline">© 2014-2021: OURNEWSBD.COM, All Rights Reserved<span class="credit"> | NewsPress Theme by: <a href="https://d5creation.com" target="_blank"> D5 Creation</a> | Powered by: <a href="https://wordpress.org" target="_blank">WordPress</a></div><a href="#!" class="go-top haved5iconfont"> </a>
</div> 
</div>
<link rel='stylesheet' id='newspress-post-slider-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/jquery.bxslider.css?ver=5.8.2' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://ournewsbd.net/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.bxslider.min.js?ver=5.8.2' id='newspress-post-slider-js'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b7644b79d55e0e6","version":"2021.11.0","r":1,"token":"fb212310c935488eb4aec6d9facc8f5b","si":100}' crossorigin="anonymous"></script>
</body>
</html>
