<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ournewsbd.net/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>ঠাকুরগাঁওয়ে খাদ্যগুদামে ধান দিতে অনীহা কৃষকদের! &ndash; আওয়ার নিউজ</title>
<link rel="canonical" href="https://ournewsbd.net/ঠাকুরগাঁওয়ে-খাদ্যগুদামে/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ঠাকুরগাঁওয়ে খাদ্যগুদামে ধান দিতে অনীহা কৃষকদের! &ndash; আওয়ার নিউজ" />
<meta property="og:description" content="ঠাকুরগাঁওয়ের রাণীশংকৈল উপজেলায় চাহিদা অনুযায়ী সরকারকে ধান দিচ্ছেন না কৃষকেরা। উপজেলা খাদ্য কর্মকর্তার কার্যালয় সূত্রে জানা গেছে, এবছর আমন মৌসুমে ২৭ টাকা কেজি দরে ১ হাজার ২৩৬ মেট্রিক টন ধান কেনার লক্ষ্যমাত্রা নির্ধারণ করা হয়। এর মধ্যে চাল সংগ্রহ শেষ হলেও চাহিদা মত বুধবার পর্যন্ত কোনো ধান কিনতে পারেনি সরকারি খাদ্যগুদামগুলো। সংশ্লিষ্ট ব্যক্তিরা জানান, ৭ নভেম্বর ধান ও চাল সংগ্রহ শুরুর আগে প্রতিটি ইউনিয়নে মাইকিং করা হয়। ধান সংগ্রহ ২৮ ফেব্রুয়ারি পর্যন্ত অব্যাহত থাকবে। সরকারিভাবে প্রতি কেজি ধানের মূল্য ২৭ এবং চাল ৪০ টাকা নির্ধারণ করা হয়েছে। বর্তমান বাজার দরেরবিস্তারিত" />
<meta property="og:url" content="https://ournewsbd.net/ঠাকুরগাঁওয়ে-খাদ্যগুদামে/" />
<meta property="og:site_name" content="আওয়ার নিউজ" />
<meta property="article:publisher" content="https://www.facebook.com/ournewsbd" />
<meta property="article:published_time" content="2022-02-09T11:09:42+00:00" />
<meta property="og:image" content="https://ournewsbd.net/wp-content/uploads/2022/02/dhan-09.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="337" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ournewsbd" />
<meta name="twitter:site" content="@ournewsbd" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="আরিফ মাহমুদ" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ournewsbd.net/#website","url":"https://ournewsbd.net/","name":"আওয়ার নিউজ","description":"প্রযুক্তি ও তারুন্যের সংবাদ মাধ্যম","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ournewsbd.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ournewsbd.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%97%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87/#primaryimage","inLanguage":"en-US","url":"https://ournewsbd.net/wp-content/uploads/2022/02/dhan-09.jpg","contentUrl":"https://ournewsbd.net/wp-content/uploads/2022/02/dhan-09.jpg","width":600,"height":337},{"@type":"WebPage","@id":"https://ournewsbd.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%97%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87/#webpage","url":"https://ournewsbd.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%97%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87/","name":"ঠাকুরগাঁওয়ে খাদ্যগুদামে ধান দিতে অনীহা কৃষকদের! &ndash; আওয়ার নিউজ","isPartOf":{"@id":"https://ournewsbd.net/#website"},"primaryImageOfPage":{"@id":"https://ournewsbd.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%97%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87/#primaryimage"},"datePublished":"2022-02-09T11:09:42+00:00","dateModified":"2022-02-09T11:09:42+00:00","author":{"@id":"https://ournewsbd.net/#/schema/person/9658557793edc179b0297e3e2eea5ec5"},"breadcrumb":{"@id":"https://ournewsbd.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%97%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ournewsbd.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%97%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87/"]}]},{"@type":"BreadcrumbList","@id":"https://ournewsbd.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%97%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ournewsbd.net/"},{"@type":"ListItem","position":2,"name":"সকল সংবাদ","item":"https://ournewsbd.net/all-news/"},{"@type":"ListItem","position":3,"name":"ঠাকুরগাঁওয়ে খাদ্যগুদামে ধান দিতে অনীহা কৃষকদের!"}]},{"@type":"Person","@id":"https://ournewsbd.net/#/schema/person/9658557793edc179b0297e3e2eea5ec5","name":"আরিফ মাহমুদ","image":{"@type":"ImageObject","@id":"https://ournewsbd.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/df62e650974a2c940f09a9d68737eeb0?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/df62e650974a2c940f09a9d68737eeb0?s=96&r=g","caption":"আরিফ মাহমুদ"},"sameAs":["https://ournewsbd.net/"],"url":"https://ournewsbd.net/author/arif/"}]}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Feed" href="https://ournewsbd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Comments Feed" href="https://ournewsbd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; ঠাকুরগাঁওয়ে খাদ্যগুদামে ধান দিতে অনীহা কৃষকদের! Comments Feed" href="https://ournewsbd.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%97%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ournewsbd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ournewsbd.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='https://ournewsbd.net/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.9' media='all' />
<link rel='stylesheet' id='newspress-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style.css?ver=5.9' media='all' />
<link rel='stylesheet' id='newspress-gfonts1-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.9' media='all' />
<link rel='stylesheet' id='font-awesome5-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/fontawesome-all.css?ver=5.9' media='all' />
<link rel='stylesheet' id='newspress-bnews-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/bnews-style.css?ver=5.9' media='all' />
<link rel='stylesheet' id='newspress-responsive-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style-responsive.css?ver=5.9' media='all' />
<link rel='stylesheet' id='d5-custom-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/custom-css.css?ver=5.9' media='all' />
<style id='d5-custom-style-inline-css'>
.singlepage .sin-cat-related .special-cat-sub, .singlepage .sin-cat-related .special-cat-list { width: calc(25% - 20px ); }#main-menu-con a {padding:-10px 15px;}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{background:rgba(250,10,10,0.7);}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{color:;}#mobile-menu{background:;}#mobile-menu{color:;}@media screen and (max-width:1023px){.topadlft{display:none;}.topadrt{display:none;}.fpgcontainert{display:none;}}#site-container { width:95%;}#footer .social a::before, #footer .social a.sliconimg{background-color:;}#top-menu-container .social a::before, #top-menu-container .social a.sliconimg{background-color:;}#headercontainer{background-image:none;}body{background-image:none;}#site-container{background-color:#ffffff;background-image:none;}#scrollnews{background:#ff947b;} #main-menu-con.m-menu-fixed { background: rgba(249,9,9,0.64);}.fsubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .fsubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .cheadingcontainer .fpheading { width: calc(50% - 30px); } .csubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .csubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .fheadingcontainer .hnewsexcerpt { text-align:justify; }.fsubhcontainer .shnewsexcerpt { text-align:justify; }.fp-cat-spec .scatexcpt { text-align:justify; }.fpcatcontainer .scatexcpt { text-align:justify; }.sin-cat-related .scatexcpt { text-align:justify; }.cheadingcontainer .hnewsexcerpt { text-align:justify; }.csubhcontainer .shnewsexcerpt { text-align:justify; }#ecom-box-item .woocommerce ul.products li.product, .woocommerce-page ul.products li.product{}#ecom-box-item{background-image:none;}@font-face { font-family: "SolaimanLipi"; src: url(https://ournewsbd.net/wp-content/themes/newspress-extend"/fonts/bangla/SolaimanLipi.ttf")  format("truetype"), } 
	body, #container, #content, #content-full, .fpgcontainert .read-more, .read-more, #newspress-top-menu li a, .scrolling-news h2.post-title, h4.fcpt a {font-size:16px !important;} #main-menu-con a, .popularposts h4.mpnewstitle {font-size:17px;} #main-menu-con ul ul a {font-size:15px; padding:5px 10px;} h2.fcname, .fccontainer h3.fcpt, .fpage-catspecial h3.fcpt {font-size:19px;} h3.fcpt.tvcat  {font-size:17px !important;}  h1{font-size:35px;} h2{font-size:30px;} h3{font-size:25px;} h4{font-size:20px;} h5{font-size:17px;} h6{font-size:15px;} .cat-read-more, .fccontainer .cat-read-more, .fpage-catspecial .cat-read-more {padding:2px 7px 4px 7px; line-height:1.7;} .right-sidebar .widget .widget-title, h3.fpgal-title {font-size:23px;} .read-more::after { font-size: 14px;} .read-more {padding: 5px 5px 9px 0;} .fpgcontainert .read-more {padding: 5px 5px 9px 10px;} #content.singlepage .entrytext {font-size:17px !important;}
	.advertisement .sharethis-inline-share-buttons {display:none !important;}

@keyframes blink { 0% { color: #cccccc; } 100% { color: white; } }
.blink { animation: blink 1s linear infinite; } 
</style>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='//platform-api.sharethis.com/js/sharethis.js#property=5bf04f94d741e40011ae9516&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/menu.js?ver=5.9' id='newspress-menu-style-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/fixedheader.js?ver=5.9' id='newspress-fixed-header-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/acmeticker.min.js?ver=5.9' id='newspress-bnews-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.matchHeight-min.js?ver=5.9' id='newspress-eqheight-js'></script>
<link rel="https://api.w.org/" href="https://ournewsbd.net/wp-json/" /><link rel="alternate" type="application/json" href="https://ournewsbd.net/wp-json/wp/v2/posts/465684" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ournewsbd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ournewsbd.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://ournewsbd.net/?p=465684' />
<link rel="alternate" type="application/json+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%2581%25e0%25a6%2593%25e0%25a7%259f%25e0%25a7%2587-%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%2581%25e0%25a6%2593%25e0%25a7%259f%25e0%25a7%2587-%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://ournewsbd.net/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<link rel="shortcut icon" href="https://ournewsbd.net/wp-content/themes/newspress-bangla/images/favicon.ico" /><meta http-equiv="refresh" content="1800"><script type="text/javascript">jQuery(window).load(function() { jQuery(".allnewslink, .avidnlink, .allgnewslink").attr("target","_blank"); }); </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/ournewsbd/loader.js');
</script>
<style> .special-cat-sub .fb_iframe_widget { display: none; } </style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10014966-27"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10014966-27');
</script>
<style>#newspress-top-menu li.smallfont a { font-size: 13px !important; }</style>
<meta name="keywords" content="ournews, ournews, ournewsbd, our news bd, bangla news, bangladesh news 24, all bangla news paper, bangla news paper, all bangla news, bangla news paper today, bangladesh news, www.bangla news paper, bangladeshi news, latest news of bangladesh" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ournewsbd/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
jQuery(window).load(function(){ 'use strict'; 
	jQuery('.bx-wrapper img').removeAttr('loading');
});
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-465684 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '217357062091101',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> <div id="resmwdt"></div>
<div id="site-container">
<div id="top-menu-container" class="haved5iconfont">
<nav id="newspress-top-menu" class="nptitems"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-270398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270398"><a href="https://ournewsbd.net/about-us/">আমাদের সম্পর্কে</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270397"><a href="https://ournewsbd.net/our-team/">আমাদের টিম</a></li>
<li id="menu-item-270396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270396"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-270394" class="smallfont menu-item menu-item-type-post_type menu-item-object-page menu-item-270394"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
<li id="menu-item-272730" class="smallfont menu-item menu-item-type-custom menu-item-object-custom menu-item-272730"><a target="_blank" rel="noopener" href="http://en.ournewsbd.net">ENGLISH VERSION</a></li>
<li id="d5woocartcount" class="wccartmenuitemx withd5tooltip"></li></ul></div></nav>
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div class="lboxcontainer nptitems">
<ul class="lboxd">
<li><a href="#" class="loginicon"> </a>
<ul>
<li><form name="loginform" id="loginform" action="https://ournewsbd.net/wp-login.php" method="post"><p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p><p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p><p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ournewsbd.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%97%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87/" />
</p></form></li>
<li><a href="https://ournewsbd.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%2581%25e0%25a6%2593%25e0%25a7%259f%25e0%25a7%2587-%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587%2F">Forget Password?</a></li>
<br /><div class="content-ver-sep"></div><br />
<li><a href="https://ournewsbd.net/wp-login.php?action=register"><h4>Create an Account</h4></a></li>
</ul>
</li>
</ul>
</div>

<script type="text/javascript">jQuery(":input").attr("autocomplete","off");</script>
<form role="search" method="get" class="search-form" action="https://ournewsbd.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div> <div class="clear"></div>
<div id="headercontainer">
<div id="header">
<div id="header-content">

<div id="npadv03" class="topadlft headerpart"><a href="https://ournewsbd.net/support" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2017/05/andapp.gif" /></a></div>
<div class="logoanddes headerpart">
<a href="https://ournewsbd.net/"><img skip-lazy skip_lazy no-lazy no_lazy class="site-logo" src="https://ournewsbd.net/wp-content/uploads/2021/05/logo-new-3.png" alt="আওয়ার নিউজ" /><h1 class="site-title-hidden">আওয়ার নিউজ</h1></a>
<h2 class="site-title-hidden">প্রযুক্তি ও তারুন্যের সংবাদ মাধ্যম</h2>
</div>
<div id="npadv04" class="topadrt headerpart"><a href="http://allofsmallbusiness.com" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2015/05/allsbw.gif" /></a></div>
</div>
<div class="heading-date">
বুধবার, ফেব্রুয়ারি ৯, ২০২২ </div>
</div>
<a id="mobile-menu" class="haved5iconfont" href="#!"></a>
</div>

<div id="topadjust"></div>
<nav id="main-menu-con" class="mainmenuconx haved5iconfont">
<div id="mainmenuparent" class="mainmenu-parent"><ul id="main-menu-items-con" class="main-menu-items"><li id="menu-item-270393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270393"><a href="https://ournewsbd.net/">প্রচ্ছদ</a></li>
<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://ournewsbd.net/category/2national/">জাতীয়</a></li>
<li id="menu-item-270399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270399"><a href="#">সারাদেশ</a>
<ul class="sub-menu">
<li id="menu-item-270408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270408"><a href="#">ঢাকা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://ournewsbd.net/category/zzzcountrywide/dhaka/">ঢাকা</a></li>
<li id="menu-item-270416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270416"><a href="https://ournewsbd.net/category/zzzcountrywide/gazipur/">গাজীপুর</a></li>
<li id="menu-item-270430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270430"><a href="https://ournewsbd.net/category/zzzcountrywide/tangail/">টাঙ্গাইল</a></li>
<li id="menu-item-270424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270424"><a href="https://ournewsbd.net/category/zzzcountrywide/narayanganj/">নারায়ণগঞ্জ</a></li>
<li id="menu-item-270421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270421"><a href="https://ournewsbd.net/category/zzzcountrywide/munshiganj/">মুন্সিগঞ্জ</a></li>
<li id="menu-item-270425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270425"><a href="https://ournewsbd.net/category/zzzcountrywide/narshingdi/">নরসিংদী</a></li>
<li id="menu-item-270419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270419"><a href="https://ournewsbd.net/category/zzzcountrywide/kishorganj/">কিশোরগঞ্জ</a></li>
<li id="menu-item-270420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270420"><a href="https://ournewsbd.net/category/zzzcountrywide/manikganj/">মানিকগঞ্জ</a></li>
<li id="menu-item-270415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270415"><a href="https://ournewsbd.net/category/zzzcountrywide/faridpur/">ফরিদপুর</a></li>
<li id="menu-item-270427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270427"><a href="https://ournewsbd.net/category/zzzcountrywide/rajbari/">রাজবাড়ী</a></li>
<li id="menu-item-270417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270417"><a href="https://ournewsbd.net/category/zzzcountrywide/gopalganj/">গোপালগঞ্জ</a></li>
<li id="menu-item-270422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270422"><a href="https://ournewsbd.net/category/zzzcountrywide/madaripur/">মাদারীপুর</a></li>
<li id="menu-item-270428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270428"><a href="https://ournewsbd.net/category/zzzcountrywide/shariyatpur/">শরিয়তপুর</a></li>
</ul>
</li>
<li id="menu-item-270409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270409"><a href="#">চট্টগ্রাম বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://ournewsbd.net/category/zzzcountrywide/chittagong/">চট্টগ্রাম</a></li>
<li id="menu-item-270432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270432"><a href="https://ournewsbd.net/category/zzzcountrywide/bbaria/">ব্রাহ্মণবাড়িয়া</a></li>
<li id="menu-item-270433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270433"><a href="https://ournewsbd.net/category/zzzcountrywide/chandpur/">চাঁদপুর</a></li>
<li id="menu-item-270438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270438"><a href="https://ournewsbd.net/category/zzzcountrywide/laxmipur/">লক্ষ্মীপুর</a></li>
<li id="menu-item-270439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270439"><a href="https://ournewsbd.net/category/zzzcountrywide/noakhali/">নোয়াখালী</a></li>
<li id="menu-item-270434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270434"><a href="https://ournewsbd.net/category/zzzcountrywide/commila/">কুমিল্লা</a></li>
<li id="menu-item-270436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270436"><a href="https://ournewsbd.net/category/zzzcountrywide/feni/">ফেনী</a></li>
<li id="menu-item-270435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270435"><a href="https://ournewsbd.net/category/zzzcountrywide/coxs-bazar/">কক্সবাজার</a></li>
<li id="menu-item-270437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270437"><a href="https://ournewsbd.net/category/zzzcountrywide/khagrachori/">খাগড়াছড়ি</a></li>
<li id="menu-item-270440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270440"><a href="https://ournewsbd.net/category/zzzcountrywide/rangamati/">রাঙামাটি</a></li>
<li id="menu-item-270431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270431"><a href="https://ournewsbd.net/category/zzzcountrywide/bandarban/">বান্দরবান</a></li>
</ul>
</li>
<li id="menu-item-270410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270410"><a href="#">খুলনা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270449"><a href="https://ournewsbd.net/category/zzzcountrywide/satkhira/">সাতক্ষীরা</a></li>
<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://ournewsbd.net/category/zzzcountrywide/khulna/">খুলনা</a></li>
<li id="menu-item-270441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270441"><a href="https://ournewsbd.net/category/zzzcountrywide/bagerhat/">বাগেরহাট</a></li>
<li id="menu-item-270443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270443"><a href="https://ournewsbd.net/category/zzzcountrywide/jessore/">যশোর</a></li>
<li id="menu-item-270448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270448"><a href="https://ournewsbd.net/category/zzzcountrywide/narail/">নড়াইল</a></li>
<li id="menu-item-270444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270444"><a href="https://ournewsbd.net/category/zzzcountrywide/jheneidah/">ঝিনাইদহ</a></li>
<li id="menu-item-270446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270446"><a href="https://ournewsbd.net/category/zzzcountrywide/magura/">মাগুরা</a></li>
<li id="menu-item-270442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270442"><a href="https://ournewsbd.net/category/zzzcountrywide/chuyadanga/">চুয়াডাঙ্গা</a></li>
<li id="menu-item-270445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270445"><a href="https://ournewsbd.net/category/zzzcountrywide/kushtia/">কুষ্টিয়া</a></li>
<li id="menu-item-270447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270447"><a href="https://ournewsbd.net/category/zzzcountrywide/meherpur/">মেহেরপুর</a></li>
</ul>
</li>
<li id="menu-item-270411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270411"><a href="#">রাজশাহী বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://ournewsbd.net/category/zzzcountrywide/rajshahi/">রাজশাহী</a></li>
<li id="menu-item-270451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270451"><a href="https://ournewsbd.net/category/zzzcountrywide/bogra/">বগুড়া</a></li>
<li id="menu-item-270452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270452"><a href="https://ournewsbd.net/category/zzzcountrywide/jaipurhat/">জয়পুরহাট</a></li>
<li id="menu-item-270453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270453"><a href="https://ournewsbd.net/category/zzzcountrywide/chapainawabganj/">চাঁপাইনবাবগঞ্জ</a></li>
<li id="menu-item-270454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270454"><a href="https://ournewsbd.net/category/zzzcountrywide/naogaon/">নওগাঁ</a></li>
<li id="menu-item-270450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270450"><a href="https://ournewsbd.net/category/zzzcountrywide/sirajganj/">সিরাজগঞ্জ</a></li>
<li id="menu-item-270455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270455"><a href="https://ournewsbd.net/category/zzzcountrywide/natore/">নাটোর</a></li>
<li id="menu-item-270456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270456"><a href="https://ournewsbd.net/category/zzzcountrywide/pabna/">পাবনা</a></li>
</ul>
</li>
<li id="menu-item-270412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270412"><a href="#">বরিশাল বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://ournewsbd.net/category/zzzcountrywide/barisal/">বরিশাল</a></li>
<li id="menu-item-270461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270461"><a href="https://ournewsbd.net/category/zzzcountrywide/bhola/">ভোলা</a></li>
<li id="menu-item-270462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270462"><a href="https://ournewsbd.net/category/zzzcountrywide/jhalokhathi/">ঝালকাঠি</a></li>
<li id="menu-item-270464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270464"><a href="https://ournewsbd.net/category/zzzcountrywide/patuakhali/">পটুয়াখালী</a></li>
<li id="menu-item-270463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270463"><a href="https://ournewsbd.net/category/zzzcountrywide/pirojpur/">পিরোজপুর</a></li>
<li id="menu-item-270460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270460"><a href="https://ournewsbd.net/category/zzzcountrywide/barguna/">বরগুনা</a></li>
</ul>
</li>
<li id="menu-item-270413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270413"><a href="#">সিলেট বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://ournewsbd.net/category/zzzcountrywide/sylhet/">সিলেট</a></li>
<li id="menu-item-270465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270465"><a href="https://ournewsbd.net/category/zzzcountrywide/habiganj/">হবিগঞ্জ</a></li>
<li id="menu-item-270466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270466"><a href="https://ournewsbd.net/category/zzzcountrywide/moulovibazar/">মৌলভীবাজার</a></li>
<li id="menu-item-270467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270467"><a href="https://ournewsbd.net/category/zzzcountrywide/sunamganj/">সুনামগঞ্জ</a></li>
</ul>
</li>
<li id="menu-item-270414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270414"><a href="#">রংপুর বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://ournewsbd.net/category/zzzcountrywide/ranjpur/">রংপুর</a></li>
<li id="menu-item-270457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270457"><a href="https://ournewsbd.net/category/zzzcountrywide/panchagor/">পঞ্চগড়</a></li>
<li id="menu-item-270458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270458"><a href="https://ournewsbd.net/category/zzzcountrywide/thakurgaon/">ঠাকুরগাঁও</a></li>
<li id="menu-item-270459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270459"><a href="https://ournewsbd.net/category/zzzcountrywide/kurigram/">কুড়িগ্রাম</a></li>
<li id="menu-item-270491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270491"><a href="https://ournewsbd.net/category/zzzcountrywide/dinajpur/">দিনাজপুর</a></li>
<li id="menu-item-270492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270492"><a href="https://ournewsbd.net/category/zzzcountrywide/gaibandha/">গাইবান্ধা</a></li>
<li id="menu-item-270493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270493"><a href="https://ournewsbd.net/category/zzzcountrywide/lalmonirhat/">লালমনিরহাট</a></li>
<li id="menu-item-270494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270494"><a href="https://ournewsbd.net/category/zzzcountrywide/nilphamari/">নিলফামারী</a></li>
</ul>
</li>
<li id="menu-item-436302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-436302"><a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%af%e0%a6%bc%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-436307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436307"><a href="https://ournewsbd.net/category/zzzcountrywide/mymensing/">ময়মনসিংহ</a></li>
<li id="menu-item-270426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270426"><a href="https://ournewsbd.net/category/zzzcountrywide/netrokona/">নেত্রকোনা</a></li>
<li id="menu-item-436308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436308"><a href="https://ournewsbd.net/category/zzzcountrywide/sherpur/">শেরপুর</a></li>
<li id="menu-item-436309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436309"><a href="https://ournewsbd.net/category/zzzcountrywide/jamalpur/">জামালপুর</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-270495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270495"><a href="https://ournewsbd.net/category/1politics/">রাজনীতি</a></li>
<li id="menu-item-270496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270496"><a href="https://ournewsbd.net/category/3world/">আন্তর্জাতিক</a></li>
<li id="menu-item-270497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270497"><a href="https://ournewsbd.net/category/5opinion/">মতামত</a></li>
<li id="menu-item-270499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270499"><a href="https://ournewsbd.net/category/sports/">খেলা</a></li>
<li id="menu-item-270501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270501"><a href="https://ournewsbd.net/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-412700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412700"><a href="https://ournewsbd.net/category/stock-market/">শেয়ার বাজার</a></li>
<li id="menu-item-412706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412706"><a href="https://ournewsbd.net/category/corporate-news/">করপোরেট সংবাদ</a></li>
<li id="menu-item-381417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-381417"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
<li id="menu-item-270506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270506"><a href="http://ournewsbd.com/npvideo">ভিডিও</a></li>
<li id="menu-item-270500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270500"><a href="https://ournewsbd.net/category/4campus/">ক্যাম্পাস</a></li>
<li id="menu-item-412707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412707"><a href="https://ournewsbd.net/category/culture/">সাহিত্য-সংস্কৃতি</a></li>
<li id="menu-item-344427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344427"><a href="http://ournewsbd.com/npgallery">গ্যালারি</a></li>
<li id="menu-item-270498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270498"><a href="https://ournewsbd.net/category/7health/">স্বাস্থ্য</a></li>
<li id="menu-item-270502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270502"><a href="https://ournewsbd.net/category/computer/">প্রযুক্তি</a></li>
<li id="menu-item-270504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270504"><a href="https://ournewsbd.net/category/5youth/">তারুণ্য</a></li>
<li id="menu-item-434834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-434834"><a href="https://ournewsbd.net/category/8farming/">কৃষি ও অর্থনীতি</a></li>
<li id="menu-item-434835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434835"><a href="https://ournewsbd.net/category/9life-style/">লাইফ স্টাইল</a></li>
<li id="menu-item-434836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434836"><a href="https://ournewsbd.net/category/crime-watch/">অপরাধচিত্র</a></li>
<li id="menu-item-434837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434837"><a href="https://ournewsbd.net/category/history/">ইতিহাস-ঐতিহ্য</a></li>
<li id="menu-item-434838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434838"><a href="https://ournewsbd.net/category/kitchen/">রান্নাঘর</a></li>
<li id="menu-item-434839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434839"><a href="https://ournewsbd.net/category/law/">আইন-আদালত</a></li>
<li id="menu-item-434840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434840"><a href="https://ournewsbd.net/category/migrant/">প্রবাস</a></li>
<li id="menu-item-434841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434841"><a href="https://ournewsbd.net/category/o-par-bangla/">ওপার বাংলা</a></li>
<li id="menu-item-434843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434843"><a href="https://ournewsbd.net/category/religion/">ধর্ম ও জীবন</a></li>
<li id="menu-item-434844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434844"><a href="https://ournewsbd.net/category/women/">নারী অঙ্গন</a></li>
<li id="menu-item-434845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434845"><a href="https://ournewsbd.net/category/xinteresting/">অন্যরকম সংবাদ</a></li>
<li id="menu-item-270621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270621"><a target="_blank" rel="noopener" href="http://archive1.ournewsbd.net">আর্কাইভ</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="clear"> </div>
<div class="clear"></div>
<div id="scrollnews" class="scrolling-news">
<ul class="ecslides">
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%af%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a7%a9%e0%a7%a6-%e0%a6%ac%e0%a6%9b%e0%a6%b0-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/02/যে-গ্রামে-৩০-বছর-ধরে-পুরুষের-প্রবেশ-নিষিদ্ধ-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">যে গ্রামে ৩০ বছর ধরে পুরুষের প্রবেশ নিষিদ্ধ</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%ad%e0%a6%bf-%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/02/মামলার-ভয়ে-সিসিটিভি-ক্যামেরার-সামনে-মুখ-দেখিয়ে-বেড়ান-যিনি-ভিডিও-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">মামলার ভয়ে সিসিটিভি ক্যামেরার সামনে মুখ দেখিয়ে বেড়ান যিনি (ভিডিও)</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b9%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%ac-%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%96-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%b2%e0%a7%87%e0%a6%a8/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/02/2-4-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">হিজাব বিতর্কে মুখ খুললেন ভাইরাল সেই তরুণী</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a7%81/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/02/NEWS-PHOTO-2-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">ঠাকুরগাঁওয়ের পীরগঞ্জে পুরুষ থেকে নারী হয়েছেন সুবল! এলাকায় তোলপাড়!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%a8%e0%a7%87%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a6%bf%e0%a6%89%e0%a6%b2%e0%a6%bf%e0%a6%aa-%e0%a6%ab/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/02/2-3-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">নেদারল্যান্ডসের টিউলিপ ফুটছে ফুলের রাজধানী যশোরের গদখালীতে</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a7%81%e0%a6%b2-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a4%e0%a7%88%e0%a6%b0%e0%a6%bf-%e0%a6%b8%e0%a7%8b%e0%a7%9f/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/02/মানুষের-চুল-দিয়ে-তৈরি-সোয়েটার-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">মানুষের চুল দিয়ে তৈরি সোয়েটার!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%97%e0%a6%a8%e0%a7%87-%e0%a6%85%e0%a6%a8%e0%a6%a7%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%b6/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/02/পেন্টাগনে-অনধিকার-প্রবেশে-গ্রেফতার-মুরগি-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">পেন্টাগনে অনধিকার প্রবেশে গ্রেফতার মুরগি!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be-%e0%a6%b6%e0%a6%b9%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%9c%e0%a6%be%e0%a6%a8/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/02/কলকাতা-kolkata-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">কলকাতা শহর সম্পর্কে অজানা কিছু তথ্য</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a7%a7%e0%a7%a6-%e0%a6%a7%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/02/জাকারবার্গ-mark-zuckerberg-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">শীর্ষ ১০ ধনীর তালিকা থেকে ছিটকে গেলেন জাকারবার্গ</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a6%a3-%e0%a6%a6/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/02/জানালা-ভাঙার-ক্ষতিপূরণ-দিয়ে-চিরকুট-রেখে-গেল-চোর-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">জানালা ভাঙার ক্ষতিপূরণ দিয়ে চিরকুট রেখে গেল চোর!</h2></div></a></li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
	jQuery(document).ready(function(jQuery) {		  
		jQuery('.ecslides').bxSlider({
			minSlides: 1,
			maxSlides: 5,
			moveSlides: 2,
			slideWidth: 250,
			adaptiveHeight: true,
			auto: true,
			controls: false,
			pager: false,
			slideMargin: 0
		});
	});
</script>
<div id="container">
<div class="clear"></div>
<div class="breakingnews heightzero">
<div class="acme-news-ticker">
<div class="acme-news-ticker-label ticker-title"><div class="bnewsttl-inner">শিরোনাম:</div></div> <div class="acme-news-ticker-box">
<ul class="bnews-ticker">
<li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%93%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%a8-%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%be/">ওমিক্রন বেশি ক্ষতি করে না, এটা মিথ: স্বাস্থ্য অধিদফতর</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%97%e0%a6%bf%e0%a6%a4-%e0%a6%9a-2/">হাইকোর্টের আদেশ স্থগিত চেম্বার আদালতের, ১৩ ফেব্রুয়ারি পর্যন্ত কেউ বসবে না এই পদে</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%87%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a7%a7%e0%a7%ab-%e0%a6%ab%e0%a7%87%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%a5%e0%a7%87%e0%a6%95/">বইমেলা ১৫ ফেব্রুয়ারি থেকে ২৮ ফেব্রুয়ারি পর্যন্ত : সংস্কৃতি প্রতিমন্ত্রী</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a7%a8%e0%a7%a6-%e0%a6%b6%e0%a6%a4%e0%a6%be%e0%a6%82%e0%a6%b6-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%a8%e0%a7%8b/">পানির দাম ২০ শতাংশ বাড়ানোর প্রস্তাব</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a6%95%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%95%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%98%e0%a7%8b%e0%a6%b7%e0%a6%a3%e0%a6%be-%e0%a6%a8/">রেলকে তামাকমুক্ত ঘোষণা, না মানলে শাস্তি : রেলপথ মন্ত্রী</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%a1%e0%a6%bf/">জাতীয় বিশ্ববিদ্যালয়ের ডিগ্রি তৃতীয় বর্ষের ফল প্রকাশ</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%ad%e0%a6%bf-%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be/">মামলার ভয়ে সিসিটিভি ক্যামেরার সামনে মুখ দেখিয়ে বেড়ান যিনি (ভিডিও)</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a7%87/">ন্তানকে ধর্ষণের অভিযোগে মায়ের মামলা, বাবা আটক</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b9%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%ac-%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%96-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%b2%e0%a7%87%e0%a6%a8/">হিজাব বিতর্কে মুখ খুললেন ভাইরাল সেই তরুণী</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%b9%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a7%8e-%e0%a6%86%e0%a6%87%e0%a6%ad%e0%a7%80-%e0%a6%b6%e0%a6%aa%e0%a6%a5-%e0%a6%a8%e0%a6%bf%e0%a6%b2/">সেলিনা হায়াৎ আইভী শপথ নিলেন</a></li> </ul>
</div>
<div class="acme-news-ticker-controls acme-news-ticker-horizontal-controls">
<span class="acme-news-ticker-arrow acme-news-ticker-prev"></span>
<span class="acme-news-ticker-pause"></span>
<span class="acme-news-ticker-arrow acme-news-ticker-next"></span>
</div>
</div>
</div>
<script type="text/javascript"> 
	jQuery(function () { 
		 jQuery('.bnews-ticker').AcmeTicker({
			 type:'typewriter', // horizontal  vertical   marquee    typewriter
			 autoplay: 2500,
			 speed: 50,
			 direction:'right',  // up   down   left  right
			 pauseOnFocus:true,
			 pauseOnHover:true,
			 controls: {
				prev: jQuery('.acme-news-ticker-prev'),
				toggle: jQuery('.acme-news-ticker-pause'),
				next: jQuery('.acme-news-ticker-next')
			 }
		});     
 });	
</script>
<div id="content" class="singlepage">
<p class="subtitle"></p>
<h1 class="page-title ">ঠাকুরগাঁওয়ে খাদ্যগুদামে ধান দিতে অনীহা কৃষকদের!</h1>
<div class="post-author-con">
<span class="post-author">
আবু তারেক বাঁধন, ঠাকুরগাঁও |
</span>
<span class="post-date">
ফেব্রুয়ারি ৯, ২০২২ </span>
</div>
<div class="content-ver-sep"> </div>
<div class="clear"></div><div id="npadv10" class="advertisement"><div class="onads" style="text-align: center;margin:3px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="4202277893"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="clear"></div> <div class="entrytext postandpage"><img width="600" height="337" src="https://ournewsbd.net/wp-content/uploads/2022/02/dhan-09.jpg" class="attachment-single-page wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2022/02/dhan-09.jpg 600w, https://ournewsbd.net/wp-content/uploads/2022/02/dhan-09-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />
<div class="advertisement-single-float" style="text-align: center; padding: 10px; padding-right:0px; display: block; float:right; width:300px;"><div class="onads" style="text-align: center;margin:0 auto 3px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9316247663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
Advertisement
<div class="fb-page" data-href="https://web.facebook.com/withrayya" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://web.facebook.com/withrayya" class="fb-xfbml-parse-ignore"><a href="https://web.facebook.com/withrayya">With Rayya</a></blockquote></div></div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p>ঠাকুরগাঁওয়ের রাণীশংকৈল উপজেলায় চাহিদা অনুযায়ী সরকারকে ধান দিচ্ছেন না কৃষকেরা। </p>
<p>উপজেলা খাদ্য কর্মকর্তার কার্যালয় সূত্রে জানা গেছে, এবছর আমন মৌসুমে ২৭ টাকা কেজি দরে ১ হাজার ২৩৬ মেট্রিক টন ধান কেনার লক্ষ্যমাত্রা নির্ধারণ করা হয়। এর মধ্যে চাল সংগ্রহ শেষ হলেও চাহিদা মত বুধবার পর্যন্ত কোনো ধান কিনতে পারেনি সরকারি খাদ্যগুদামগুলো।</p>
<p>সংশ্লিষ্ট ব্যক্তিরা জানান, ৭ নভেম্বর ধান ও চাল সংগ্রহ শুরুর আগে প্রতিটি ইউনিয়নে মাইকিং করা হয়। ধান সংগ্রহ ২৮ ফেব্রুয়ারি পর্যন্ত অব্যাহত থাকবে। সরকারিভাবে প্রতি কেজি ধানের মূল্য ২৭ এবং চাল ৪০ টাকা নির্ধারণ করা হয়েছে। বর্তমান বাজার দরের চেয়ে সরকারি দাম প্রতি কেজিতে তিন থেকে চার টাকা বেশি পাওয়া গেলেও কৃষকেরা গুদামে ধান দিচ্ছেন না। তাঁরা মানের বিষয়ে কড়াকড়ি ও টাকা পাওয়া নিয়ে ঘোরাঘুরিসহ বিভিন্ন ঝামেলার কারণে আগ্রহ দেখাচ্ছেন না। এ যাবৎ উপজেলার নির্বাচিত ৪১২ জন কৃষকের মধ্যে এ যাবৎ মাত্র ১১জন কৃষক মাত্র ৩২ মেট্রিক টন ধান রাণীশংকৈলের সরকারি দুই খাদ্যগুদামে বিক্রি করেছেন।</p>
<p>কৃষকদের সঙ্গে কথা বলে জানা গেছে, খাদ্যগুদামে দেওয়া ধান একটু কম শুকানো হলে নিতে চায় না। তখন ধান নিয়ে আবার ফেরত আসতে হয়। আবার পরিবহন খরচ, গুদামের শ্রমিকদের চাঁদা, এসব বাড়তি খরচ তো আছেই। আর বাজারের পাইকারদের কাছে ধান বিক্রিতে কোনো ঝামেলা নেই। কিছু কিছু পাইকার ধান মাড়াইয়ের পর বাড়ি থেকে কিনে নিয়ে যান। সার্বিকভাবে বর্তমানে সরকারি মূল্যের চেয়ে বাজারে বিক্রি করলে ভালো দাম মিলছে। গুদামে ধান ‍দিলেও টাকা তুলতে সময় লাগে। এ জন্য সংসারের কাজ ছেড়ে অফিসে ঘোরার সময় নেই তাঁদের। ফড়িয়ারা বাড়িতে এসে ধান নিয়ে যাচ্ছে তাদের ।</p>
<p>একই ধরনের ঝামেলার কথা জানিয়ে ধর্মগড় ইউনিয়নের মঞ্জুর হোসেন বলেন, খাদ্যগুদামে ধান দিতে গেলে এক টন ধান গাড়ি থেকে নামার জন্যে খাদ্যগুদামের লেবাররাই ৩০০ থেকে ৪০০ টাকা নেয়। ফের গাড়ি ভাড়া যায় ৪০০ টাকা। তার ওপর আরও ঝামেলা অনেক। যদি কোনো দিন ধান ৫০০ টাকা মণ উঠে তখন ভেবে দেখবো, খাদ্যগুদামে ধান দেওয়া যায় কি না।</p>
<p>উপজেলা খাদ্য নিয়ন্ত্রকের কার্যালয় সূত্রে জানা গেছে, আমন ধান সংগ্রহের জন্য সরাসরি কৃষকদের কাছ থেকে মোবাইল অ্যাপসের মাধ্যমে অনলাইনে আবেদন নেওয়া হয়। এতে ৬ হাজার ৩১ জন কৃষকের আবেদন পড়ে। গত বছরের ৭ নভেম্বর উপজেলা সহকারী কমিশনার (ভূমি) ইন্দ্রজিত সাহার সভাপতিত্বে এক অনুষ্ঠানে আবেদনকারীদের মধ্যে থেকে লটারির মাধ্যমে ৪১২ জন কৃষককে নির্বাচন করা হয়।</p>
<p>জানা গেছে, উপজেলায় দুটি খাদ্যগুদাম রয়েছে। এর মধ্যে পৌরশহরের রাজবাড়ী খাদ্যগুদামে ধান সংগ্রহের লক্ষ্যমাত্রা ছিল ২৩৪ জন কৃষকের কাছে ৭০২ মেট্রিক টন ধান। নেকমরদ খাদ্যগুদামে ১৭৮ জন কৃষকের কাছ থেকে সংগ্রহের কথা ছিল ৫৩৪ মেট্রিক টন। কিন্তু দুটি খাদ্যগুদামে এ পর্যন্ত মাত্র ৩২ মেট্রিক টন সংগ্রহ হয়েছে।</p>
<p>উপজেলা কৃষি কর্মকর্তা সঞ্জয় দেবনাথ বলেন, ‘বাজারে এবার ধানের দাম ভালো। কৃষকেরা বাজারেই ২ হাজার ৫০ টাকা থেকে ২ হাজার ১০০ টাকা বস্তা দরে ধান বিক্রি করছেন। কৃষকদের বাড়ি থেকে নিজস্ব পরিবহনে ফড়িয়ারা ধান কিনে নিচ্ছে। এতে কৃষকেরা খাদ্যগুদামে ধান দিতে আগ্রহ দেখাচ্ছেন না।’</p>
<p>রাণীশংকৈল রাজবাড়ী খাদ্যগুদামের ভারপ্রাপ্ত কর্মকর্তা সাইফুল ইসলাম মুঠোফোনে বলেন, ‘বাজারে দাম ভালো পাওয়ায় কৃষকেরা এবার ধান দেয়নি। এই গুদামে মাত্র ১০ জন কৃষক ধান দিয়েছেন। মাত্র ৩০ মেট্রিক টন ধান ক্রয় করা হয়েছে।’</p>
<p>এই বিষয়ে নেকমরদ সরকারি খাদ্যগুদামের উপপরিদর্শক বাবুলুর রহমান বলেন, ‘তালিকাভুক্ত কৃষকদের বাড়ি বাড়ি গিয়েও ধান পাওয়া যায়নি। একজন কৃষক মাত্র দুই মেট্রিক টন ধান দিয়েছেন।’</p>
<p>এ বিষয়ে যোগাযোগ করা হলে উপজেলা খাদ্য নিয়ন্ত্রক কর্মকর্তা জিয়াউল হক শাহ বলেন, ‘আমরা তো খাদ্যগুদামে ধান দিতে উপজেলার প্রতিটি ইউনিয়নে কৃষকদের মাইকিংয়ের মাধ্যমে জানিয়ে দিয়েছি। এখনো সময় আছে, দেবে হয়তো।’</p>
</div>
<div class="advertisement"><div class="fb-page" data-href="https://web.facebook.com/ournewsbd/" data-tabs="" data-width="300" data-height="10" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://web.facebook.com/ournewsbd/" class="fb-xfbml-parse-ignore"><a href="https://web.facebook.com/ournewsbd/">Our News BD</a></blockquote></div>
 
<a href="https://www.youtube.com/channel/UCY-MbBVjCOwkyuBwCIUYFSA?sub_confirmation=1&feature=subscribe-embed"><script src="https://apis.google.com/js/platform.js"></script><div class="g-ytsubscribe" data-channelid="UCibiGHzOVfoAmIo_CddJdRw" data-layout="full" data-count="hidden"></div></a>
<hr />
<a target="_blank" href="https://www.facebook.com/ournewsbd" style="padding: 5px 0px; text-align: center; font-size: 17px; clear: both; display:block; color: rgb(249, 9, 9);">এই রকম সংবাদ আরো পেতে হলে এই লেখার উপরে ক্লিক করে আমাদের ফেসবুক ফ্যান পেইজে লাইক দিয়ে সংযুক্ত থাকুন। সংবাদটি সম্পর্কে মন্তব্য করতে হলে এই পেইজের নীচে মন্তব্য করার জন্য ঘর পাবেন</a>
<img class="alignnone size-full wp-image-447512" src="https://ournewsbd.net/wp-content/uploads/2021/08/news-ad-2-1.jpg" alt="" width="900" height="350" />
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/ein111.png" alt="WordPress Website Development with D5 Creation Themes" /></a>
</div>
</div>
<div class="clear"> </div>
<div class="post-meta haved5iconfont">
<span class="post-tag"> </span><span class="post-category"> <a href="https://ournewsbd.net/category/8farming/" rel="category tag">কৃষি ও অর্থনীতি</a>, <a href="https://ournewsbd.net/category/zzzcountrywide/thakurgaon/" rel="category tag">ঠাকুরগাঁও</a> </span> <span class="post-comments"> <a href="https://ournewsbd.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%97%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87/#respond">মন্তব্য নেই &#187;</a> </span> <span class="post-print"><a class="pageprint" href="#" onclick="window.print(); return false;" target="_blank">সংবাদটি প্রিন্ট করুন</a></span>
</div>
<div class="page-nav">
<div class="alignleft pagenavlink pagenavlinkleft"></div>
<div class="alignright pagenavlink pagenavlinkright"><a href="https://ournewsbd.net/%e0%a6%af%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a7%a9%e0%a7%a6-%e0%a6%ac%e0%a6%9b%e0%a6%b0-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7/" rel="prev">(পরের সংবাদ)&nbsp;<strong>যে গ্রামে ৩০ বছর ধরে পুরুষের প্রবেশ নিষিদ্ধ</strong> <span class="pagenavicon fa-arrow-right"></span></a></div>
<div class="clear"> </div>
</div>
<br />

<div class="clear"></div><br />
<div class="advertisement"><div class="onads" style="text-align: center;margin:0 auto; display: block; ">
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com" target="_blank"><img src="https://ournewsbd.net/wp-content/uploads/2015/02/onadslarge.jpg" /></a>
</div>
</div>

<div class="fpage-catspecial sin-cat-related">
<h2 class="fcname">অন্যরা এখন যা পড়ছেন</h2><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a7%87%e0%a6%81%e0%a6%a4%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%bf/" rel="bookmark" title="Permanent Link to পঞ্চগড়ের তেঁতুলিয়ায় বারি সরিষা-১৪ এর মাঠ দিবস অনুষ্ঠিত"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/02/সরিষা-মাঠ-দিবস-ছবি-১-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/02/সরিষা-মাঠ-দিবস-ছবি-১-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/02/সরিষা-মাঠ-দিবস-ছবি-১-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">পঞ্চগড়ের তেঁতুলিয়ায় বারি সরিষা-১৪ এর মাঠ দিবস অনুষ্ঠিত</h3></div>
<div class="scatexcpt"><p>“মুজিব বর্ষের অঙ্গিকার, কৃষি হবে দূর্বার”এই শ্লোগানকে সামনে রেখে সর্বোত্তরের<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a7%87%e0%a6%81%e0%a6%a4%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%bf/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a7%87%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a6%bf%e0%a6%89%e0%a6%b2%e0%a6%bf%e0%a6%aa-%e0%a6%ab/" rel="bookmark" title="Permanent Link to নেদারল্যান্ডসের টিউলিপ ফুটছে ফুলের রাজধানী যশোরের গদখালীতে"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/02/2-3-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/02/2-3-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/02/2-3-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2022/02/2-3-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/02/2-3.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">নেদারল্যান্ডসের টিউলিপ ফুটছে ফুলের রাজধানী যশোরের গদখালীতে</h3></div>
<div class="scatexcpt"><p>বরাবরই কৃষি বিভাগের সার্বিক তদারকিতে কৃষক পায় আধুনিকতা, কৃষি পায়<a href="https://ournewsbd.net/%e0%a6%a8%e0%a7%87%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a6%bf%e0%a6%89%e0%a6%b2%e0%a6%bf%e0%a6%aa-%e0%a6%ab/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a7%87%e0%a6%81%e0%a6%a4%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%ae%e0%a7%87/" rel="bookmark" title="Permanent Link to পঞ্চগড়ের তেঁতুলিয়ায় জমে উঠেছে পেঁয়াজের চারার হাট"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/02/পেঁয়াজের-চারা-বিক্রির-ছবি২-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/02/পেঁয়াজের-চারা-বিক্রির-ছবি২-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/02/পেঁয়াজের-চারা-বিক্রির-ছবি২-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">পঞ্চগড়ের তেঁতুলিয়ায় জমে উঠেছে পেঁয়াজের চারার হাট</h3></div>
<div class="scatexcpt"><p>পঞ্চগড় জেলাধীন তেঁতুলিয়ায় উপজেলায় জমে উঠেছে পেঁয়াজের চারার হাট। চারা<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a7%87%e0%a6%81%e0%a6%a4%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%ae%e0%a7%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%bf%e0%a6%97%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%96%e0%a7%87%e0%a6%9c%e0%a7%81%e0%a6%b0/" rel="bookmark" title="Permanent Link to সিলেটে কান্দিগাওয়ে খেজুরগাছে ‘রসের হাঁড়ি পাতা’ রস খেতে মানুষের ভিড়"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/02/Sylhet-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/02/Sylhet-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/02/Sylhet-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">সিলেটে কান্দিগাওয়ে খেজুরগাছে ‘রসের হাঁড়ি পাতা’ রস খেতে মানুষের ভিড়</h3></div>
<div class="scatexcpt"><p>প্রতি বছরের ন্যায় এ বছর সিলেটে কান্দিগাওয়ে খেজুরগাছে ‘‘রসের হাঁড়ি<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%bf%e0%a6%97%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%96%e0%a7%87%e0%a6%9c%e0%a7%81%e0%a6%b0/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%9c%e0%a6%a8%e0%a7%87/" rel="bookmark" title="Permanent Link to সাতক্ষীরার কলারোয়ায় সজনেডাটার বাম্পার ফলনের সম্ভাবনা"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/02/drumstick-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/02/drumstick-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/02/drumstick-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">সাতক্ষীরার কলারোয়ায় সজনেডাটার বাম্পার ফলনের সম্ভাবনা</h3></div>
<div class="scatexcpt"><p>‘কুমড়ো ফুলে ফুলে নুয়ে পড়েছে লতাটা, সজনে ডাটায় ভরে গেছে<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%9c%e0%a6%a8%e0%a7%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%81%e0%a6%97%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%ae-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a7%82%e0%a6%b2%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87/" rel="bookmark" title="Permanent Link to সুগার কম থাকায় উপকূলজুড়ে গোলের গুড়ের ব্যাপক চাহিদা"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/01/1-40-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/01/1-40-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/01/1-40-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2022/01/1-40-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/01/1-40.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">সুগার কম থাকায় উপকূলজুড়ে গোলের গুড়ের ব্যাপক চাহিদা</h3></div>
<div class="scatexcpt"><p>গুড়ের তৈরি পায়েস কিংবা মুখরোচক খাবার পছন্দ করেন না এমন<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%81%e0%a6%97%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%ae-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a7%82%e0%a6%b2%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%9c-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a6%be-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87/" rel="bookmark" title="Permanent Link to আজ পর্দা নামছে বাণিজ্যমেলার"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/01/images-19-2-400x200.jpeg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/01/images-19-2-400x200.jpeg 400w, https://ournewsbd.net/wp-content/uploads/2022/01/images-19-2-350x175.jpeg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">আজ পর্দা নামছে বাণিজ্যমেলার</h3></div>
<div class="scatexcpt"><p>রাজধাণীর আগারগাঁওয়ে ২১তম আন্তর্জাতিক বাণিজ্যমেলার পর্দা নামছে আজ রবিবার। এদিকে<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%9c-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a6%be-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a7%87%e0%a6%81%e0%a6%a4%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%81/" rel="bookmark" title="Permanent Link to পঞ্চগড়ের তেঁতুলিয়ায় মুকুলে ছেয়ে গেছে আম্রকুঞ্জ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/01/DSC02118-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/01/DSC02118-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/01/DSC02118-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">পঞ্চগড়ের তেঁতুলিয়ায় মুকুলে ছেয়ে গেছে আম্রকুঞ্জ</h3></div>
<div class="scatexcpt"><p>সর্বোউত্তরের জেলা পঞ্চগড়ের তেঁতুলিয়া উপজেলা আমের মুকুলে ভরপুর। ঘ্রাণে মৌ<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a7%87%e0%a6%81%e0%a6%a4%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%81/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%97%e0%a6%b0%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%a6%e0%a6%b2%e0%a7%87-%e0%a6%85%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%b6/" rel="bookmark" title="Permanent Link to পাবনায় গরুর বদলে অটোরিকশা দিয়ে ঘানিতে তেল উৎপাদন!"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/01/News-Photo-Pabna-02-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/01/News-Photo-Pabna-02-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/01/News-Photo-Pabna-02-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">পাবনায় গরুর বদলে অটোরিকশা দিয়ে ঘানিতে তেল উৎপাদন!</h3></div>
<div class="scatexcpt"><p>একসময় গ্রাম বাংলার ঐতিহ্য ছিল ঘানির সরিষার তেল। গরু দিয়ে<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%97%e0%a6%b0%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%a6%e0%a6%b2%e0%a7%87-%e0%a6%85%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%b6/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%b9-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c/" rel="bookmark" title="Permanent Link to পাবনায় আগ্রহ বাড়ছে বাণিজ্যিকভাবে সূর্যমুখী ফুল চাষে"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/01/News-Photo-Pabna-34-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/01/News-Photo-Pabna-34-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/01/News-Photo-Pabna-34-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">পাবনায় আগ্রহ বাড়ছে বাণিজ্যিকভাবে সূর্যমুখী ফুল চাষে</h3></div>
<div class="scatexcpt"><p>পাবনার সুজানগরে স্বল্প পরিসরে বাণিজ্যিকভাবে সূর্যমুখী ফুল চাষ করা হলেও<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%b9-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%9c%e0%a6%be%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%89/" rel="bookmark" title="Permanent Link to সিরাজগঞ্জের শাহজাদপুরে উৎপাদিত দুধ সারাদেশে"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/01/Shahzadpur-News-pic-01-29-01-2022-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/01/Shahzadpur-News-pic-01-29-01-2022-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/01/Shahzadpur-News-pic-01-29-01-2022-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2022/01/Shahzadpur-News-pic-01-29-01-2022-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/01/Shahzadpur-News-pic-01-29-01-2022.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">সিরাজগঞ্জের শাহজাদপুরে উৎপাদিত দুধ সারাদেশে</h3></div>
<div class="scatexcpt"><p>দেশের দুগ্ধশিল্পের কেন্দ্রবিন্দু সিরাজগঞ্জের শাহজাদপুরসহ বাঘাবাড়ী মিল্কশেড এরিয়ায় দিনে উৎপন্ন<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%9c%e0%a6%be%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%89/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%86%e0%a6%ae-%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%a4%e0%a7%87/" rel="bookmark" title="Permanent Link to সিলেটে জুড়ে আম গাছে ফুটতে শুরু করেছে আমের মুকুল"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/01/Sylhet-13-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/01/Sylhet-13-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/01/Sylhet-13-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2022/01/Sylhet-13-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/01/Sylhet-13.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">সিলেটে জুড়ে আম গাছে ফুটতে শুরু করেছে আমের মুকুল</h3></div>
<div class="scatexcpt"><p>এখনো বসন্তের আগমন ঘটেনি। কিন্তু সিলেট জেলার বিভিন্ন গ্রাম গঞ্জে<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%86%e0%a6%ae-%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%a4%e0%a7%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a7%8b-%e0%a6%95%e0%a7%87%e0%a6%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a7%a8%e0%a7%a6/" rel="bookmark" title="Permanent Link to মুরগির দাম কমলো কেজিতে ২০ টাকা"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/01/images-13-5-400x200.jpeg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/01/images-13-5-400x200.jpeg 400w, https://ournewsbd.net/wp-content/uploads/2022/01/images-13-5-350x175.jpeg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">মুরগির দাম কমলো কেজিতে ২০ টাকা</h3></div>
<div class="scatexcpt"><p>রাজধানীর বাজারগুলোতে সপ্তাহের ব্যবধানে ব্রয়লার মুরগির দাম ১০ টাকা কমেছে<a href="https://ournewsbd.net/%e0%a6%ae%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a7%8b-%e0%a6%95%e0%a7%87%e0%a6%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a7%a8%e0%a7%a6/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a4%e0%a7%8b-%e0%a6%a8%e0%a7%87%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be/" rel="bookmark" title="Permanent Link to প্রথমবারের মতো নেদারল্যান্ডের টিউলিপ ফুলের চাষ পঞ্চগড়ের তেঁতুলিয়ায়"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/01/20220123_125121-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/01/20220123_125121-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/01/20220123_125121-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2022/01/20220123_125121-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/01/20220123_125121.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">প্রথমবারের মতো নেদারল্যান্ডের টিউলিপ ফুলের চাষ পঞ্চগড়ের তেঁতুলিয়ায়</h3></div>
<div class="scatexcpt"><p>দেশের সর্ব উত্তরের সীমান্ত জেলা পঞ্চগড় এই এলাকায় প্রথমবারের মত<a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a4%e0%a7%8b-%e0%a6%a8%e0%a7%87%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a7%87%e0%a6%81%e0%a6%a4%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%9c%e0%a6%b0/" rel="bookmark" title="Permanent Link to পঞ্চগড়ের তেঁতুলিয়ায় নজর কাড়ছে সম্ভাবনাময় টিউলিপ ফুল"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/01/20220126_193456-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/01/20220126_193456-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/01/20220126_193456-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/01/20220126_193456-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">পঞ্চগড়ের তেঁতুলিয়ায় নজর কাড়ছে সম্ভাবনাময় টিউলিপ ফুল</h3></div>
<div class="scatexcpt"><p>শীত প্রধান দেশ নেদারল্যান্ডসের নজরকাড়া ফুল টিউলিপ। সেই ফুল প্রথমবারের<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a7%87%e0%a6%81%e0%a6%a4%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%9c%e0%a6%b0/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac/" rel="bookmark" title="Permanent Link to রানির পর এবার চারুর বিশ্ব রেকর্ড"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/01/রানির-পর-এবার-চারুর-বিশ্ব-রেকর্ড-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/01/রানির-পর-এবার-চারুর-বিশ্ব-রেকর্ড-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/01/রানির-পর-এবার-চারুর-বিশ্ব-রেকর্ড-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">রানির পর এবার চারুর বিশ্ব রেকর্ড</h3></div>
<div class="scatexcpt"><p>রানির পর সাভারে এবার বিশ্বের সবচেয়ে ছোট গরু হিসেবে গিনেস<a href="https://ournewsbd.net/%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81%e0%a7%9f-%e0%a6%ab%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%ae%e0%a6%be-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%a4/" rel="bookmark" title="Permanent Link to নওগাঁয় ‘ফাতেমা’ জাতের নতুন ধানের ফলন বিঘায় ৫০ মণ!">নওগাঁয় ‘ফাতেমা’ জাতের নতুন ধানের ফলন বিঘায় ৫০ মণ!</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%95%e0%a6%be%e0%a6%b6%e0%a7%8d%e0%a6%ae%e0%a7%80%e0%a6%b0%e0%a6%bf-%e0%a6%86%e0%a6%aa%e0%a7%87%e0%a6%b2-%e0%a6%95%e0%a7%81%e0%a6%b2-%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%87-%e0%a6%b8%e0%a6%ab/" rel="bookmark" title="Permanent Link to কাশ্মীরি আপেল কুল চাষে সফল কুমিল্লার শাহজাহান">কাশ্মীরি আপেল কুল চাষে সফল কুমিল্লার শাহজাহান</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%ae%e0%a7%87/" rel="bookmark" title="Permanent Link to সাতক্ষীরার কলারোয়ায় জমে উঠেছে খেঁজুরের গুড় ও পাটালির হাট">সাতক্ষীরার কলারোয়ায় জমে উঠেছে খেঁজুরের গুড় ও পাটালির হাট</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%9f%e0%a6%bf-%e0%a6%97%e0%a6%be%e0%a6%9b/" rel="bookmark" title="Permanent Link to চাঁপাইনবাবগঞ্জে একটি গাছে ২০০ জাতের আম!">চাঁপাইনবাবগঞ্জে একটি গাছে ২০০ জাতের আম!</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%a7%e0%a7%80%e0%a6%b0%e0%a7%87-%e0%a6%a7%e0%a7%80%e0%a6%b0%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a7%87/" rel="bookmark" title="Permanent Link to নড়াইলে ধীরে ধীরে হারিয়ে যাচ্ছে খেজুর গাছ ও রস">নড়াইলে ধীরে ধীরে হারিয়ে যাচ্ছে খেজুর গাছ ও রস</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%87-%e0%a6%aa%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a7%9c%e0%a7%87-2/" rel="bookmark" title="Permanent Link to কুমিল্লার লালমাই পাহাড়ে কাজু বাদামের আবাদ">কুমিল্লার লালমাই পাহাড়ে কাজু বাদামের আবাদ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%86%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%a4-%e0%a7%a7%e0%a7%ab-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%87%e0%a6%be%e0%a6%9c/" rel="bookmark" title="Permanent Link to আপাতত ১৫ দিন বাড়ছে না ভোজ্যতেলের দাম">আপাতত ১৫ দিন বাড়ছে না ভোজ্যতেলের দাম</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%bf%e0%a6%b7%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%81-%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%b9/" rel="bookmark" title="Permanent Link to নড়াইলে সরিষার মধু সংগ্রহে ব্যস্ত চাষিরা">নড়াইলে সরিষার মধু সংগ্রহে ব্যস্ত চাষিরা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95-%e0%a6%af%e0%a7%81%e0%a6%97%e0%a7%87-%e0%a6%ac%e0%a6%bf/" rel="bookmark" title="Permanent Link to পাবনায় যান্ত্রিক যুগে বিলুপ্ত প্রায় গরুর হাল">পাবনায় যান্ত্রিক যুগে বিলুপ্ত প্রায় গরুর হাল</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%aa%e0%a6%a3%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4/" rel="bookmark" title="Permanent Link to পাবনায় চারা বপণকারী যন্ত্রের সাহায্যে ধান রোপণ">পাবনায় চারা বপণকারী যন্ত্রের সাহায্যে ধান রোপণ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac/" rel="bookmark" title="Permanent Link to স্বর্ণের দাম কমেছে বিশ্ববাজারে">স্বর্ণের দাম কমেছে বিশ্ববাজারে</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%80%e0%a6%a4-%e0%a6%ae%e0%a7%8c%e0%a6%b8%e0%a7%81%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a7%81/" rel="bookmark" title="Permanent Link to শীত মৌসুমে সাতক্ষীরায় কুমড়ার বড়ি তৈরির ধুম">শীত মৌসুমে সাতক্ষীরায় কুমড়ার বড়ি তৈরির ধুম</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a6%b8%e0%a6%b2-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a7%83%e0%a6%b7/" rel="bookmark" title="Permanent Link to ক্ষেতের ফসল সুরক্ষায় কৃষকের বন্ধুর কাকতাড়ুয়া">ক্ষেতের ফসল সুরক্ষায় কৃষকের বন্ধুর কাকতাড়ুয়া</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%9a%e0%a6%b2%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%b8%e0%a6%b9-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%b0/" rel="bookmark" title="Permanent Link to চলনবিলসহ উত্তরাঞ্চলে ব্রয়লার মুরগির দাম আকাশচুম্বী">চলনবিলসহ উত্তরাঞ্চলে ব্রয়লার মুরগির দাম আকাশচুম্বী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9f%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%81%e0%a6%97%e0%a6%a8/" rel="bookmark" title="Permanent Link to পটুয়াখালীর কলাপাড়ায় সুগন্ধি মরিচ চাষে সুলতানের আয় কয়েক লাখ টাকা">পটুয়াখালীর কলাপাড়ায় সুগন্ধি মরিচ চাষে সুলতানের আয় কয়েক লাখ টাকা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a0%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a0/" rel="bookmark" title="Permanent Link to যশোরের রাজগঞ্জে মাঠে মাঠে শীতকালীন পেঁয়াজের আবাদ">যশোরের রাজগঞ্জে মাঠে মাঠে শীতকালীন পেঁয়াজের আবাদ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%96%e0%a6%b0%e0%a6%9a%e0%a7%87-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%a4-%e0%a6%95%e0%a6%be%e0%a6%b6-%e0%a6%96%e0%a6%a1%e0%a6%bc/" rel="bookmark" title="Permanent Link to বিনা খরচে উৎপাদিত কাশ খড় বিক্রি করে স্বাবলম্বী হয়ে উঠছে গাইবান্ধার চরাঞ্চলের মানুষ">বিনা খরচে উৎপাদিত কাশ খড় বিক্রি করে স্বাবলম্বী হয়ে উঠছে গাইবান্ধার চরাঞ্চলের মানুষ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a7%87%e0%a6%81%e0%a6%a4%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%81%e0%a7%9c/" rel="bookmark" title="Permanent Link to পঞ্চগড়ের তেঁতুলিয়ায় হাঁড়কাপানো শীতে শীতল পানিতে জীবিকার লড়াই">পঞ্চগড়ের তেঁতুলিয়ায় হাঁড়কাপানো শীতে শীতল পানিতে জীবিকার লড়াই</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%9f%e0%a6%ae%e0%a7%8b%e0%a6%b9%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%81-%e0%a6%ac%e0%a6%be%e0%a6%a6/" rel="bookmark" title="Permanent Link to পাবনার চাটমোহরে &#8216;কাজু বাদাম&#8217;র চাষ শুরু">পাবনার চাটমোহরে &#8216;কাজু বাদাম&#8217;র চাষ শুরু</a></li></ul></h4>
</div> </div> 
<div class="content-ver-sep"> </div>
</div>
<div id="sn-right-sidebar" class="right-sidebar">
<aside id="text-4" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/stock-market/"><img loading="lazy" class="size-full wp-image-413202 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/10/sh.gif" alt="" width="534" height="250" /></a></p>
</div>
</aside><aside id="text-8" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/corporate-news/"><img loading="lazy" class="size-full wp-image-412762 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/Corporate-news.gif" alt="" width="600" height="220" /></a></p>
</div>
</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">লাইক দিয়ে সংযুক্ত থাকুন</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ournewsbd" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></aside><aside id="text-5" class="widget widget_text"> <div class="textwidget"><p><img loading="lazy" class="size-full wp-image-412703 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/OUR-add.png" alt="" width="400" height="380" /></p>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="background:red; color:white; padding: 10px; text-align:center; display:block;" href="http://archive1.ournewsbd.net" target="_blank" rel="noopener">শুরু থেকে মে ০৯, ২০১৭ পর্যন্ত সকল সংবাদ পেতে অনুগ্রহ করে এখানে ক্লিক করে আর্কাইভ ০১ যান</a></div></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h3 class="widget-title">সর্বশেষ সংবাদ</h3>
<ul>
<li>
<a href="https://ournewsbd.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%97%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87/" aria-current="page">ঠাকুরগাঁওয়ে খাদ্যগুদামে ধান দিতে অনীহা কৃষকদের!</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%af%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a7%a9%e0%a7%a6-%e0%a6%ac%e0%a6%9b%e0%a6%b0-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7/">যে গ্রামে ৩০ বছর ধরে পুরুষের প্রবেশ নিষিদ্ধ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%93%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%a8-%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%be/">ওমিক্রন বেশি ক্ষতি করে না, এটা মিথ: স্বাস্থ্য অধিদফতর</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%97%e0%a6%bf%e0%a6%a4-%e0%a6%9a-2/">হাইকোর্টের আদেশ স্থগিত চেম্বার আদালতের, ১৩ ফেব্রুয়ারি পর্যন্ত কেউ বসবে না এই পদে</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%87%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a7%a7%e0%a7%ab-%e0%a6%ab%e0%a7%87%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%a5%e0%a7%87%e0%a6%95/">বইমেলা ১৫ ফেব্রুয়ারি থেকে ২৮ ফেব্রুয়ারি পর্যন্ত : সংস্কৃতি প্রতিমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%bf/">সাতক্ষীরার কলারোয়ার বালিয়াডাঙ্গা বাজারের সেই রাস্তার সংষ্কার শুরু</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%86%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95/">বাংলাদেশের দক্ষিণ আফ্রিকা সফরের সূচি প্রকাশ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a6-%e0%a6%ac%e0%a6%9b%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6/">হাজী সেলিমের ১০ বছর কারাদণ্ড বহালের রায় প্রকাশ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a6%a4%e0%a6%ad%e0%a6%be%e0%a6%97-%e0%a6%af%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%9c-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87/">শতভাগ যাত্রী নিয়ে আজ থেকে চলছে ট্রেন</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a7%a8%e0%a7%a6-%e0%a6%b6%e0%a6%a4%e0%a6%be%e0%a6%82%e0%a6%b6-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%a8%e0%a7%8b/">পানির দাম ২০ শতাংশ বাড়ানোর প্রস্তাব</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b0%e0%a6%ac%e0%a6%bf-%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ab%e0%a7%81/">সাতক্ষীরায় রবি এমপিকে ফুলেল শুভেচ্ছা ব্রহ্মরাজপুর ডিবি গার্লস হাইস্কুলের ম্যানেজিং কমিটির</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a6%95%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%95%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%98%e0%a7%8b%e0%a6%b7%e0%a6%a3%e0%a6%be-%e0%a6%a8/">রেলকে তামাকমুক্ত ঘোষণা, না মানলে শাস্তি : রেলপথ মন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%b6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a6%be%e0%a6%b0/">সিলেট শাবিরপ্রবির উপাচার্য এখনও স্বপদে বহাল</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%a1%e0%a6%bf/">জাতীয় বিশ্ববিদ্যালয়ের ডিগ্রি তৃতীয় বর্ষের ফল প্রকাশ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%ad%e0%a6%bf-%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be/">মামলার ভয়ে সিসিটিভি ক্যামেরার সামনে মুখ দেখিয়ে বেড়ান যিনি (ভিডিও)</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a7%87/">ন্তানকে ধর্ষণের অভিযোগে মায়ের মামলা, বাবা আটক</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%ac-%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%96-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%b2%e0%a7%87%e0%a6%a8/">হিজাব বিতর্কে মুখ খুললেন ভাইরাল সেই তরুণী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%b9%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a7%8e-%e0%a6%86%e0%a6%87%e0%a6%ad%e0%a7%80-%e0%a6%b6%e0%a6%aa%e0%a6%a5-%e0%a6%a8%e0%a6%bf%e0%a6%b2/">সেলিনা হায়াৎ আইভী শপথ নিলেন</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%af%e0%a6%bc%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%a4%e0%a6%bf%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%af%e0%a7%87%e0%a6%a8-%e0%a6%a5%e0%a7%87/">উন্নয়নের গতিধারা যেন থেমে না যায় : প্রধানমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%aa%e0%a6%bf%e0%a6%a4/">কক্সবাজার সিটিতে স্থাপিত ওয়াই-ফাই সিস্টেম হস্তান্তর</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%80%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a7%81/">ঠাকুরগাঁওয়ের পীরগঞ্জে পুরুষ থেকে নারী হয়েছেন সুবল! এলাকায় তোলপাড়!</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%9f%e0%a7%87%e0%a6%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7/">চার মিনিটেই করোনা পরীক্ষার নির্ভুল রিপোর্ট, নতুন কিট উদ্ভাবন চীনের</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b2%e0%a7%9f-%e0%a6%93-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97%e0%a7%87-%e0%a6%a8/">চার মন্ত্রণালয় ও বিভাগে নতুন সচিব</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87/">পাবনায় বিয়ের দাবীতে প্রেমিকের বাড়িতে প্রেমিকার অবস্থান!</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf/">ঢাকা মহানগর উত্তর বিএনপি’র সকল থানা কমিটি বিলুপ্ত</a>
</li>
</ul>
</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center; margin: 0 auto 0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9425069663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank" rel="noopener"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/22222.png" alt="WordPress Website Development" /></a>
</div></div></aside></div>
</div>
<div class="clear"></div>
<div id="footer">
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div id="footer-content">
<div id="footer-sidebar">
<div class="first-widget"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>প্রকাশক :</strong> এস এম সাইফুর রহমান<br>
<strong>সম্পাদক :</strong> আরিফ মাহমুদ<br>
<br>
কল্পনা সুন্দর, এ-২, ১৩/১৪ বাবর রোড, ব্লক-বি, মোহাম্মদপুর, ঢাকা।
<span style="font-size:15px; ">
মুঠোফোনঃ +৮৮ ০১৭১১৪৪৩১৬৪, +৮৮ ০১৭৩৯৭৭৫২৪২<br>
E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a2cbccc4cde2cdd7d0ccc7d5d1c0c68cc1cdcf">[email&#160;protected]</a><br>
</span></div></aside></div>
<div class="widgets"><aside id="text-3" class="widget widget_text"><h3 class="widget-title">বিজ্ঞাপন ও বানিজ্যিক বিভাগ</h3> <div class="textwidget"><p>দ্রুত বর্ধনশীল ournewsbd.com এ আপনার পন্যের বিজ্ঞাপন দেয়ার জন্য যোগাযোগ করুন এই ই-মেইল ঠিকানায়: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c5a6aaa8a8a0b7a6aca4a985aab0b7aba0b2b6a7a1eba6aaa8">[email&#160;protected]</a></p>
</div>
</aside></div>
<div class="widgets"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">প্রয়োজনীয় লিংক</h3><div class="menu-footer-one-container"><ul id="menu-footer-one" class="menu"><li id="menu-item-270488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270488"><a href="http://ournewsbd.com/ournewsbd-android">আমাদের এ্যাপস</a></li>
<li id="menu-item-270479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270479"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-377942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377942"><a href="https://ournewsbd.net/pp/">গোপনীয়তার নীতিমালা</a></li>
<li id="menu-item-270478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270478"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
</ul></div></aside></div>
<div class="widgets"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ournewsbd.net/ournewsbd-android"><img src="https://ournewsbd.net/wp-content/uploads/2014/12/android.jpg" /></a></div></aside></div>
</div>
</div> 
<div id="creditline">© 2014-2021: OURNEWSBD.COM, All Rights Reserved<span class="credit"> | NewsPress Theme by: <a href="https://d5creation.com" target="_blank"> D5 Creation</a> | Powered by: <a href="https://wordpress.org" target="_blank">WordPress</a></div><a href="#!" class="go-top haved5iconfont"> </a>
</div> 
</div>
<link rel='stylesheet' id='newspress-post-slider-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/jquery.bxslider.css?ver=5.9' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.bxslider.min.js?ver=5.9' id='newspress-post-slider-js'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6dacd39e5dcb5b10","version":"2021.12.0","r":1,"token":"fb212310c935488eb4aec6d9facc8f5b","si":100}' crossorigin="anonymous"></script>
</body>
</html>
