<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ournewsbd.net/xmlrpc.php" />

<title>বাংলাদেশে ভারতীয় ভিসা কেন্দ্রের কার্যক্রম স্থগিত &ndash; আওয়ার নিউজ</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ournewsbd.net/বাংলাদেশে-ভারতীয়-ভিসা-ক/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="বাংলাদেশে ভারতীয় ভিসা কেন্দ্রের কার্যক্রম স্থগিত &ndash; আওয়ার নিউজ" />
<meta property="og:description" content="৪ এপ্রিল থেকে ২১ এপ্রিল পর্যন্ত চলমান লকডাউনের কারণে বাংলাদেশের ভারতীয় ভিসা আবেদন কেন্দ্রগুলোর কার্যক্রম সাময়িকভাবে স্থগিত করা হয়েছে। ভারতীয় দূতাবাসের ফেসবুক পেজে এক পোস্টে এই তথ্য জানানো হয়। এতে বলা হয়, ইতোমধ্যে জমা দেওয়া আবেদনসমূহের বিষয়ে জানতে এবং যে কোনও জরুরি অনুরোধের জন্য visahelp.dhaka@mea.gov.in এই ঠিকানায় যোগাযোগ করতে হবে।" />
<meta property="og:url" content="https://ournewsbd.net/বাংলাদেশে-ভারতীয়-ভিসা-ক/" />
<meta property="og:site_name" content="আওয়ার নিউজ" />
<meta property="article:publisher" content="https://www.facebook.com/ournewsbd" />
<meta property="article:published_time" content="2021-04-15T09:09:24+00:00" />
<meta property="article:modified_time" content="2021-04-15T10:22:07+00:00" />
<meta property="og:image" content="https://ournewsbd.net/wp-content/uploads/2021/04/Capture-2.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ournewsbd" />
<meta name="twitter:site" content="@ournewsbd" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="আরিফ মাহমুদ">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ournewsbd.net/#website","url":"https://ournewsbd.net/","name":"\u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c","description":"\u09aa\u09cd\u09b0\u09af\u09c1\u0995\u09cd\u09a4\u09bf \u0993 \u09a4\u09be\u09b0\u09c1\u09a8\u09cd\u09af\u09c7\u09b0 \u09b8\u0982\u09ac\u09be\u09a6 \u09ae\u09be\u09a7\u09cd\u09af\u09ae","potentialAction":[{"@type":"SearchAction","target":"https://ournewsbd.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%95/#primaryimage","inLanguage":"en-US","url":"https://ournewsbd.net/wp-content/uploads/2021/04/Capture-2.jpg","width":497,"height":491},{"@type":"WebPage","@id":"https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%95/#webpage","url":"https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%95/","name":"\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7 \u09ad\u09be\u09b0\u09a4\u09c0\u09af\u09bc \u09ad\u09bf\u09b8\u09be \u0995\u09c7\u09a8\u09cd\u09a6\u09cd\u09b0\u09c7\u09b0 \u0995\u09be\u09b0\u09cd\u09af\u0995\u09cd\u09b0\u09ae \u09b8\u09cd\u09a5\u0997\u09bf\u09a4 &ndash; \u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c","isPartOf":{"@id":"https://ournewsbd.net/#website"},"primaryImageOfPage":{"@id":"https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%95/#primaryimage"},"datePublished":"2021-04-15T09:09:24+00:00","dateModified":"2021-04-15T10:22:07+00:00","author":{"@id":"https://ournewsbd.net/#/schema/person/9658557793edc179b0297e3e2eea5ec5"},"breadcrumb":{"@id":"https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%95/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%95/"]}]},{"@type":"BreadcrumbList","@id":"https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%95/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ournewsbd.net/","url":"https://ournewsbd.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ournewsbd.net/all-news/","url":"https://ournewsbd.net/all-news/","name":"\u09b8\u0995\u09b2 \u09b8\u0982\u09ac\u09be\u09a6"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%95/","url":"https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%95/","name":"\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7 \u09ad\u09be\u09b0\u09a4\u09c0\u09af\u09bc \u09ad\u09bf\u09b8\u09be \u0995\u09c7\u09a8\u09cd\u09a6\u09cd\u09b0\u09c7\u09b0 \u0995\u09be\u09b0\u09cd\u09af\u0995\u09cd\u09b0\u09ae \u09b8\u09cd\u09a5\u0997\u09bf\u09a4"}}]},{"@type":"Person","@id":"https://ournewsbd.net/#/schema/person/9658557793edc179b0297e3e2eea5ec5","name":"\u0986\u09b0\u09bf\u09ab \u09ae\u09be\u09b9\u09ae\u09c1\u09a6","image":{"@type":"ImageObject","@id":"https://ournewsbd.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/df62e650974a2c940f09a9d68737eeb0?s=96&r=g","caption":"\u0986\u09b0\u09bf\u09ab \u09ae\u09be\u09b9\u09ae\u09c1\u09a6"},"sameAs":["https://ournewsbd.net/"]}]}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Feed" href="https://ournewsbd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Comments Feed" href="https://ournewsbd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; বাংলাদেশে ভারতীয় ভিসা কেন্দ্রের কার্যক্রম স্থগিত Comments Feed" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%95/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ournewsbd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ournewsbd.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='https://ournewsbd.net/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.6.3' media='all' />
<link rel='stylesheet' id='newspress-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style.css?ver=5.6.3' media='all' />
<link rel='stylesheet' id='newspress-gfonts1-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.6.3' media='all' />
<link rel='stylesheet' id='font-awesome5-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/fontawesome-all.css?ver=5.6.3' media='all' />
<link rel='stylesheet' id='newspress-bnews-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/bnews-style.css?ver=5.6.3' media='all' />
<link rel='stylesheet' id='newspress-responsive-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style-responsive.css?ver=5.6.3' media='all' />
<link rel='stylesheet' id='d5-custom-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/custom-css.css?ver=5.6.3' media='all' />
<style id='d5-custom-style-inline-css'>
.singlepage .sin-cat-related .special-cat-sub, .singlepage .sin-cat-related .special-cat-list { width: calc(25% - 20px ); }#main-menu-con a {padding:-10px 15px;}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{background:rgba(250,10,10,0.7);}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{color:;}#mobile-menu{background:;}#mobile-menu{color:;}@media screen and (max-width:1023px){.topadlft{display:none;}.topadrt{display:none;}.fpgcontainert{display:none;}}#site-container { width:95%;}#footer .social a::before, #footer .social a.sliconimg{background-color:;}#top-menu-container .social a::before, #top-menu-container .social a.sliconimg{background-color:;}#headercontainer{background-image:none;}body{background-image:none;}#site-container{background-color:#ffffff;background-image:none;}#scrollnews{background:#ff947b;} #main-menu-con.m-menu-fixed { background: rgba(249,9,9,0.64);}.fsubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .fsubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .cheadingcontainer .fpheading { width: calc(50% - 30px); } .csubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .csubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .fheadingcontainer .hnewsexcerpt { text-align:justify; }.fsubhcontainer .shnewsexcerpt { text-align:justify; }.fp-cat-spec .scatexcpt { text-align:justify; }.fpcatcontainer .scatexcpt { text-align:justify; }.sin-cat-related .scatexcpt { text-align:justify; }.cheadingcontainer .hnewsexcerpt { text-align:justify; }.csubhcontainer .shnewsexcerpt { text-align:justify; }#ecom-box-item .woocommerce ul.products li.product, .woocommerce-page ul.products li.product{}#ecom-box-item{background-image:none;}@font-face { font-family: "SolaimanLipi"; src: url(https://ournewsbd.net/wp-content/themes/newspress-extend"/fonts/bangla/SolaimanLipi.ttf")  format("truetype"), } 
	body, #container, #content, #content-full, .fpgcontainert .read-more, .read-more, #newspress-top-menu li a, .scrolling-news h2.post-title, h4.fcpt a {font-size:16px !important;} #main-menu-con a, .popularposts h4.mpnewstitle {font-size:17px;} #main-menu-con ul ul a {font-size:15px; padding:5px 10px;} h2.fcname, .fccontainer h3.fcpt, .fpage-catspecial h3.fcpt {font-size:19px;} h3.fcpt.tvcat  {font-size:17px !important;}  h1{font-size:35px;} h2{font-size:30px;} h3{font-size:25px;} h4{font-size:20px;} h5{font-size:17px;} h6{font-size:15px;} .cat-read-more, .fccontainer .cat-read-more, .fpage-catspecial .cat-read-more {padding:2px 7px 4px 7px; line-height:1.7;} .right-sidebar .widget .widget-title, h3.fpgal-title {font-size:23px;} .read-more::after { font-size: 14px;} .read-more {padding: 5px 5px 9px 0;} .fpgcontainert .read-more {padding: 5px 5px 9px 10px;} #content.singlepage .entrytext {font-size:17px !important;}
	.advertisement .sharethis-inline-share-buttons {display:none !important;}

@keyframes blink { 0% { color: #cccccc; } 100% { color: white; } }
.blink { animation: blink 1s linear infinite; } 
</style>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='//platform-api.sharethis.com/js/sharethis.js#property=5bf04f94d741e40011ae9516&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/menu.js?ver=5.6.3' id='newspress-menu-style-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/fixedheader.js?ver=5.6.3' id='newspress-fixed-header-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/acmeticker.min.js?ver=5.6.3' id='newspress-bnews-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.matchHeight-min.js?ver=5.6.3' id='newspress-eqheight-js'></script>
<link rel="https://api.w.org/" href="https://ournewsbd.net/wp-json/" /><link rel="alternate" type="application/json" href="https://ournewsbd.net/wp-json/wp/v2/posts/430982" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ournewsbd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ournewsbd.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://ournewsbd.net/?p=430982' />
<link rel="alternate" type="application/json+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%2582%25e0%25a6%25b2%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b6%25e0%25a7%2587-%25e0%25a6%25ad%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a6%25be-%25e0%25a6%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%2582%25e0%25a6%25b2%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b6%25e0%25a7%2587-%25e0%25a6%25ad%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a6%25be-%25e0%25a6%2595%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://ournewsbd.net/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<link rel="shortcut icon" href="https://ournewsbd.net/wp-content/themes/newspress-bangla/images/favicon.ico" /><meta http-equiv="refresh" content="1800"><script type="text/javascript">jQuery(window).load(function() { jQuery(".allnewslink, .avidnlink, .allgnewslink").attr("target","_blank"); }); </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/ournewsbd/loader.js');
</script>
<style> .special-cat-sub .fb_iframe_widget { display: none; } </style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10014966-27"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10014966-27');
</script>
<style>#newspress-top-menu li.smallfont a { font-size: 13px !important; }</style>
<meta name="keywords" content="ournews, ournews, ournewsbd, our news bd, bangla news, bangladesh news 24, all bangla news paper, bangla news paper, all bangla news, bangla news paper today, bangladesh news, www.bangla news paper, bangladeshi news, latest news of bangladesh" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ournewsbd/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
jQuery(window).load(function(){ 'use strict'; 
	jQuery('.bx-wrapper img').removeAttr('loading');
});
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-430982 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '217357062091101',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> <div id="resmwdt"></div>
<div id="site-container">
<div id="top-menu-container" class="haved5iconfont">
<nav id="newspress-top-menu" class="nptitems"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-270398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270398"><a href="https://ournewsbd.net/about-us/">আমাদের সম্পর্কে</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270397"><a href="https://ournewsbd.net/our-team/">আমাদের টিম</a></li>
<li id="menu-item-270396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270396"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-270394" class="smallfont menu-item menu-item-type-post_type menu-item-object-page menu-item-270394"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
<li id="menu-item-272730" class="smallfont menu-item menu-item-type-custom menu-item-object-custom menu-item-272730"><a target="_blank" rel="noopener" href="http://en.ournewsbd.net">ENGLISH VERSION</a></li>
<li id="d5woocartcount" class="wccartmenuitemx withd5tooltip"></li></ul></div></nav>
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div class="lboxcontainer nptitems">
<ul class="lboxd">
<li><a href="#" class="loginicon"> </a>
<ul>
<li>
<form name="loginform" id="loginform" action="https://ournewsbd.net/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%95/" />
</p>
</form></li>
<li><a href="https://ournewsbd.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%2582%25e0%25a6%25b2%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b6%25e0%25a7%2587-%25e0%25a6%25ad%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a6%25be-%25e0%25a6%2595%2F">Forget Password?</a></li>
<br /><div class="content-ver-sep"></div><br />
<li><a href="https://ournewsbd.net/wp-login.php?action=register"><h4>Create an Account</h4></a></li>
</ul>
</li>
</ul>
</div>

<script type="text/javascript">jQuery(":input").attr("autocomplete","off");</script>
<form role="search" method="get" class="search-form" action="https://ournewsbd.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div> <div class="clear"></div>
<div id="headercontainer">
<div id="header">
<div id="header-content">

<div id="npadv03" class="topadlft headerpart"><a href="https://ournewsbd.net/support" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2017/05/andapp.gif" /></a></div>
<div class="logoanddes headerpart">
<a href="https://ournewsbd.net/"><img skip-lazy skip_lazy no-lazy no_lazy class="site-logo" src="https://ournewsbd.net/wp-content/uploads/2020/10/logo-n.png" alt="আওয়ার নিউজ" /><h1 class="site-title-hidden">আওয়ার নিউজ</h1></a>
<h2 class="site-title-hidden">প্রযুক্তি ও তারুন্যের সংবাদ মাধ্যম</h2>
</div>
<div id="npadv04" class="topadrt headerpart"><a href="http://allofsmallbusiness.com" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2015/05/allsbw.gif" /></a></div>
</div>
<div class="heading-date">
বৃহস্পতিবার, এপ্রিল ১৫, ২০২১ </div>
</div>
<a id="mobile-menu" class="haved5iconfont" href="#!"></a>
</div>

<div id="topadjust"></div>
<nav id="main-menu-con" class="mainmenuconx haved5iconfont">
<div id="mainmenuparent" class="mainmenu-parent"><ul id="main-menu-items-con" class="main-menu-items"><li id="menu-item-270393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270393"><a href="https://ournewsbd.net/">প্রচ্ছদ</a></li>
<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270400"><a href="https://ournewsbd.net/category/2national/">জাতীয়</a></li>
<li id="menu-item-270399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270399"><a href="#">সারাদেশ</a>
<ul class="sub-menu">
<li id="menu-item-270408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270408"><a href="#">ঢাকা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://ournewsbd.net/category/zzzcountrywide/dhaka/">ঢাকা</a></li>
<li id="menu-item-270416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270416"><a href="https://ournewsbd.net/category/zzzcountrywide/gazipur/">গাজীপুর</a></li>
<li id="menu-item-270430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270430"><a href="https://ournewsbd.net/category/zzzcountrywide/tangail/">টাঙ্গাইল</a></li>
<li id="menu-item-270423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270423"><a href="https://ournewsbd.net/category/zzzcountrywide/mymensing/">ময়মনসিংহ</a></li>
<li id="menu-item-270424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270424"><a href="https://ournewsbd.net/category/zzzcountrywide/narayanganj/">নারায়ণগঞ্জ</a></li>
<li id="menu-item-270421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270421"><a href="https://ournewsbd.net/category/zzzcountrywide/munshiganj/">মুন্সিগঞ্জ</a></li>
<li id="menu-item-270426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270426"><a href="https://ournewsbd.net/category/zzzcountrywide/netrokona/">নেত্রকোনা</a></li>
<li id="menu-item-270418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270418"><a href="https://ournewsbd.net/category/zzzcountrywide/jamalpur/">জামালপুর</a></li>
<li id="menu-item-270429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270429"><a href="https://ournewsbd.net/category/zzzcountrywide/sherpur/">শেরপুর</a></li>
<li id="menu-item-270425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270425"><a href="https://ournewsbd.net/category/zzzcountrywide/narshingdi/">নরসিংদী</a></li>
<li id="menu-item-270419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270419"><a href="https://ournewsbd.net/category/zzzcountrywide/kishorganj/">কিশোরগঞ্জ</a></li>
<li id="menu-item-270420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270420"><a href="https://ournewsbd.net/category/zzzcountrywide/manikganj/">মানিকগঞ্জ</a></li>
<li id="menu-item-270415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270415"><a href="https://ournewsbd.net/category/zzzcountrywide/faridpur/">ফরিদপুর</a></li>
<li id="menu-item-270427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270427"><a href="https://ournewsbd.net/category/zzzcountrywide/rajbari/">রাজবাড়ী</a></li>
<li id="menu-item-270417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270417"><a href="https://ournewsbd.net/category/zzzcountrywide/gopalganj/">গোপালগঞ্জ</a></li>
<li id="menu-item-270422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270422"><a href="https://ournewsbd.net/category/zzzcountrywide/madaripur/">মাদারীপুর</a></li>
<li id="menu-item-270428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270428"><a href="https://ournewsbd.net/category/zzzcountrywide/shariyatpur/">শরিয়তপুর</a></li>
</ul>
</li>
<li id="menu-item-270409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270409"><a href="#">চট্টগ্রাম বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://ournewsbd.net/category/zzzcountrywide/chittagong/">চট্টগ্রাম</a></li>
<li id="menu-item-270432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270432"><a href="https://ournewsbd.net/category/zzzcountrywide/bbaria/">ব্রাহ্মণবাড়িয়া</a></li>
<li id="menu-item-270433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270433"><a href="https://ournewsbd.net/category/zzzcountrywide/chandpur/">চাঁদপুর</a></li>
<li id="menu-item-270438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270438"><a href="https://ournewsbd.net/category/zzzcountrywide/laxmipur/">লক্ষ্মীপুর</a></li>
<li id="menu-item-270439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270439"><a href="https://ournewsbd.net/category/zzzcountrywide/noakhali/">নোয়াখালী</a></li>
<li id="menu-item-270434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270434"><a href="https://ournewsbd.net/category/zzzcountrywide/commila/">কুমিল্লা</a></li>
<li id="menu-item-270436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270436"><a href="https://ournewsbd.net/category/zzzcountrywide/feni/">ফেনী</a></li>
<li id="menu-item-270435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270435"><a href="https://ournewsbd.net/category/zzzcountrywide/coxs-bazar/">কক্সবাজার</a></li>
<li id="menu-item-270437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270437"><a href="https://ournewsbd.net/category/zzzcountrywide/khagrachori/">খাগড়াছড়ি</a></li>
<li id="menu-item-270440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270440"><a href="https://ournewsbd.net/category/zzzcountrywide/rangamati/">রাঙামাটি</a></li>
<li id="menu-item-270431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270431"><a href="https://ournewsbd.net/category/zzzcountrywide/bandarban/">বান্দরবান</a></li>
</ul>
</li>
<li id="menu-item-270410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270410"><a href="#">খুলনা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270449"><a href="https://ournewsbd.net/category/zzzcountrywide/satkhira/">সাতক্ষীরা</a></li>
<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://ournewsbd.net/category/zzzcountrywide/khulna/">খুলনা</a></li>
<li id="menu-item-270441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270441"><a href="https://ournewsbd.net/category/zzzcountrywide/bagerhat/">বাগেরহাট</a></li>
<li id="menu-item-270443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270443"><a href="https://ournewsbd.net/category/zzzcountrywide/jessore/">যশোর</a></li>
<li id="menu-item-270448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270448"><a href="https://ournewsbd.net/category/zzzcountrywide/narail/">নড়াইল</a></li>
<li id="menu-item-270444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270444"><a href="https://ournewsbd.net/category/zzzcountrywide/jheneidah/">ঝিনাইদহ</a></li>
<li id="menu-item-270446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270446"><a href="https://ournewsbd.net/category/zzzcountrywide/magura/">মাগুরা</a></li>
<li id="menu-item-270442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270442"><a href="https://ournewsbd.net/category/zzzcountrywide/chuyadanga/">চুয়াডাঙ্গা</a></li>
<li id="menu-item-270445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270445"><a href="https://ournewsbd.net/category/zzzcountrywide/kushtia/">কুষ্টিয়া</a></li>
<li id="menu-item-270447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270447"><a href="https://ournewsbd.net/category/zzzcountrywide/meherpur/">মেহেরপুর</a></li>
</ul>
</li>
<li id="menu-item-270411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270411"><a href="#">রাজশাহী বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://ournewsbd.net/category/zzzcountrywide/rajshahi/">রাজশাহী</a></li>
<li id="menu-item-270451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270451"><a href="https://ournewsbd.net/category/zzzcountrywide/bogra/">বগুড়া</a></li>
<li id="menu-item-270452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270452"><a href="https://ournewsbd.net/category/zzzcountrywide/jaipurhat/">জয়পুরহাট</a></li>
<li id="menu-item-270453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270453"><a href="https://ournewsbd.net/category/zzzcountrywide/nababganj/">নবাবগঞ্জ</a></li>
<li id="menu-item-270454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270454"><a href="https://ournewsbd.net/category/zzzcountrywide/naogaon/">নওগাঁ</a></li>
<li id="menu-item-270450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270450"><a href="https://ournewsbd.net/category/zzzcountrywide/sirajganj/">সিরাজগঞ্জ</a></li>
<li id="menu-item-270455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270455"><a href="https://ournewsbd.net/category/zzzcountrywide/natore/">নাটোর</a></li>
<li id="menu-item-270456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270456"><a href="https://ournewsbd.net/category/zzzcountrywide/pabna/">পাবনা</a></li>
</ul>
</li>
<li id="menu-item-270412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270412"><a href="#">বরিশাল বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://ournewsbd.net/category/zzzcountrywide/barisal/">বরিশাল</a></li>
<li id="menu-item-270461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270461"><a href="https://ournewsbd.net/category/zzzcountrywide/bhola/">ভোলা</a></li>
<li id="menu-item-270462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270462"><a href="https://ournewsbd.net/category/zzzcountrywide/jhalokhathi/">ঝালকাঠি</a></li>
<li id="menu-item-270464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270464"><a href="https://ournewsbd.net/category/zzzcountrywide/patuakhali/">পটুয়াখালী</a></li>
<li id="menu-item-270463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270463"><a href="https://ournewsbd.net/category/zzzcountrywide/pirojpur/">পিরোজপুর</a></li>
<li id="menu-item-270460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270460"><a href="https://ournewsbd.net/category/zzzcountrywide/barguna/">বরগুনা</a></li>
</ul>
</li>
<li id="menu-item-270413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270413"><a href="#">সিলেট বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://ournewsbd.net/category/zzzcountrywide/sylhet/">সিলেট</a></li>
<li id="menu-item-270465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270465"><a href="https://ournewsbd.net/category/zzzcountrywide/habiganj/">হবিগঞ্জ</a></li>
<li id="menu-item-270466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270466"><a href="https://ournewsbd.net/category/zzzcountrywide/moulovibazar/">মৌলভীবাজার</a></li>
<li id="menu-item-270467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270467"><a href="https://ournewsbd.net/category/zzzcountrywide/sunamganj/">সুনামগঞ্জ</a></li>
</ul>
</li>
<li id="menu-item-270414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270414"><a href="#">রংপুর বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://ournewsbd.net/category/zzzcountrywide/ranjpur/">রংপুর</a></li>
<li id="menu-item-270457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270457"><a href="https://ournewsbd.net/category/zzzcountrywide/panchagor/">পঞ্চগড়</a></li>
<li id="menu-item-270458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270458"><a href="https://ournewsbd.net/category/zzzcountrywide/thakurgaon/">ঠাকুরগাঁও</a></li>
<li id="menu-item-270459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270459"><a href="https://ournewsbd.net/category/zzzcountrywide/kurigram/">কুড়িগ্রাম</a></li>
<li id="menu-item-270491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270491"><a href="https://ournewsbd.net/category/zzzcountrywide/dinajpur/">দিনাজপুর</a></li>
<li id="menu-item-270492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270492"><a href="https://ournewsbd.net/category/zzzcountrywide/gaibandha/">গাইবান্ধা</a></li>
<li id="menu-item-270493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270493"><a href="https://ournewsbd.net/category/zzzcountrywide/lalmonirhat/">লালমনিরহাট</a></li>
<li id="menu-item-270494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270494"><a href="https://ournewsbd.net/category/zzzcountrywide/nilphamari/">নিলফামারী</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-270495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270495"><a href="https://ournewsbd.net/category/1politics/">রাজনীতি</a></li>
<li id="menu-item-270496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270496"><a href="https://ournewsbd.net/category/3world/">আন্তর্জাতিক</a></li>
<li id="menu-item-270497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270497"><a href="https://ournewsbd.net/category/5opinion/">মতামত</a></li>
<li id="menu-item-270499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270499"><a href="https://ournewsbd.net/category/sports/">খেলা</a></li>
<li id="menu-item-270501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270501"><a href="https://ournewsbd.net/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-412700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412700"><a href="https://ournewsbd.net/category/stock-market/">শেয়ার বাজার</a></li>
<li id="menu-item-412706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412706"><a href="https://ournewsbd.net/category/corporate-news/">করপোরেট সংবাদ</a></li>
<li id="menu-item-381417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-381417"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
<li id="menu-item-270506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270506"><a href="http://ournewsbd.com/npvideo">ভিডিও</a></li>
<li id="menu-item-270500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270500"><a href="https://ournewsbd.net/category/4campus/">ক্যাম্পাস</a></li>
<li id="menu-item-412707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412707"><a href="https://ournewsbd.net/category/culture/">সাহিত্য-সংস্কৃতি</a></li>
<li id="menu-item-344427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344427"><a href="http://ournewsbd.com/npgallery">গ্যালারি</a></li>
<li id="menu-item-270498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270498"><a href="https://ournewsbd.net/category/7health/">স্বাস্থ্য</a></li>
<li id="menu-item-270502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270502"><a href="https://ournewsbd.net/category/computer/">প্রযুক্তি</a></li>
<li id="menu-item-270504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270504"><a href="https://ournewsbd.net/category/5youth/">তারুণ্য</a></li>
<li id="menu-item-270621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270621"><a target="_blank" rel="noopener" href="http://archive1.ournewsbd.net">আর্কাইভ</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="clear"> </div>
<div class="clear"></div>
<div id="scrollnews" class="scrolling-news">
<ul class="ecslides">
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%be%e0%a6%97%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%81%e0%a6%ad%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/04/মুভমেন্ট-পাস-1-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">যাদের লাগবে না ‘মুভমেন্ট পাস’</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%9f%e0%a6%aa%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/04/1-26-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">সিরাজগঞ্জের ঝুটপল্লীতে কম্বল তৈরি করে স্বপ্নপূরণ, স্বাবলম্বী অর্ধলক্ষ মানুষ</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%81%e0%a7%9c%e0%a6%bf-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%a8%e0%a7%87-%e0%a6%ac/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/04/Cumilla-News-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">কুমিল্লায় মুড়ি উৎপাদনে ব্যস্ততা বেড়েছে</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%97%e0%a6%bf%e0%a6%a4-%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/04/janssen-covid-vaccine-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">জনসনের টিকা স্থগিত যুক্তরাষ্ট্র-দ.আফ্রিকা-ইইউতে</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%95%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/04/2-9-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">লকডাউনে কাউকে রাস্তায় দেখতে চাই না : আইজিপি</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b0%e0%a7%8b-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a7%aa-%e0%a6%89%e0%a6%aa%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%97/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/04/জিহবা-করোনা-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">করোনার আরো নতুন ৪ উপসর্গ</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%a8%e0%a6%9c%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%81%e0%a7%9c%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%aa%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/04/Cumilla-News-Pic-1-copy-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">নজরকাঁড়া স্থাপনা কুমিল্লার বায়তুল আজগর সাত গুম্বুজ মসজিদ</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%b2%e0%a7%8b-%e0%a6%8f%e0%a6%87%e0%a6%a1%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/04/এইডসের-টিকা-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">এবার এলো এইডসের টিকা</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a7%a8%e0%a7%ae-%e0%a6%ac%e0%a6%9b%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a7%a8%e0%a7%aa-%e0%a6%ab%e0%a7%81%e0%a6%9f-%e0%a6%b2%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%be-%e0%a6%a8%e0%a6%96-%e0%a6%95%e0%a6%be/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/04/shuvosri-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">২৮ বছর পর ২৪ ফুট লম্বা নখ কাটলেন আয়ান্না!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%ae-%e0%a6%b8%e0%a6%b9/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/04/1-5-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">স্ট্রবেরি, ক্যাপসিকাম সহ নানান সবজি চাষে মুখর ভোলার মেঘনার চর গুলো</h2></div></a></li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
	jQuery(document).ready(function(jQuery) {		  
		jQuery('.ecslides').bxSlider({
			minSlides: 1,
			maxSlides: 5,
			moveSlides: 2,
			slideWidth: 250,
			adaptiveHeight: true,
			auto: true,
			controls: false,
			pager: false,
			slideMargin: 0
		});
	});
</script>
<div id="container">
<div class="clear"></div>
<div class="breakingnews heightzero">
<div class="acme-news-ticker">
<div class="acme-news-ticker-label ticker-title"><div class="bnewsttl-inner">শিরোনাম:</div></div> <div class="acme-news-ticker-box">
<ul class="bnews-ticker">
<li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b0/">লকডাউনকে কেন্দ্র করে ক্রেকডাউনে নেমেছে সরকার</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%be%e0%a6%97%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%81%e0%a6%ad%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f/">যাদের লাগবে না ‘মুভমেন্ট পাস’</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%b8%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4%e0%a7%87/">বিএনপির উসকানিতে হেফাজতের তাণ্ডব : ওবায়দুল কাদের</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%9a%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%b0%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0/">লকডাউন চলাকালে জরুরি প্রয়োজন ছাড়া বাইরে গেলেই জরিমানা করবে র‍্যাব</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%9f%e0%a6%aa%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95/">সিরাজগঞ্জের ঝুটপল্লীতে কম্বল তৈরি করে স্বপ্নপূরণ, স্বাবলম্বী অর্ধলক্ষ মানুষ</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9f%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%9a%e0%a6%95%e0%a6%b2%e0%a7%87/">পটুয়াখালীর কলাপাড়ায় চকলেটের প্রলোভনে শিশুকে ধর্ষন</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%95%e0%a6%aa%e0%a7%8b/">রাজধানীর মোড়ে মোড়ে চেকপোস্ট, বেড়েছে গাড়ির চাপ</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%aa%e0%a6%bf-%e0%a6%8f%e0%a6%b2%e0%a7%87-%e0%a6%aa%e0%a6%b6%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%ae%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97-%e0%a6%9c/">‘বিজেপি এলে পশ্চিমবঙ্গ জ্বলবে’ : রাহুল গান্ধীর হুঁশিয়ারি</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%a8%e0%a6%a6-%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a6%b2%e0%a7%8b%e0%a6%a1-%e0%a6%95/">করোনা টিকার সনদ ডাউনলোড করা যাবে সপ্তাহখানেক পর থেকে</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%ad%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f/">চিকিৎসকদের আবার মুভমেন্ট পাস লাগবে কেন: ডা. এবিএম আব্দুল্লাহ</a></li> </ul>
</div>
<div class="acme-news-ticker-controls acme-news-ticker-horizontal-controls">
<span class="acme-news-ticker-arrow acme-news-ticker-prev"></span>
<span class="acme-news-ticker-pause"></span>
<span class="acme-news-ticker-arrow acme-news-ticker-next"></span>
</div>
</div>
</div>
<script type="text/javascript"> 
	jQuery(function () { 
		 jQuery('.bnews-ticker').AcmeTicker({
			 type:'typewriter', // horizontal  vertical   marquee    typewriter
			 autoplay: 2500,
			 speed: 50,
			 direction:'right',  // up   down   left  right
			 pauseOnFocus:true,
			 pauseOnHover:true,
			 controls: {
				prev: jQuery('.acme-news-ticker-prev'),
				toggle: jQuery('.acme-news-ticker-pause'),
				next: jQuery('.acme-news-ticker-next')
			 }
		});     
 });	
</script>
<div id="content" class="singlepage">
<p class="subtitle"></p>
<h1 class="page-title ">বাংলাদেশে ভারতীয় ভিসা কেন্দ্রের কার্যক্রম স্থগিত</h1>
<div class="post-author-con">
<span class="post-author">
আওয়ার নিউজ ডেস্ক |
</span>
<span class="post-date">
এপ্রিল ১৫, ২০২১ </span>
</div>
<div class="content-ver-sep"> </div>
<div class="clear"></div><div id="npadv10" class="advertisement"><div class="onads" style="text-align: center;margin:3px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="4202277893"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="clear"></div> <div class="entrytext postandpage">
<div class="advertisement-single-float" style="text-align: center; padding: 10px; padding-right:0px; display: block; float:right; width:300px;"><img class="alignnone size-full wp-image-427253" src="https://ournewsbd.net/wp-content/uploads/2021/03/OUR-add.png" alt="" width="400" height="520" />
<div class="onads" style="text-align: center;margin:0 auto 3px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9316247663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p>৪ এপ্রিল থেকে ২১ এপ্রিল পর্যন্ত চলমান লকডাউনের কারণে বাংলাদেশের ভারতীয় ভিসা আবেদন কেন্দ্রগুলোর কার্যক্রম সাময়িকভাবে স্থগিত করা হয়েছে।</p>
<p>ভারতীয় দূতাবাসের ফেসবুক পেজে এক পোস্টে এই তথ্য জানানো হয়।</p>
<p>এতে বলা হয়, ইতোমধ্যে জমা দেওয়া আবেদনসমূহের বিষয়ে জানতে এবং যে কোনও জরুরি অনুরোধের জন্য <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0f79667c6e676a637f216b676e646e4f626a6e21686079216661">[email&#160;protected]</a> এই ঠিকানায় যোগাযোগ করতে হবে।</p>
<p><img loading="lazy" class="alignleft wp-image-430984 size-full" src="https://ournewsbd.net/wp-content/uploads/2021/04/Capture-2.jpg" alt="" width="497" height="491" srcset="https://ournewsbd.net/wp-content/uploads/2021/04/Capture-2.jpg 497w, https://ournewsbd.net/wp-content/uploads/2021/04/Capture-2-300x296.jpg 300w" sizes="(max-width: 497px) 100vw, 497px" /></p>
</div>
<div class="advertisement"><div class="fb-page" data-href="https://web.facebook.com/ournewsbd/" data-tabs="" data-width="300" data-height="10" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://web.facebook.com/ournewsbd/" class="fb-xfbml-parse-ignore"><a href="https://web.facebook.com/ournewsbd/">Our News BD</a></blockquote></div>
 
<a href="https://www.youtube.com/channel/UCY-MbBVjCOwkyuBwCIUYFSA?sub_confirmation=1&feature=subscribe-embed"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://apis.google.com/js/platform.js"></script><div class="g-ytsubscribe" data-channelid="UCibiGHzOVfoAmIo_CddJdRw" data-layout="full" data-count="hidden"></div></a>
<hr />
<a target="_blank" href="https://www.facebook.com/ournewsbd" style="padding: 5px 0px; text-align: center; font-size: 17px; clear: both; display:block; color: rgb(249, 9, 9);">এই রকম সংবাদ আরো পেতে হলে এই লেখার উপরে ক্লিক করে আমাদের ফেসবুক ফ্যান পেইজে লাইক দিয়ে সংযুক্ত থাকুন। সংবাদটি সম্পর্কে মন্তব্য করতে হলে এই পেইজের নীচে মন্তব্য করার জন্য ঘর পাবেন</a>
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/ein111.png" alt="WordPress Website Development with D5 Creation Themes" /></a>
</div>
</div>
<div class="clear"> </div>
<div class="post-meta haved5iconfont">
<span class="post-tag"> </span><span class="post-category"> <a href="https://ournewsbd.net/category/2national/" rel="category tag">জাতীয়</a>, <a href="https://ournewsbd.net/category/zzzcountrywide/" rel="category tag">সারাদেশ</a> </span> <span class="post-comments"> <a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%95/#respond">মন্তব্য নেই &#187;</a> </span> <span class="post-print"><a class="pageprint" href="#" onclick="window.print(); return false;" target="_blank">সংবাদটি প্রিন্ট করুন</a></span>
</div>
<div class="page-nav">
<div class="alignleft pagenavlink pagenavlinkleft"><a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%97%e0%a7%8d%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a7%aa/" rel="next"><span class="pagenavicon fa-arrow-left"></span> <strong>কুড়িগ্রামে অগ্নিকান্ডে ৪টি পরিবারের সবকিছুই পুড়ে ছাই</strong>&nbsp;(পূর্বের সংবাদ)</a></div>
<div class="alignright pagenavlink pagenavlinkright"><a href="https://ournewsbd.net/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%9a%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%b0%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0/" rel="prev">(পরের সংবাদ)&nbsp;<strong>লকডাউন চলাকালে জরুরি প্রয়োজন ছাড়া বাইরে গেলেই জরিমানা করবে র‍্যাব</strong> <span class="pagenavicon fa-arrow-right"></span></a></div>
<div class="clear"> </div>
</div>
<br />

<div class="clear"></div><br />
<div class="advertisement"><div class="onads" style="text-align: center;margin:0 auto; display: block; ">
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com" target="_blank"><img src="https://ournewsbd.net/wp-content/uploads/2015/02/onadslarge.jpg" /></a>
</div>
</div>

<div class="fpage-catspecial sin-cat-related">
<h2 class="fcname">অন্যরা এখন যা পড়ছেন</h2><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%be%e0%a6%97%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%81%e0%a6%ad%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f/" rel="bookmark" title="Permanent Link to যাদের লাগবে না ‘মুভমেন্ট পাস’"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/04/মুভমেন্ট-পাস-1-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/04/মুভমেন্ট-পাস-1-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/04/মুভমেন্ট-পাস-1-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2021/04/মুভমেন্ট-পাস-1-768x384.jpg 768w, https://ournewsbd.net/wp-content/uploads/2021/04/মুভমেন্ট-পাস-1-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/04/মুভমেন্ট-পাস-1.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">যাদের লাগবে না ‘মুভমেন্ট পাস’</h3></div>
<div class="scatexcpt"><p>করোনা সংক্রমণ রোধে সারাদেশে চলছে ‘সর্বাত্মক লকডাউন’। চলাচলে কঠোর বিধিনিষেধ<a href="https://ournewsbd.net/%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%be%e0%a6%97%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%81%e0%a6%ad%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%b8%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4%e0%a7%87/" rel="bookmark" title="Permanent Link to বিএনপির উসকানিতে হেফাজতের তাণ্ডব : ওবায়দুল কাদের"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/03/obaidul-kader-2-ওবায়দুল-কাদের-2-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/03/obaidul-kader-2-ওবায়দুল-কাদের-2-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/03/obaidul-kader-2-ওবায়দুল-কাদের-2-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2021/03/obaidul-kader-2-ওবায়দুল-কাদের-2-768x384.jpg 768w, https://ournewsbd.net/wp-content/uploads/2021/03/obaidul-kader-2-ওবায়দুল-কাদের-2-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/03/obaidul-kader-2-ওবায়দুল-কাদের-2.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বিএনপির উসকানিতে হেফাজতের তাণ্ডব : ওবায়দুল কাদের</h3></div>
<div class="scatexcpt"><p>বিএনপি তাদের ব্যর্থ রাজনীতি ঢাকতে জনগণ ও পুলিশকে প্রতিপক্ষ হিসেবে<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%b8%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4%e0%a7%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%9a%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%b0%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0/" rel="bookmark" title="Permanent Link to লকডাউন চলাকালে জরুরি প্রয়োজন ছাড়া বাইরে গেলেই জরিমানা করবে র‍্যাব"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/04/rab-20210415103210-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/04/rab-20210415103210-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/04/rab-20210415103210-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">লকডাউন চলাকালে জরুরি প্রয়োজন ছাড়া বাইরে গেলেই জরিমানা করবে র‍্যাব</h3></div>
<div class="scatexcpt"><p>করোনাভাইরাসের দ্বিতীয় ঢেউ মোকাবিলায় এক সপ্তাহের জন্য কঠোর লকডাউন জারি<a href="https://ournewsbd.net/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%9a%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%b0%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%95%e0%a6%aa%e0%a7%8b/" rel="bookmark" title="Permanent Link to রাজধানীর মোড়ে মোড়ে চেকপোস্ট, বেড়েছে গাড়ির চাপ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/04/Screenshot_20210415-1250072-400x200.png" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/04/Screenshot_20210415-1250072-400x200.png 400w, https://ournewsbd.net/wp-content/uploads/2021/04/Screenshot_20210415-1250072-350x175.png 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">রাজধানীর মোড়ে মোড়ে চেকপোস্ট, বেড়েছে গাড়ির চাপ</h3></div>
<div class="scatexcpt"><p>করোনা সংক্রমণ মোকাবিলায় এক সপ্তাহের জন্য কঠোর লকডাউনের দ্বিতীয় দিনে<a href="https://ournewsbd.net/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%95%e0%a6%aa%e0%a7%8b/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%a8%e0%a6%a6-%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a6%b2%e0%a7%8b%e0%a6%a1-%e0%a6%95/" rel="bookmark" title="Permanent Link to করোনা টিকার সনদ ডাউনলোড করা যাবে সপ্তাহখানেক পর থেকে"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/04/20210415_053134-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/04/20210415_053134-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/04/20210415_053134-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">করোনা টিকার সনদ ডাউনলোড করা যাবে সপ্তাহখানেক পর থেকে</h3></div>
<div class="scatexcpt"><p>এখনই না হলেও সপ্তাহখানেক পর থেকে করোনাভাইরাস প্রতিরোধে যারা টিকার<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%a8%e0%a6%a6-%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a6%b2%e0%a7%8b%e0%a6%a1-%e0%a6%95/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%ad%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f/" rel="bookmark" title="Permanent Link to চিকিৎসকদের আবার মুভমেন্ট পাস লাগবে কেন: ডা. এবিএম আব্দুল্লাহ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/04/ডা.-এবিএম-আব্দুল্লাহ-dr_-abm-abdullah--400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/04/ডা.-এবিএম-আব্দুল্লাহ-dr_-abm-abdullah--400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/04/ডা.-এবিএম-আব্দুল্লাহ-dr_-abm-abdullah--350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">চিকিৎসকদের আবার মুভমেন্ট পাস লাগবে কেন: ডা. এবিএম আব্দুল্লাহ</h3></div>
<div class="scatexcpt"><p>কঠোর লকডাউন শুরু হয়েছে বুধবার থেকে। এই লকডাউনে জরুরি প্রয়োজনে<a href="https://ournewsbd.net/%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%ad%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a6%b2%e0%a7%87-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%ac/" rel="bookmark" title="Permanent Link to আইপিএলের প্রতি বলে টাকাবাজি, গ্রেফতার ২৫ জুয়াড়ি"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/04/images-2-4-400x200.jpeg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/04/images-2-4-400x200.jpeg 400w, https://ournewsbd.net/wp-content/uploads/2021/04/images-2-4-350x175.jpeg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">আইপিএলের প্রতি বলে টাকাবাজি, গ্রেফতার ২৫ জুয়াড়ি</h3></div>
<div class="scatexcpt"><p>গভীর রাতে টেলিভিশনে সম্প্রচারিত আইপিএল খেলার প্রতি বল ও প্রতি<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a6%b2%e0%a7%87-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%ac/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4%e0%a7%87-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%80/" rel="bookmark" title="Permanent Link to হেফাজতে ইসলামের কেন্দ্রীয় সহকারী মহাসচিব শাখাওয়াত গ্রেফতার"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/04/images-1-6-400x200.jpeg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/04/images-1-6-400x200.jpeg 400w, https://ournewsbd.net/wp-content/uploads/2021/04/images-1-6-350x175.jpeg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">হেফাজতে ইসলামের কেন্দ্রীয় সহকারী মহাসচিব শাখাওয়াত গ্রেফতার</h3></div>
<div class="scatexcpt"><p>হেফাজতে ইসলামের কেন্দ্রীয় সহকারী মহাসচিব মুফতি শাখাওয়াত হোসাইন রাজীকে গ্রেফতার<a href="https://ournewsbd.net/%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4%e0%a7%87-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%80/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%97%e0%a7%87%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%95-%e0%a6%ae/" rel="bookmark" title="Permanent Link to করোনায় মারা গেছেন সাবেক মন্ত্রী আবদুল মতিন খসরু"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/04/মতিন-খসরু-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/04/মতিন-খসরু-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/04/মতিন-খসরু-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">করোনায় মারা গেছেন সাবেক মন্ত্রী আবদুল মতিন খসরু</h3></div>
<div class="scatexcpt"><p>করোনাভাইরাসে আক্রান্ত হয়ে সুপ্রিম কোর্ট আইনজীবী সমিতির সভাপতি, সাবেক আইনমন্ত্রী<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%97%e0%a7%87%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%95-%e0%a6%ae/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a1%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%85%e0%a6%a7-2/" rel="bookmark" title="Permanent Link to বাংলা একাডেমির সভাপতি অধ্যাপক শামসুজ্জামান খান এর মৃত্যুতে শিল্পমন্ত্রী ও শিল্প প্রতিমন্ত্রী&#8217;র শোক"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/04/অধ্যাপক-শামসুজ্জামান-খান-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/04/অধ্যাপক-শামসুজ্জামান-খান-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/04/অধ্যাপক-শামসুজ্জামান-খান-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বাংলা একাডেমির সভাপতি অধ্যাপক শামসুজ্জামান খান এর মৃত্যুতে শিল্পমন্ত্রী ও শিল্প প্রতিমন্ত্রী&#8217;র শোক</h3></div>
<div class="scatexcpt"><p>বাংলা একাডেমির সভাপতি বিশিষ্ট ফোকলোর ও শিক্ষাবিদ অধ্যাপক শামসুজ্জামান খান<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a1%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%85%e0%a6%a7-2/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%93-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%81-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ac/" rel="bookmark" title="Permanent Link to আবারও চালু হচ্ছে ‘করোনা বুলেটিন’"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/04/image-210133-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/04/image-210133-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/04/image-210133-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">আবারও চালু হচ্ছে ‘করোনা বুলেটিন’</h3></div>
<div class="scatexcpt"><p>গত বছরের মার্চে দেশে করোনাভাইরাসের সংক্রমণ শুরু হওয়ার পর প্রতিদিন<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%93-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%81-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ac/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%ac-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7-%e0%a6%8f/" rel="bookmark" title="Permanent Link to ‘বাংলাদেশের গরিব মানুষ এখনও খেতে পায় না, তাই ভারতে আসে’: অমিত শাহর মন্তব্যের প্রতিক্রিয়ায় পররাষ্ট্রমন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/04/অমিত-শাহ-পররাষ্ট্রমন্ত্রী-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/04/অমিত-শাহ-পররাষ্ট্রমন্ত্রী-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/04/অমিত-শাহ-পররাষ্ট্রমন্ত্রী-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">‘বাংলাদেশের গরিব মানুষ এখনও খেতে পায় না, তাই ভারতে আসে’: অমিত শাহর মন্তব্যের প্রতিক্রিয়ায় পররাষ্ট্রমন্ত্রী</h3></div>
<div class="scatexcpt"><p>&#8216;পশ্চিমবঙ্গে বিজেপি ক্ষমতায় এলে বাংলাদেশ থেকে অনুপ্রবেশ বন্ধ করা হবে&#8217;-বলে<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%ac-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7-%e0%a6%8f/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a7%8b-%e0%a7%af%e0%a7%ac-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83/" rel="bookmark" title="Permanent Link to দেশে করোনায় আরো ৯৬ জনের মৃত্যু, শনাক্ত ৫১৮৫"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/03/corona-1-করোনা-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/03/corona-1-করোনা-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/03/corona-1-করোনা-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2021/03/corona-1-করোনা-768x384.jpg 768w, https://ournewsbd.net/wp-content/uploads/2021/03/corona-1-করোনা-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/03/corona-1-করোনা.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">দেশে করোনায় আরো ৯৬ জনের মৃত্যু, শনাক্ত ৫১৮৫</h3></div>
<div class="scatexcpt"><p>গত ২৪ ঘণ্টায় দেশে করোনাভাইরাসে আক্রান্ত হয়ে আরো ৯৬ জনের<a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a7%8b-%e0%a7%af%e0%a7%ac-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e2%80%8c%e0%a6%9f%e0%a6%95%e0%a6%b6%e0%a7%8b-%e0%a6%a4%e0%a7%87-%e0%a6%b2%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%be-%e0%a6%b2%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%be-%e0%a6%95%e0%a6%a5%e0%a6%be-%e0%a6%a8/" rel="bookmark" title="Permanent Link to ‌&#8217;টকশো তে লম্বা লম্বা কথা না বলে হাসপাতালে রোগীর পাশে দাঁড়ান’"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/04/image-411788-1618396626-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/04/image-411788-1618396626-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/04/image-411788-1618396626-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">‌&#8217;টকশো তে লম্বা লম্বা কথা না বলে হাসপাতালে রোগীর পাশে দাঁড়ান’</h3></div>
<div class="scatexcpt"><p>স্বাস্থ্য অধিদফতরের মহাপরিচালক অধ্যাপক ডা. আবুল বাশার মোহাম্মদ খুরশীদ আলম<a href="https://ournewsbd.net/%e2%80%8c%e0%a6%9f%e0%a6%95%e0%a6%b6%e0%a7%8b-%e0%a6%a4%e0%a7%87-%e0%a6%b2%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%be-%e0%a6%b2%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%be-%e0%a6%95%e0%a6%a5%e0%a6%be-%e0%a6%a8/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%af%e0%a7%87/" rel="bookmark" title="Permanent Link to জরুরি কাজে বাড়ির বাইরে যেতে মুভমেন্ট পাস নিন: আইজিপি"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/04/image-411797-1618398513-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/04/image-411797-1618398513-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/04/image-411797-1618398513-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">জরুরি কাজে বাড়ির বাইরে যেতে মুভমেন্ট পাস নিন: আইজিপি</h3></div>
<div class="scatexcpt"><p>কোভিড-১৯ সংক্রমণ বেড়ে যাওয়ায় সরকার ঘোষিত এক সপ্তাহের লকডাউন আজ<a href="https://ournewsbd.net/%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%af%e0%a7%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a1%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%85%e0%a6%a7/" rel="bookmark" title="Permanent Link to বাংলা একাডেমির সভাপতি অধ্যাপক শামসুজ্জামান খান আর নেই"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/04/অধ্যাপক-শামসুজ্জামান-খান-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/04/অধ্যাপক-শামসুজ্জামান-খান-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/04/অধ্যাপক-শামসুজ্জামান-খান-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বাংলা একাডেমির সভাপতি অধ্যাপক শামসুজ্জামান খান আর নেই</h3></div>
<div class="scatexcpt"><p>বাংলা একাডেমির সাবেক মহাপরিচালক এবং বর্তমান পরিচালনা পর্ষদের সভাপতি অধ্যাপক<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a1%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%85%e0%a6%a7/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%86%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a6%be-%e0%a6%b6%e0%a6%ab%e0%a7%80-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f/" rel="bookmark" title="Permanent Link to আল্লামা শফী হত্যার দৃষ্টান্তমূলক বিচার হোক -তথ্যমন্ত্রী">আল্লামা শফী হত্যার দৃষ্টান্তমূলক বিচার হোক -তথ্যমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81%e0%a6%b0-%e0%a6%a1%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a6%96%e0%a7%8b%e0%a6%95/" rel="bookmark" title="Permanent Link to ‘বঙ্গবন্ধুর ডাকা সেই খোকা আমি জাবেদ’">‘বঙ্গবন্ধুর ডাকা সেই খোকা আমি জাবেদ’</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a6%95%e0%a7%80-%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2-%e0%a6%b6%e0%a7%8b%e0%a6%ad%e0%a6%be%e0%a6%af%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be/" rel="bookmark" title="Permanent Link to প্রতীকী মঙ্গল শোভাযাত্রা : ‘কাল ভয়ঙ্করের বেশে এবার ঐ আসে সুন্দর’">প্রতীকী মঙ্গল শোভাযাত্রা : ‘কাল ভয়ঙ্করের বেশে এবার ঐ আসে সুন্দর’</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%be-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%b2/" rel="bookmark" title="Permanent Link to করোনা ভ্যাকসিন: &#8216;রোজা থাকলেও টিকা নিতে বাধা নেই&#8217;">করোনা ভ্যাকসিন: &#8216;রোজা থাকলেও টিকা নিতে বাধা নেই&#8217;</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%95-%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89/" rel="bookmark" title="Permanent Link to সারাদেশে সর্বাত্মক লকডাউন শুরু">সারাদেশে সর্বাত্মক লকডাউন শুরু</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0/" rel="bookmark" title="Permanent Link to লকডাউনে বাইরে যাওয়ার প্রয়োজনে যেভাবে পাবেন মুভমেন্ট পাস">লকডাউনে বাইরে যাওয়ার প্রয়োজনে যেভাবে পাবেন মুভমেন্ট পাস</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%ad%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a6%be/" rel="bookmark" title="Permanent Link to সাংবাদিকদের ‘মুভমেন্ট পাস’ লাগবে না: আইজিপি">সাংবাদিকদের ‘মুভমেন্ট পাস’ লাগবে না: আইজিপি</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a7%a9%e0%a7%a6-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/" rel="bookmark" title="Permanent Link to প্রথমদিনে ৩০ হাজার আবেদনকারী মুভমেন্ট পাস পেলেন">প্রথমদিনে ৩০ হাজার আবেদনকারী মুভমেন্ট পাস পেলেন</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a7%88%e0%a6%b6%e0%a6%be%e0%a6%96-%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%95%e0%a6%b2-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%a3/" rel="bookmark" title="Permanent Link to বৈশাখ আমাদের সকল সংকীর্ণতা পরিহার করে উদার হতে শেখায়: প্রধানমন্ত্রী">বৈশাখ আমাদের সকল সংকীর্ণতা পরিহার করে উদার হতে শেখায়: প্রধানমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%ac%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8/" rel="bookmark" title="Permanent Link to ব্যাংক খোলা থাকবে , লেনদেন ১০টা-১টা পর্যন্ত">ব্যাংক খোলা থাকবে , লেনদেন ১০টা-১টা পর্যন্ত</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b6%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a4-%e0%a6%b9%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87/" rel="bookmark" title="Permanent Link to শঙ্কিত হবেন না, সরকার পাশে আছে : প্রধানমন্ত্রী">শঙ্কিত হবেন না, সরকার পাশে আছে : প্রধানমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a7%a8%e0%a7%a6%e0%a7%a9%e0%a7%a6-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b0%e0%a6%ae%e0%a6%9c%e0%a6%be%e0%a6%a8-%e0%a6%ae%e0%a6%be%e0%a6%b8-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%a6%e0%a7%81/" rel="bookmark" title="Permanent Link to ২০৩০ সালে রমজান মাস হবে দুইটি">২০৩০ সালে রমজান মাস হবে দুইটি</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a6%be-%e0%a6%97%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a7%81%e0%a6%a7%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95/" rel="bookmark" title="Permanent Link to চাঁদ দেখা গেছে, বুধবার থেকে রোজা শুরু">চাঁদ দেখা গেছে, বুধবার থেকে রোজা শুরু</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a6%be-%e0%a6%97%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b2-%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%be/" rel="bookmark" title="Permanent Link to চাঁদ দেখা গেছে, কাল রোজা">চাঁদ দেখা গেছে, কাল রোজা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%95%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87/" rel="bookmark" title="Permanent Link to লকডাউনে কাউকে রাস্তায় দেখতে চাই না : আইজিপি">লকডাউনে কাউকে রাস্তায় দেখতে চাই না : আইজিপি</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%87%e0%a6%b9%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%be/" rel="bookmark" title="Permanent Link to ‘ইহাকে কী করোনার ভাষায় শারীরিক দূরত্ব বলা হয়?’">‘ইহাকে কী করোনার ভাষায় শারীরিক দূরত্ব বলা হয়?’</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%93%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a6%b9-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%95%e0%a6%9f%e0%a6%bf-%e0%a6%a1%e0%a7%8b/" rel="bookmark" title="Permanent Link to ওমরাহ করতে করোনার একটি ডোজ হলেও নিতে হবে">ওমরাহ করতে করোনার একটি ডোজ হলেও নিতে হবে</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a7%87%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%80/" rel="bookmark" title="Permanent Link to বেসরকারি শিক্ষক-কর্মচারীদের বৈশাখী ভাতা ব্যাংকে">বেসরকারি শিক্ষক-কর্মচারীদের বৈশাখী ভাতা ব্যাংকে</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%a5%e0%a7%87-%e0%a6%aa%e0%a6%a5%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%ab%e0%a7%87%e0%a6%b0%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0/" rel="bookmark" title="Permanent Link to পথে পথে বাড়িফেরা মানুষের চাপ, যানজট আর জনজটে বিড়ম্বনা">পথে পথে বাড়িফেরা মানুষের চাপ, যানজট আর জনজটে বিড়ম্বনা</a></li></ul></h4>
</div> </div> 
<div class="content-ver-sep"> </div>
<div id="commentsbox" class="haved5iconfont">
<p class="watermark">মন্তব্য চালু নেই</p>
</div>
</div>
<div id="sn-right-sidebar" class="right-sidebar">
<aside id="text-4" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/stock-market/"><img loading="lazy" class="size-full wp-image-413202 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/10/sh.gif" alt="" width="534" height="250" /></a></p>
</div>
</aside><aside id="text-8" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/corporate-news/"><img loading="lazy" class="size-full wp-image-412762 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/Corporate-news.gif" alt="" width="600" height="220" /></a></p>
</div>
</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">লাইক দিয়ে সংযুক্ত থাকুন</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ournewsbd" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></aside><aside id="text-5" class="widget widget_text"> <div class="textwidget"><p><img loading="lazy" class="size-full wp-image-412703 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/OUR-add.png" alt="" width="400" height="380" /></p>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="background:red; color:white; padding: 10px; text-align:center; display:block;" href="http://archive1.ournewsbd.net" target="_blank" rel="noopener">শুরু থেকে মে ০৯, ২০১৭ পর্যন্ত সকল সংবাদ পেতে অনুগ্রহ করে এখানে ক্লিক করে আর্কাইভ ০১ যান</a></div></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h3 class="widget-title">সর্বশেষ সংবাদ</h3>
<ul>
<li>
<a href="https://ournewsbd.net/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b0/">লকডাউনকে কেন্দ্র করে ক্রেকডাউনে নেমেছে সরকার</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%be%e0%a6%97%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%81%e0%a6%ad%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f/">যাদের লাগবে না ‘মুভমেন্ট পাস’</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%89%e0%a6%b8%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4%e0%a7%87/">বিএনপির উসকানিতে হেফাজতের তাণ্ডব : ওবায়দুল কাদের</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%97%e0%a7%8d%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a7%aa/">কুড়িগ্রামে অগ্নিকান্ডে ৪টি পরিবারের সবকিছুই পুড়ে ছাই</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%95/" aria-current="page">বাংলাদেশে ভারতীয় ভিসা কেন্দ্রের কার্যক্রম স্থগিত</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%9a%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%b0%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0/">লকডাউন চলাকালে জরুরি প্রয়োজন ছাড়া বাইরে গেলেই জরিমানা করবে র‍্যাব</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%9f%e0%a6%aa%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95/">সিরাজগঞ্জের ঝুটপল্লীতে কম্বল তৈরি করে স্বপ্নপূরণ, স্বাবলম্বী অর্ধলক্ষ মানুষ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9f%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%9a%e0%a6%95%e0%a6%b2%e0%a7%87/">পটুয়াখালীর কলাপাড়ায় চকলেটের প্রলোভনে শিশুকে ধর্ষন</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%81%e0%a7%9c%e0%a6%bf-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%a8%e0%a7%87-%e0%a6%ac/">কুমিল্লায় মুড়ি উৎপাদনে ব্যস্ততা বেড়েছে</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87-%e0%a6%9a%e0%a7%87%e0%a6%95%e0%a6%aa%e0%a7%8b/">রাজধানীর মোড়ে মোড়ে চেকপোস্ট, বেড়েছে গাড়ির চাপ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%aa%e0%a6%bf-%e0%a6%8f%e0%a6%b2%e0%a7%87-%e0%a6%aa%e0%a6%b6%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%ae%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97-%e0%a6%9c/">‘বিজেপি এলে পশ্চিমবঙ্গ জ্বলবে’ : রাহুল গান্ধীর হুঁশিয়ারি</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%82%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a7%81%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%ac-%e0%a6%b8%e0%a6%be%e0%a6%a4/">গৃহবধূকে কুপ্রস্তাব: সাতক্ষীরার কলারোয়ায় ভন্ড কবিরাজকে পুলিশে দিলো জনতা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3-%e0%a6%b0%e0%a7%8b%e0%a6%a7/">সিলেটে করোনা সংক্রমণ রোধে কঠোর আইন শৃঙ্খলাবাহিনী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a7%9c%e0%a6%be%e0%a6%95%e0%a7%9c%e0%a6%bf/">শেরপুরে লকডাউনে কড়াকড়ি</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%a8%e0%a6%a6-%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a6%b2%e0%a7%8b%e0%a6%a1-%e0%a6%95/">করোনা টিকার সনদ ডাউনলোড করা যাবে সপ্তাহখানেক পর থেকে</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%ad%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f/">চিকিৎসকদের আবার মুভমেন্ট পাস লাগবে কেন: ডা. এবিএম আব্দুল্লাহ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95%e0%a7%87/">কুড়িগ্রামের কলেজ শিক্ষকের হাত কাটা মামলার প্রধান আসামীসহ ৪ জন গ্রেফতার</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%95%e0%a6%be%e0%a6%b6-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ae%e0%a6%a1%e0%a7%87%e0%a6%b2-%e0%a6%b8%e0%a6%be%e0%a6%9e%e0%a7%8d/">আকাশ সেনের গানে মডেল সাঞ্জু জন-মৌমিতা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%aa-%e0%a6%9c%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/">ভোলায় নতুন করে ১৪ জন করোনায় আক্রান্ত</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%be-%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%ab/">যশোরের শার্শা সীমান্তে ফেনসিডিলসহ মাদক ব্যবসায়ী আটক</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%97%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%be%e0%a6%a5%e0%a6%aa%e0%a7%81%e0%a6%b0-7/">সুনামগঞ্জের জগন্নাথপুরে খড় পুড়ে ছাই, গরীব কৃষকের কান্না</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5/">সাতক্ষীরায় লকডাউনের প্রথমদিনে কঠোর নজরদারী, ফাঁকা রাস্তাঘাট</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a6%b2%e0%a7%87-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%ac/">আইপিএলের প্রতি বলে টাকাবাজি, গ্রেফতার ২৫ জুয়াড়ি</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4%e0%a7%87-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%80/">হেফাজতে ইসলামের কেন্দ্রীয় সহকারী মহাসচিব শাখাওয়াত গ্রেফতার</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%97%e0%a7%87%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%95-%e0%a6%ae/">করোনায় মারা গেছেন সাবেক মন্ত্রী আবদুল মতিন খসরু</a>
</li>
</ul>
</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center; margin: 0 auto 0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9425069663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank" rel="noopener"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/22222.png" alt="WordPress Website Development" /></a>
</div></div></aside></div>
</div>
<div class="clear"></div>
<div id="footer">
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div id="footer-content">
<div id="footer-sidebar">
<div class="first-widget"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>প্রকাশক :</strong> এস এম সাইফ রহমান<br>
<strong>সম্পাদক :</strong> আরিফ মাহমুদ<br>
<br>
কল্পনা সুন্দর, এ-২, ১৩/১৪ বাবর রোড, ব্লক-বি, মোহাম্মদপুর, ঢাকা।
<span style="font-size:15px; ">
মুঠোফোনঃ +৮৮ ০১৭১১৪৪৩১৬৪, +৮৮ ০১৭৩৯৭৭৫২৪২<br>
E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c2abaca4ad82adb7b0aca7b5b1a0a6eca1adaf">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="345a514347745b41465a51434756501a575b59">[email&#160;protected]</a><br>
</span></div></aside></div>
<div class="widgets"><aside id="text-3" class="widget widget_text"><h3 class="widget-title">বিজ্ঞাপন ও বানিজ্যিক বিভাগ</h3> <div class="textwidget"><p>দ্রুত বর্ধনশীল ournewsbd.com এ আপনার পন্যের বিজ্ঞাপন দেয়ার জন্য যোগাযোগ করুন এই ই-মেইল ঠিকানায়: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="583b3735353d2a3b31393418372d2a363d2f2b3a3c763b3735">[email&#160;protected]</a></p>
</div>
</aside></div>
<div class="widgets"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">প্রয়োজনীয় লিংক</h3><div class="menu-footer-one-container"><ul id="menu-footer-one" class="menu"><li id="menu-item-270488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270488"><a href="http://ournewsbd.com/ournewsbd-android">আমাদের এ্যাপস</a></li>
<li id="menu-item-270479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270479"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-377942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377942"><a href="https://ournewsbd.net/pp/">গোপনীয়তার নীতিমালা</a></li>
<li id="menu-item-270478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270478"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
</ul></div></aside></div>
<div class="widgets"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ournewsbd.net/ournewsbd-android"><img src="https://ournewsbd.net/wp-content/uploads/2014/12/android.jpg" /></a></div></aside></div>
</div>
</div> 
<div id="creditline">© 2014-2020: OURNEWSBD.COM, All Rights Reserved<span class="credit"> | NewsPress Theme by: <a href="https://d5creation.com" target="_blank"> D5 Creation</a> | Powered by: <a href="https://wordpress.org" target="_blank">WordPress</a></div><a href="#!" class="go-top haved5iconfont"> </a>
</div> 
</div>
<link rel='stylesheet' id='newspress-post-slider-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/jquery.bxslider.css?ver=5.6.3' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://ournewsbd.net/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.bxslider.min.js?ver=5.6.3' id='newspress-post-slider-js'></script>
</body>
</html>
