<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ournewsbd.net/xmlrpc.php" />

<title>ভ্যাকসিন বিষয়ক অ্যাপ তৈরিতে খরচ হচ্ছে না এক টাকাও : পলক &ndash; আওয়ার নিউজ</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ournewsbd.net/ভ্যাকসিন-বিষয়ক-অ্যাপ-তৈর/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ভ্যাকসিন বিষয়ক অ্যাপ তৈরিতে খরচ হচ্ছে না এক টাকাও : পলক &ndash; আওয়ার নিউজ" />
<meta property="og:description" content="করোনা টিকাগ্রহীতাদের জন্য ডাটাবেজ তৈরিতে যে অ্যাপ তৈরি করা হচ্ছে তার জন্য কোনও টাকাই খরচ হবে না বলে জানিয়েছেন তথ্য ও যোগাযোগ প্রযুক্তি (আইসিটি) বিভাগের প্রতিমন্ত্রী জুনাইদ আহমেদ পলক। তিনি বলেন, টাকা খরচের খবরটি সম্পূর্ণ মিথ্যা ও ভিত্তিহীন। ওই অ্যাপ তৈরি করতে কোনও টাকাই খরচ হবে না। সোমবার (১১ জানুয়ারি) দেশের একটি গণমাধ্যমে ‘৯০ কোটি টাকা ব্যয়ে তৈরি অ্যাপের মাধ্যমে টিকাগ্রহীতাদের নিবন্ধন করা হবে’ শীর্ষক খবর প্রকাশ হলে সমালোচনার ঝড় ওঠে। এরই পরিপ্রেক্ষিতে বিষয়টি পরিস্কার করেন পলক। আইসিটি প্রতিমন্ত্রী বলেন, আমাদের একটি ডাটাবেজ সফটওয়্যার আগে থেকেই তৈরি আছে। আমরা সেইবিস্তারিত" />
<meta property="og:url" content="https://ournewsbd.net/ভ্যাকসিন-বিষয়ক-অ্যাপ-তৈর/" />
<meta property="og:site_name" content="আওয়ার নিউজ" />
<meta property="article:publisher" content="https://www.facebook.com/ournewsbd" />
<meta property="article:published_time" content="2021-01-12T14:29:53+00:00" />
<meta property="og:image" content="https://ournewsbd.net/wp-content/uploads/2021/01/180324_bangladesh_pratidin_polo.jpg" />
<meta property="og:image:width" content="420" />
<meta property="og:image:height" content="280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ournewsbd" />
<meta name="twitter:site" content="@ournewsbd" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Arif Mahmud">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="0 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ournewsbd.net/#website","url":"https://ournewsbd.net/","name":"\u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c","description":"\u09aa\u09cd\u09b0\u09af\u09c1\u0995\u09cd\u09a4\u09bf \u0993 \u09a4\u09be\u09b0\u09c1\u09a8\u09cd\u09af\u09c7\u09b0 \u09b8\u0982\u09ac\u09be\u09a6 \u09ae\u09be\u09a7\u09cd\u09af\u09ae","potentialAction":[{"@type":"SearchAction","target":"https://ournewsbd.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a6%95-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%a4%e0%a7%88%e0%a6%b0/#primaryimage","inLanguage":"en-US","url":"https://ournewsbd.net/wp-content/uploads/2021/01/180324_bangladesh_pratidin_polo.jpg","width":420,"height":280},{"@type":"WebPage","@id":"https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a6%95-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%a4%e0%a7%88%e0%a6%b0/#webpage","url":"https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a6%95-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%a4%e0%a7%88%e0%a6%b0/","name":"\u09ad\u09cd\u09af\u09be\u0995\u09b8\u09bf\u09a8 \u09ac\u09bf\u09b7\u09df\u0995 \u0985\u09cd\u09af\u09be\u09aa \u09a4\u09c8\u09b0\u09bf\u09a4\u09c7 \u0996\u09b0\u099a \u09b9\u099a\u09cd\u099b\u09c7 \u09a8\u09be \u098f\u0995 \u099f\u09be\u0995\u09be\u0993 : \u09aa\u09b2\u0995 &ndash; \u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c","isPartOf":{"@id":"https://ournewsbd.net/#website"},"primaryImageOfPage":{"@id":"https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a6%95-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%a4%e0%a7%88%e0%a6%b0/#primaryimage"},"datePublished":"2021-01-12T14:29:53+00:00","dateModified":"2021-01-12T14:29:53+00:00","author":{"@id":"https://ournewsbd.net/#/schema/person/9658557793edc179b0297e3e2eea5ec5"},"breadcrumb":{"@id":"https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a6%95-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%a4%e0%a7%88%e0%a6%b0/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a6%95-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%a4%e0%a7%88%e0%a6%b0/"]}]},{"@type":"BreadcrumbList","@id":"https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a6%95-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%a4%e0%a7%88%e0%a6%b0/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ournewsbd.net/","url":"https://ournewsbd.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ournewsbd.net/all-news/","url":"https://ournewsbd.net/all-news/","name":"\u09b8\u0995\u09b2 \u09b8\u0982\u09ac\u09be\u09a6"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a6%95-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%a4%e0%a7%88%e0%a6%b0/","url":"https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a6%95-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%a4%e0%a7%88%e0%a6%b0/","name":"\u09ad\u09cd\u09af\u09be\u0995\u09b8\u09bf\u09a8 \u09ac\u09bf\u09b7\u09df\u0995 \u0985\u09cd\u09af\u09be\u09aa \u09a4\u09c8\u09b0\u09bf\u09a4\u09c7 \u0996\u09b0\u099a \u09b9\u099a\u09cd\u099b\u09c7 \u09a8\u09be \u098f\u0995 \u099f\u09be\u0995\u09be\u0993 : \u09aa\u09b2\u0995"}}]},{"@type":"Person","@id":"https://ournewsbd.net/#/schema/person/9658557793edc179b0297e3e2eea5ec5","name":"Arif Mahmud","image":{"@type":"ImageObject","@id":"https://ournewsbd.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/df62e650974a2c940f09a9d68737eeb0?s=96&r=g","caption":"Arif Mahmud"},"sameAs":["https://ournewsbd.net/"]}]}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Feed" href="https://ournewsbd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Comments Feed" href="https://ournewsbd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; ভ্যাকসিন বিষয়ক অ্যাপ তৈরিতে খরচ হচ্ছে না এক টাকাও : পলক Comments Feed" href="https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a6%95-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%a4%e0%a7%88%e0%a6%b0/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ournewsbd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ournewsbd.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='https://ournewsbd.net/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='newspress-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='newspress-gfonts1-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.5.3' media='all' />
<link rel='stylesheet' id='font-awesome5-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/fontawesome-all.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='newspress-bnews-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/bnews-style.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='newspress-responsive-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style-responsive.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='d5-custom-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/custom-css.css?ver=5.5.3' media='all' />
<style id='d5-custom-style-inline-css'>
.singlepage .sin-cat-related .special-cat-sub, .singlepage .sin-cat-related .special-cat-list { width: calc(25% - 20px ); }#main-menu-con a {padding:-10px 15px;}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{background:rgba(250,10,10,0.7);}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{color:;}#mobile-menu{background:;}#mobile-menu{color:;}@media screen and (max-width:1023px){.topadlft{display:none;}.topadrt{display:none;}.fpgcontainert{display:none;}}#site-container { width:95%;}#footer .social a::before, #footer .social a.sliconimg{background-color:;}#top-menu-container .social a::before, #top-menu-container .social a.sliconimg{background-color:;}#headercontainer{background-image:none;}body{background-image:none;}#site-container{background-color:#ffffff;background-image:none;}#scrollnews{background:#ff947b;} #main-menu-con.m-menu-fixed { background: rgba(249,9,9,0.64);}.fsubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .fsubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .cheadingcontainer .fpheading { width: calc(50% - 30px); } .csubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .csubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .fheadingcontainer .hnewsexcerpt { text-align:justify; }.fsubhcontainer .shnewsexcerpt { text-align:justify; }.fp-cat-spec .scatexcpt { text-align:justify; }.fpcatcontainer .scatexcpt { text-align:justify; }.sin-cat-related .scatexcpt { text-align:justify; }.cheadingcontainer .hnewsexcerpt { text-align:justify; }.csubhcontainer .shnewsexcerpt { text-align:justify; }#ecom-box-item .woocommerce ul.products li.product, .woocommerce-page ul.products li.product{}#ecom-box-item{background-image:none;}@font-face { font-family: "SolaimanLipi"; src: url(https://ournewsbd.net/wp-content/themes/newspress-extend"/fonts/bangla/SolaimanLipi.ttf")  format("truetype"), } 
	body, #container, #content, #content-full, .fpgcontainert .read-more, .read-more, #newspress-top-menu li a, .scrolling-news h2.post-title, h4.fcpt a {font-size:16px !important;} #main-menu-con a, .popularposts h4.mpnewstitle {font-size:17px;} #main-menu-con ul ul a {font-size:15px; padding:5px 10px;} h2.fcname, .fccontainer h3.fcpt, .fpage-catspecial h3.fcpt {font-size:19px;} h3.fcpt.tvcat  {font-size:17px !important;}  h1{font-size:35px;} h2{font-size:30px;} h3{font-size:25px;} h4{font-size:20px;} h5{font-size:17px;} h6{font-size:15px;} .cat-read-more, .fccontainer .cat-read-more, .fpage-catspecial .cat-read-more {padding:2px 7px 4px 7px; line-height:1.7;} .right-sidebar .widget .widget-title, h3.fpgal-title {font-size:23px;} .read-more::after { font-size: 14px;} .read-more {padding: 5px 5px 9px 0;} .fpgcontainert .read-more {padding: 5px 5px 9px 10px;} #content.singlepage .entrytext {font-size:17px !important;}
	.advertisement .sharethis-inline-share-buttons {display:none !important;}

@keyframes blink { 0% { color: #cccccc; } 100% { color: white; } }
.blink { animation: blink 1s linear infinite; } 
</style>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='//platform-api.sharethis.com/js/sharethis.js#property=5bf04f94d741e40011ae9516&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/menu.js?ver=5.5.3' id='newspress-menu-style-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/fixedheader.js?ver=5.5.3' id='newspress-fixed-header-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/acmeticker.min.js?ver=5.5.3' id='newspress-bnews-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.matchHeight-min.js?ver=5.5.3' id='newspress-eqheight-js'></script>
<link rel="https://api.w.org/" href="https://ournewsbd.net/wp-json/" /><link rel="alternate" type="application/json" href="https://ournewsbd.net/wp-json/wp/v2/posts/422859" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ournewsbd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ournewsbd.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://ournewsbd.net/?p=422859' />
<link rel="alternate" type="application/json+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25ad%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a8-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a7%259f%25e0%25a6%2595-%25e0%25a6%2585%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25aa-%25e0%25a6%25a4%25e0%25a7%2588%25e0%25a6%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25ad%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a8-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a7%259f%25e0%25a6%2595-%25e0%25a6%2585%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25aa-%25e0%25a6%25a4%25e0%25a7%2588%25e0%25a6%25b0%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://ournewsbd.net/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<link rel="shortcut icon" href="https://ournewsbd.net/wp-content/themes/newspress-bangla/images/favicon.ico" /><meta http-equiv="refresh" content="1800"><script type="text/javascript">jQuery(window).load(function() { jQuery(".allnewslink, .avidnlink, .allgnewslink").attr("target","_blank"); }); </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/ournewsbd/loader.js');
</script>
<style> .special-cat-sub .fb_iframe_widget { display: none; } </style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10014966-27"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10014966-27');
</script>
<style>#newspress-top-menu li.smallfont a { font-size: 13px !important; }</style>
<meta name="keywords" content="ournews, ournews, ournewsbd, our news bd, bangla news, bangladesh news 24, all bangla news paper, bangla news paper, all bangla news, bangla news paper today, bangladesh news, www.bangla news paper, bangladeshi news, latest news of bangladesh" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ournewsbd/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
jQuery(window).load(function(){ 'use strict'; 
	jQuery('.bx-wrapper img').removeAttr('loading');
});
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-422859 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '217357062091101',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> <div id="resmwdt"></div>
<div id="site-container">
<div id="top-menu-container" class="haved5iconfont">
<nav id="newspress-top-menu" class="nptitems"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-270398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270398"><a href="https://ournewsbd.net/about-us/">আমাদের সম্পর্কে</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270397"><a href="https://ournewsbd.net/our-team/">আমাদের টিম</a></li>
<li id="menu-item-270396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270396"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-270394" class="smallfont menu-item menu-item-type-post_type menu-item-object-page menu-item-270394"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
<li id="menu-item-272730" class="smallfont menu-item menu-item-type-custom menu-item-object-custom menu-item-272730"><a target="_blank" rel="noopener noreferrer" href="http://en.ournewsbd.net">ENGLISH VERSION</a></li>
<li id="d5woocartcount" class="wccartmenuitemx withd5tooltip"></li></ul></div></nav>
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div class="lboxcontainer nptitems">
<ul class="lboxd">
<li><a href="#" class="loginicon"> </a>
<ul>
<li>
<form name="loginform" id="loginform" action="https://ournewsbd.net/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a6%95-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%a4%e0%a7%88%e0%a6%b0/" />
</p>
</form></li>
<li><a href="https://ournewsbd.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25ad%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a8-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a7%259f%25e0%25a6%2595-%25e0%25a6%2585%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25aa-%25e0%25a6%25a4%25e0%25a7%2588%25e0%25a6%25b0%2F">Forget Password?</a></li>
<br /><div class="content-ver-sep"></div><br />
<li><a href="https://ournewsbd.net/wp-login.php?action=register"><h4>Create an Account</h4></a></li>
</ul>
</li>
</ul>
</div>

<script type="text/javascript">jQuery(":input").attr("autocomplete","off");</script>
<form role="search" method="get" class="search-form" action="https://ournewsbd.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div> <div class="clear"></div>
<div id="headercontainer">
<div id="header">
<div id="header-content">

<div id="npadv03" class="topadlft headerpart"><a href="https://ournewsbd.net/support" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2017/05/andapp.gif" /></a></div>
<div class="logoanddes headerpart">
<a href="https://ournewsbd.net/"><img skip-lazy skip_lazy no-lazy no_lazy class="site-logo" src="https://ournewsbd.net/wp-content/uploads/2020/10/logo-n.png" alt="আওয়ার নিউজ" /><h1 class="site-title-hidden">আওয়ার নিউজ</h1></a>
<h2 class="site-title-hidden">প্রযুক্তি ও তারুন্যের সংবাদ মাধ্যম</h2>
</div>
<div id="npadv04" class="topadrt headerpart"><a href="http://allofsmallbusiness.com" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2015/05/allsbw.gif" /></a></div>
</div>
<div class="heading-date">
মঙ্গলবার, জানুয়ারি ১২, ২০২১ </div>
</div>
<a id="mobile-menu" class="haved5iconfont" href="#!"></a>
</div>

<div id="topadjust"></div>
<nav id="main-menu-con" class="mainmenuconx haved5iconfont">
<div id="mainmenuparent" class="mainmenu-parent"><ul id="main-menu-items-con" class="main-menu-items"><li id="menu-item-270393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270393"><a href="https://ournewsbd.net/">প্রচ্ছদ</a></li>
<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270400"><a href="https://ournewsbd.net/category/2national/">জাতীয়</a></li>
<li id="menu-item-270399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270399"><a href="#">সারাদেশ</a>
<ul class="sub-menu">
<li id="menu-item-270408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270408"><a href="#">ঢাকা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://ournewsbd.net/category/zzzcountrywide/dhaka/">ঢাকা</a></li>
<li id="menu-item-270416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270416"><a href="https://ournewsbd.net/category/zzzcountrywide/gazipur/">গাজীপুর</a></li>
<li id="menu-item-270430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270430"><a href="https://ournewsbd.net/category/zzzcountrywide/tangail/">টাঙ্গাইল</a></li>
<li id="menu-item-270423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270423"><a href="https://ournewsbd.net/category/zzzcountrywide/mymensing/">ময়মনসিংহ</a></li>
<li id="menu-item-270424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270424"><a href="https://ournewsbd.net/category/zzzcountrywide/narayanganj/">নারায়ণগঞ্জ</a></li>
<li id="menu-item-270421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270421"><a href="https://ournewsbd.net/category/zzzcountrywide/munshiganj/">মুন্সিগঞ্জ</a></li>
<li id="menu-item-270426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270426"><a href="https://ournewsbd.net/category/zzzcountrywide/netrokona/">নেত্রকোনা</a></li>
<li id="menu-item-270418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270418"><a href="https://ournewsbd.net/category/zzzcountrywide/jamalpur/">জামালপুর</a></li>
<li id="menu-item-270429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270429"><a href="https://ournewsbd.net/category/zzzcountrywide/sherpur/">শেরপুর</a></li>
<li id="menu-item-270425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270425"><a href="https://ournewsbd.net/category/zzzcountrywide/narshingdi/">নরসিংদী</a></li>
<li id="menu-item-270419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270419"><a href="https://ournewsbd.net/category/zzzcountrywide/kishorganj/">কিশোরগঞ্জ</a></li>
<li id="menu-item-270420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270420"><a href="https://ournewsbd.net/category/zzzcountrywide/manikganj/">মানিকগঞ্জ</a></li>
<li id="menu-item-270415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270415"><a href="https://ournewsbd.net/category/zzzcountrywide/faridpur/">ফরিদপুর</a></li>
<li id="menu-item-270427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270427"><a href="https://ournewsbd.net/category/zzzcountrywide/rajbari/">রাজবাড়ী</a></li>
<li id="menu-item-270417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270417"><a href="https://ournewsbd.net/category/zzzcountrywide/gopalganj/">গোপালগঞ্জ</a></li>
<li id="menu-item-270422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270422"><a href="https://ournewsbd.net/category/zzzcountrywide/madaripur/">মাদারীপুর</a></li>
<li id="menu-item-270428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270428"><a href="https://ournewsbd.net/category/zzzcountrywide/shariyatpur/">শরিয়তপুর</a></li>
</ul>
</li>
<li id="menu-item-270409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270409"><a href="#">চট্টগ্রাম বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://ournewsbd.net/category/zzzcountrywide/chittagong/">চট্টগ্রাম</a></li>
<li id="menu-item-270432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270432"><a href="https://ournewsbd.net/category/zzzcountrywide/bbaria/">ব্রাহ্মণবাড়িয়া</a></li>
<li id="menu-item-270433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270433"><a href="https://ournewsbd.net/category/zzzcountrywide/chandpur/">চাঁদপুর</a></li>
<li id="menu-item-270438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270438"><a href="https://ournewsbd.net/category/zzzcountrywide/laxmipur/">লক্ষ্মীপুর</a></li>
<li id="menu-item-270439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270439"><a href="https://ournewsbd.net/category/zzzcountrywide/noakhali/">নোয়াখালী</a></li>
<li id="menu-item-270434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270434"><a href="https://ournewsbd.net/category/zzzcountrywide/commila/">কুমিল্লা</a></li>
<li id="menu-item-270436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270436"><a href="https://ournewsbd.net/category/zzzcountrywide/feni/">ফেনী</a></li>
<li id="menu-item-270435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270435"><a href="https://ournewsbd.net/category/zzzcountrywide/coxs-bazar/">কক্সবাজার</a></li>
<li id="menu-item-270437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270437"><a href="https://ournewsbd.net/category/zzzcountrywide/khagrachori/">খাগড়াছড়ি</a></li>
<li id="menu-item-270440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270440"><a href="https://ournewsbd.net/category/zzzcountrywide/rangamati/">রাঙামাটি</a></li>
<li id="menu-item-270431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270431"><a href="https://ournewsbd.net/category/zzzcountrywide/bandarban/">বান্দরবান</a></li>
</ul>
</li>
<li id="menu-item-270410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270410"><a href="#">খুলনা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270449"><a href="https://ournewsbd.net/category/zzzcountrywide/satkhira/">সাতক্ষীরা</a></li>
<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://ournewsbd.net/category/zzzcountrywide/khulna/">খুলনা</a></li>
<li id="menu-item-270441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270441"><a href="https://ournewsbd.net/category/zzzcountrywide/bagerhat/">বাগেরহাট</a></li>
<li id="menu-item-270443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270443"><a href="https://ournewsbd.net/category/zzzcountrywide/jessore/">যশোর</a></li>
<li id="menu-item-270448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270448"><a href="https://ournewsbd.net/category/zzzcountrywide/narail/">নড়াইল</a></li>
<li id="menu-item-270444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270444"><a href="https://ournewsbd.net/category/zzzcountrywide/jheneidah/">ঝিনাইদহ</a></li>
<li id="menu-item-270446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270446"><a href="https://ournewsbd.net/category/zzzcountrywide/magura/">মাগুরা</a></li>
<li id="menu-item-270442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270442"><a href="https://ournewsbd.net/category/zzzcountrywide/chuyadanga/">চুয়াডাঙ্গা</a></li>
<li id="menu-item-270445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270445"><a href="https://ournewsbd.net/category/zzzcountrywide/kushtia/">কুষ্টিয়া</a></li>
<li id="menu-item-270447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270447"><a href="https://ournewsbd.net/category/zzzcountrywide/meherpur/">মেহেরপুর</a></li>
</ul>
</li>
<li id="menu-item-270411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270411"><a href="#">রাজশাহী বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://ournewsbd.net/category/zzzcountrywide/rajshahi/">রাজশাহী</a></li>
<li id="menu-item-270451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270451"><a href="https://ournewsbd.net/category/zzzcountrywide/bogra/">বগুড়া</a></li>
<li id="menu-item-270452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270452"><a href="https://ournewsbd.net/category/zzzcountrywide/jaipurhat/">জয়পুরহাট</a></li>
<li id="menu-item-270453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270453"><a href="https://ournewsbd.net/category/zzzcountrywide/nababganj/">নবাবগঞ্জ</a></li>
<li id="menu-item-270454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270454"><a href="https://ournewsbd.net/category/zzzcountrywide/naogaon/">নওগাঁ</a></li>
<li id="menu-item-270450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270450"><a href="https://ournewsbd.net/category/zzzcountrywide/sirajganj/">সিরাজগঞ্জ</a></li>
<li id="menu-item-270455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270455"><a href="https://ournewsbd.net/category/zzzcountrywide/natore/">নাটোর</a></li>
<li id="menu-item-270456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270456"><a href="https://ournewsbd.net/category/zzzcountrywide/pabna/">পাবনা</a></li>
</ul>
</li>
<li id="menu-item-270412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270412"><a href="#">বরিশাল বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://ournewsbd.net/category/zzzcountrywide/barisal/">বরিশাল</a></li>
<li id="menu-item-270461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270461"><a href="https://ournewsbd.net/category/zzzcountrywide/bhola/">ভোলা</a></li>
<li id="menu-item-270462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270462"><a href="https://ournewsbd.net/category/zzzcountrywide/jhalokhathi/">ঝালকাঠি</a></li>
<li id="menu-item-270464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270464"><a href="https://ournewsbd.net/category/zzzcountrywide/patuakhali/">পটুয়াখালী</a></li>
<li id="menu-item-270463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270463"><a href="https://ournewsbd.net/category/zzzcountrywide/pirojpur/">পিরোজপুর</a></li>
<li id="menu-item-270460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270460"><a href="https://ournewsbd.net/category/zzzcountrywide/barguna/">বরগুনা</a></li>
</ul>
</li>
<li id="menu-item-270413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270413"><a href="#">সিলেট বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://ournewsbd.net/category/zzzcountrywide/sylhet/">সিলেট</a></li>
<li id="menu-item-270465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270465"><a href="https://ournewsbd.net/category/zzzcountrywide/habiganj/">হবিগঞ্জ</a></li>
<li id="menu-item-270466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270466"><a href="https://ournewsbd.net/category/zzzcountrywide/moulovibazar/">মৌলভীবাজার</a></li>
<li id="menu-item-270467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270467"><a href="https://ournewsbd.net/category/zzzcountrywide/sunamganj/">সুনামগঞ্জ</a></li>
</ul>
</li>
<li id="menu-item-270414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270414"><a href="#">রংপুর বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://ournewsbd.net/category/zzzcountrywide/ranjpur/">রংপুর</a></li>
<li id="menu-item-270457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270457"><a href="https://ournewsbd.net/category/zzzcountrywide/panchagor/">পঞ্চগড়</a></li>
<li id="menu-item-270458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270458"><a href="https://ournewsbd.net/category/zzzcountrywide/thakurgaon/">ঠাকুরগাঁও</a></li>
<li id="menu-item-270459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270459"><a href="https://ournewsbd.net/category/zzzcountrywide/kurigram/">কুড়িগ্রাম</a></li>
<li id="menu-item-270491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270491"><a href="https://ournewsbd.net/category/zzzcountrywide/dinajpur/">দিনাজপুর</a></li>
<li id="menu-item-270492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270492"><a href="https://ournewsbd.net/category/zzzcountrywide/gaibandha/">গাইবান্ধা</a></li>
<li id="menu-item-270493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270493"><a href="https://ournewsbd.net/category/zzzcountrywide/lalmonirhat/">লালমনিরহাট</a></li>
<li id="menu-item-270494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270494"><a href="https://ournewsbd.net/category/zzzcountrywide/nilphamari/">নিলফামারী</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-270495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270495"><a href="https://ournewsbd.net/category/1politics/">রাজনীতি</a></li>
<li id="menu-item-270496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270496"><a href="https://ournewsbd.net/category/3world/">আন্তর্জাতিক</a></li>
<li id="menu-item-270497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270497"><a href="https://ournewsbd.net/category/5opinion/">মতামত</a></li>
<li id="menu-item-270499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270499"><a href="https://ournewsbd.net/category/sports/">খেলা</a></li>
<li id="menu-item-270501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270501"><a href="https://ournewsbd.net/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-412700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412700"><a href="https://ournewsbd.net/category/stock-market/">শেয়ার বাজার</a></li>
<li id="menu-item-412706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412706"><a href="https://ournewsbd.net/category/corporate-news/">করপোরেট সংবাদ</a></li>
<li id="menu-item-381417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-381417"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
<li id="menu-item-270506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270506"><a href="http://ournewsbd.com/npvideo">ভিডিও</a></li>
<li id="menu-item-270500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270500"><a href="https://ournewsbd.net/category/4campus/">ক্যাম্পাস</a></li>
<li id="menu-item-412707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412707"><a href="https://ournewsbd.net/category/culture/">সাহিত্য-সংস্কৃতি</a></li>
<li id="menu-item-344427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344427"><a href="http://ournewsbd.com/npgallery">গ্যালারি</a></li>
<li id="menu-item-270498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270498"><a href="https://ournewsbd.net/category/7health/">স্বাস্থ্য</a></li>
<li id="menu-item-270502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270502"><a href="https://ournewsbd.net/category/computer/">প্রযুক্তি</a></li>
<li id="menu-item-270504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270504"><a href="https://ournewsbd.net/category/5youth/">তারুণ্য</a></li>
<li id="menu-item-270621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270621"><a target="_blank" rel="noopener noreferrer" href="http://archive1.ournewsbd.net">আর্কাইভ</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="clear"> </div>
<div class="clear"></div>
<div id="scrollnews" class="scrolling-news">
<ul class="ecslides">
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%9a%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/11/share_bazer-শেয়ারবাজার-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">সূচকের উত্থানে চলছে শেয়ারবাজারের লেনদেন</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%ac-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a6%bf-%e0%a6%af%e0%a7%87-%e0%a6%ab%e0%a6%b8/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/11/Keshore-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">পৃথিবীর সব থেকে দামি যে ফসল!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87-%e0%a6%b2%e0%a7%87/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/স্টক-এক্সচেঞ্জ-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">পুঁজিবাজারে সূচক বেড়ে লেনদেন চলছে</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a6%a7%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%b0%e0%a7%8d/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/logo-riismngbd-2009251205-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">পুঁজিবাজারে মূলধনের শীর্ষ ৪-এ ওয়ালটন</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%9f%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a7%a7%e0%a7%a9-%e0%a6%b8%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b9-%e0%a6%8a%e0%a6%b0%e0%a7%8d%e0%a6%a7%e0%a7%8d%e0%a6%ac%e0%a6%ae%e0%a7%81%e0%a6%96/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/43t435-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">টানা ১৩ সপ্তাহ ঊর্ধ্বমুখী থাকার পর শেয়ারবাজারে দরপতন</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3-%e0%a6%9b%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%87-%e0%a6%ac%e0%a6%be%e0%a6%a1%e0%a6%bc%e0%a6%9b%e0%a7%87-%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%87/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/3453534-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">কারণ ছাড়াই বাড়ছে জেনারেশন নেক্সটের শেয়ার দর</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b2%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%b6-%e0%a6%98%e0%a7%8b%e0%a6%b7%e0%a6%a3%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/cse-risingbd-2009250234-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">লভ্যাংশ ঘোষণা করেছে চট্টগ্রাম স্টক এক্সচেঞ্জ</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%97%e0%a7%81%e0%a6%9c%e0%a6%ac-%e0%a6%a0%e0%a7%87%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a7%87/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/BTE_BSE_01-2009241913-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">পুঁজিবাজারে গুজব ঠেকাতে বিটিআরসির সহায়তা চায় বিএসইসি</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a6%ab%e0%a6%b2%e0%a6%95-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%8f%e0%a6%a8%e0%a6%be%e0%a6%b0/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-4.56.38-PM-150x150.jpeg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">মাইলফলক অর্জন করেছে এনার্জিপ্যাকের গ্ল্যাড জেনারেটর</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%a4%e0%a7%87-%e0%a7%ac-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/DSE-Risingbd-1-2009241424-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">ডিএসইতে ৬ কোম্পানির শেয়ারের বিক্রেতা শূন্য</h2></div></a></li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
	jQuery(document).ready(function(jQuery) {		  
		jQuery('.ecslides').bxSlider({
			minSlides: 1,
			maxSlides: 5,
			moveSlides: 2,
			slideWidth: 250,
			adaptiveHeight: true,
			auto: true,
			controls: false,
			pager: false,
			slideMargin: 0
		});
	});
</script>
<div id="container">
<div class="clear"></div>
<div class="breakingnews heightzero">
<div class="acme-news-ticker">
<div class="acme-news-ticker-label ticker-title"><div class="bnewsttl-inner">শিরোনাম:</div></div> <div class="acme-news-ticker-box">
<ul class="bnews-ticker">
<li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%9a%e0%a6%b2%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%9f%e0%a6%bf-%e0%a6%b9/">&#8216;বঙ্গবন্ধু&#8217; চলচ্চিত্রটি হবে ঐতিহাসিক দলিল : বায়োপিক শিল্পীদের তথ্যমন্ত্রী</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%98%e0%a7%8b%e0%a6%b7%e0%a6%bf%e0%a6%a4-%e0%a6%9c%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80-%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8/">নিষিদ্ধঘোষিত জঙ্গী সংগঠন ‘আনসার আল ইসলাম’র এক সদস্য গ্রেফতার</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0/">করোনা বছরে বাংলাদেশিদের ইমোর ব্যবহারে রেকর্ড</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a7%9f-%e0%a7%ae-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%b0%e0%a7%81/">মালয়েশিয়ায় ৮ মাসের জরুরি অবস্থা জারি!</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%86%e0%a6%a8%e0%a7%81%e0%a6%b6%e0%a6%95%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%95%e0%a7%80-%e0%a6%86%e0%a6%9b%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%a8/">আনুশকা হত্যা: কী আছে দিহানের বাসার সিসি ফুটেজে?</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%85%e0%a6%a4%e0%a6%bf%e0%a6%89%e0%a7%8e%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%b0%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%9b%e0%a7%87%e0%a6%a8/">অতিউৎসাহীরা মামলা করেছেন, প্রত্যাহারের আহ্বান তাপসের</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b8%e0%a6%82%e0%a6%98%e0%a7%87%e0%a6%b0/">দ্বিতীয় মেয়াদে জাতিসংঘের মহাসচিব থাকছেন গুতেরেস</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%9c-%e0%a6%95%e0%a6%b0%e0%a6%ac/">ভ্যাকসিন প্রদানে কাজ করবেন ৭ হাজারের বেশি কর্মী</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8-%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%8b%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be-%e0%a6%b9/">একজন গৃহিনীর উদ্যোক্তা হয়ে ওঠার গল্প.. আত্মবিশ্বাস আর উদ্যোগ-ই পুঁজি</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%97%e0%a7%81%e0%a6%a3-%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87/">ভারতের চেয়ে দ্বিগুণ দামে বাংলাদেশে টিকা বিক্রি করবে সিরাম</a></li> </ul>
</div>
<div class="acme-news-ticker-controls acme-news-ticker-horizontal-controls">
<span class="acme-news-ticker-arrow acme-news-ticker-prev"></span>
<span class="acme-news-ticker-pause"></span>
<span class="acme-news-ticker-arrow acme-news-ticker-next"></span>
</div>
</div>
</div>
<script type="text/javascript"> 
	jQuery(function () { 
		 jQuery('.bnews-ticker').AcmeTicker({
			 type:'typewriter', // horizontal  vertical   marquee    typewriter
			 autoplay: 2500,
			 speed: 50,
			 direction:'right',  // up   down   left  right
			 pauseOnFocus:true,
			 pauseOnHover:true,
			 controls: {
				prev: jQuery('.acme-news-ticker-prev'),
				toggle: jQuery('.acme-news-ticker-pause'),
				next: jQuery('.acme-news-ticker-next')
			 }
		});     
 });	
</script>
<div id="content" class="singlepage">
<p class="subtitle"></p>
<h1 class="page-title ">ভ্যাকসিন বিষয়ক অ্যাপ তৈরিতে খরচ হচ্ছে না এক টাকাও : পলক</h1>
<div class="post-author-con">
<span class="post-author">
আওয়ার নিউজ ডেস্ক |
</span>
<span class="post-date">
জানুয়ারি ১২, ২০২১ </span>
</div>
<div class="content-ver-sep"> </div>
<div class="clear"></div><div id="npadv10" class="advertisement"><div class="onads" style="text-align: center;margin:3px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="4202277893"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="clear"></div> <div class="entrytext postandpage"><img width="420" height="280" src="https://ournewsbd.net/wp-content/uploads/2021/01/180324_bangladesh_pratidin_polo.jpg" class="attachment-single-page wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/180324_bangladesh_pratidin_polo.jpg 420w, https://ournewsbd.net/wp-content/uploads/2021/01/180324_bangladesh_pratidin_polo-300x200.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" />
<div class="advertisement-single-float" style="text-align: center; padding: 10px; padding-right:0px; display: block; float:right; width:300px;"><img class="alignnone size-full wp-image-417579" src="https://ournewsbd.net/wp-content/uploads/2020/11/Repoter.jpg" alt="" width="399" height="424" />
<div class="onads" style="text-align: center;margin:0 auto 3px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9316247663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p>করোনা টিকাগ্রহীতাদের জন্য ডাটাবেজ তৈরিতে যে অ্যাপ তৈরি করা হচ্ছে তার জন্য কোনও টাকাই খরচ হবে না বলে জানিয়েছেন তথ্য ও যোগাযোগ প্রযুক্তি (আইসিটি) বিভাগের প্রতিমন্ত্রী জুনাইদ আহমেদ পলক। </p>
<p>তিনি বলেন, টাকা খরচের খবরটি সম্পূর্ণ মিথ্যা ও ভিত্তিহীন। ওই অ্যাপ তৈরি করতে কোনও টাকাই খরচ হবে না।</p>
<p>সোমবার (১১ জানুয়ারি) দেশের একটি গণমাধ্যমে ‘৯০ কোটি টাকা ব্যয়ে তৈরি অ্যাপের মাধ্যমে টিকাগ্রহীতাদের নিবন্ধন করা হবে’ শীর্ষক খবর প্রকাশ হলে সমালোচনার ঝড় ওঠে।</p>
<p>এরই পরিপ্রেক্ষিতে বিষয়টি পরিস্কার করেন পলক।<br />
আইসিটি প্রতিমন্ত্রী বলেন, আমাদের একটি ডাটাবেজ সফটওয়্যার আগে থেকেই তৈরি আছে। আমরা সেই ডাটাবেজের ওপর ‘সুরক্ষা প্ল্যাটফর্ম’ তৈরি করবো। ওটাই হবে সেই অ্যাপ।</p>
<p>আইসিটি বিভাগে কর্মরত প্রোগ্রামাররাই (ইনহাউজ প্রোগ্রামার) অ্যাপটি তৈরি করবেন। নিজেদের জনবল, অফিস, সোর্স ব্যবহার করে কাজটি করা হবে। ফলে এর জন্য কোনও টাকাই খরচ হবে না। কারণ কোনও ব্যক্তি বা প্রতিষ্ঠানকে অ্যাপটি তৈরির জন্য আমরা কার্যাদেশ দিইনি।</p>
<p>জুনাইদ আহমেদ পলক বলেন, প্রধানমন্ত্রীর কার্যালয় থেকে আমাদের বলা হয়েছে যেহেতু একটা ডাটাবেজ রেডি আছে এবং সেটা পরীক্ষিত। ফলে ওই ডাটাবেজটি ব্যবহার করে সুরক্ষা প্ল্যাটফর্ম তৈরি করতে। তিনি বলেন, ভ্যাকসিন দিতে হলে গ্রহীতার বিভিন্ন তথ্য ও উপাত্ত (নাম, ঠিকানা, বয়স ইত্যাদি) থাকতে হবে। অনেক তথ্য ক্রস চেক করতে হবে। ফলে প্ল্যাটফর্ম একটা প্রয়োজন হবেই।</p>
<p>আমরা ‘সুরক্ষা প্ল্যাটফর্ম’ ব্যবহার করবো। যত দ্রুত সম্ভব অ্যাপটির নির্মাণ কাজ শেষ হবে।</p>
<p>পলক বলেন, বলা হচ্ছে অ্যাপটির নির্মাণ ব্যয় ৯০ কোটি টাকা। এই টাকা কে দেবে- প্রশ্ন করেন তিনি। তিনি বলেন, ৫০ কোটি টাকা পর্যন্ত মন্ত্রী, প্রতিমন্ত্রীরা খরচ করতে পারেন। ৯০ কোটি টাকার কেনাকাটার জন্য পারচেজ কমিটির কাছে যেতে হবে। এছাড়া এই অ্যাপ তৈরির জন্য আমরা অর্থ বিভাগ, স্বাস্থ্য অধিদফতর কারও কাছে টাকা চাইনি। ফলে অ্যাপ তৈরিতে ৯০ কোটি টাকা ব্যয়ের বিষয়টি পুরোটাই মনগড়া। </p>
</div>
<div class="advertisement"><a target="_blank" href="https://www.facebook.com/ournewsbd" style="padding: 5px 0px; text-align: center; font-size: 17px; clear: both; display:block; color: rgb(249, 9, 9);">এই রকম সংবাদ আরো পেতে হলে এই লেখার উপরে ক্লিক করে আমাদের ফেসবুক ফ্যান পেইজে লাইক দিয়ে সংযুক্ত থাকুন। সংবাদটি সম্পর্কে মন্তব্য করতে হলে এই পেইজের নীচে মন্তব্য করার জন্য ঘর পাবেন</a>
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/ein111.png" alt="WordPress Website Development with D5 Creation Themes" /></a>
</div>
</div>
<div class="clear"> </div>
<div class="post-meta haved5iconfont">
<span class="post-tag"> </span><span class="post-category"> <a href="https://ournewsbd.net/category/2national/" rel="category tag">জাতীয়</a> </span> <span class="post-comments"> <a href="https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a6%95-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%a4%e0%a7%88%e0%a6%b0/#respond">মন্তব্য নেই &#187;</a> </span> <span class="post-print"><a class="pageprint" href="#" onclick="window.print(); return false;" target="_blank">সংবাদটি প্রিন্ট করুন</a></span>
</div>
<div class="page-nav">
<div class="alignleft pagenavlink pagenavlinkleft"><a href="https://ournewsbd.net/%e0%a6%9a%e0%a6%bf%e0%a6%a1%e0%a6%bc%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0/" rel="next"><span class="pagenavicon fa-arrow-left"></span> <strong>চিড়িয়াখানায় এবার করোনার হানা, আক্রান্ত দুই গরিলা</strong>&nbsp;(পূর্বের সংবাদ)</a></div>
<div class="alignright pagenavlink pagenavlinkright"><a href="https://ournewsbd.net/%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a7%8b-%e0%a6%85%e0%a6%aa%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%9a%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2/" rel="prev">(পরের সংবাদ)&nbsp;<strong>কোনো অপপ্রচার বিনা চ্যালেঞ্জে ছেড়ে দেওয়া হবে না: ওবায়দুল কাদের</strong> <span class="pagenavicon fa-arrow-right"></span></a></div>
<div class="clear"> </div>
</div>
<br />

<div class="clear"></div><br />
<div class="advertisement"><div class="onads" style="text-align: center;margin:0 auto; display: block; ">
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com" target="_blank"><img src="https://ournewsbd.net/wp-content/uploads/2015/02/onadslarge.jpg" /></a>
</div>
</div>

<div class="fpage-catspecial sin-cat-related">
<h2 class="fcname">অন্যরা এখন যা পড়ছেন</h2><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a7%9c%e0%a6%aa%e0%a7%81%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be/" rel="bookmark" title="Permanent Link to খালেদা জিয়ার বড়পুকুরিয়া মামলার অভিযোগ গঠন শুনানি ২২ ফেব্রুয়ারি"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/01/143740_bangladesh_pratidin_khaleda_zia_07-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/143740_bangladesh_pratidin_khaleda_zia_07-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/01/143740_bangladesh_pratidin_khaleda_zia_07-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">খালেদা জিয়ার বড়পুকুরিয়া মামলার অভিযোগ গঠন শুনানি ২২ ফেব্রুয়ারি</h3></div>
<div class="scatexcpt"><p>বড়পুকুরিয়া কয়লাখনি দুর্নীতি মামলায় বিএনপি চেয়ারপারসন খালেদা জিয়াসহ অন্য আসামিদের<a href="https://ournewsbd.net/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a7%9c%e0%a6%aa%e0%a7%81%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%b0-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95/" rel="bookmark" title="Permanent Link to মেয়র তাপসের নামে ফেসবুক আইডি খুলে প্রতারণা, গ্রেফতার ২"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/01/163103_bangladesh_pratidin_143354_bangladesh_pratidin_Taposh2-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/163103_bangladesh_pratidin_143354_bangladesh_pratidin_Taposh2-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/01/163103_bangladesh_pratidin_143354_bangladesh_pratidin_Taposh2-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">মেয়র তাপসের নামে ফেসবুক আইডি খুলে প্রতারণা, গ্রেফতার ২</h3></div>
<div class="scatexcpt"><p>ঢাকা দক্ষিণ সিটি কর্পোরেশনের মেয়র ব্যারিস্টার শেখ ফজলে নুর তাপসের<a href="https://ournewsbd.net/%e0%a6%ae%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%b0-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d/" rel="bookmark" title="Permanent Link to রেলওয়ে শ্রমিক লীগের বিক্ষোভ সমাবেশ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/01/203009_bangladesh_pratidin_rail-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/203009_bangladesh_pratidin_rail-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/01/203009_bangladesh_pratidin_rail-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">রেলওয়ে শ্রমিক লীগের বিক্ষোভ সমাবেশ</h3></div>
<div class="scatexcpt"><p>রেলওয়ে উন্নয়নমূলক প্রকল্পের নামে দীর্ঘসূত্রতা ও দুর্নীতি বন্ধ এবং নিয়োগবিধি<a href="https://ournewsbd.net/%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a6%a4%e0%a6%be/" rel="bookmark" title="Permanent Link to ভ্যাকসিন বিতরণে স্বচ্ছতা নিশ্চিতের আহ্বান টিআইবির"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/01/191821_bangladesh_pratidin_tib_1_0-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/191821_bangladesh_pratidin_tib_1_0-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/01/191821_bangladesh_pratidin_tib_1_0-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">ভ্যাকসিন বিতরণে স্বচ্ছতা নিশ্চিতের আহ্বান টিআইবির</h3></div>
<div class="scatexcpt"><p>করোনার ভ্যাকসিন ক্রয় পদ্ধতি, প্রাপ্তি ও অগ্রাধিকার অনুযায়ী বিতরণ প্রক্রিয়ায়<a href="https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a6%a4%e0%a6%be/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%9a%e0%a6%b2%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%9f%e0%a6%bf-%e0%a6%b9/" rel="bookmark" title="Permanent Link to &#8216;বঙ্গবন্ধু&#8217; চলচ্চিত্রটি হবে ঐতিহাসিক দলিল : বায়োপিক শিল্পীদের তথ্যমন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/01/1-38-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/1-38-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/01/1-38-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">&#8216;বঙ্গবন্ধু&#8217; চলচ্চিত্রটি হবে ঐতিহাসিক দলিল : বায়োপিক শিল্পীদের তথ্যমন্ত্রী</h3></div>
<div class="scatexcpt"><p>বাংলাদেশ-ভারত যৌথ প্রযোজনায় নির্মিতব্য বঙ্গবন্ধুর জীবনভিত্তিক চলচ্চিত্রটি আমাদের ইতিহাসকে সমৃদ্ধ<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%9a%e0%a6%b2%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%9f%e0%a6%bf-%e0%a6%b9/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%9c%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a7%87/" rel="bookmark" title="Permanent Link to ‘জয়ের অক্লান্ত পরিশ্রমে আইসিটি খাতে ঘটেছে নীরব বিপ্লব’"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/01/6575757657-20210112091017-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/6575757657-20210112091017-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/01/6575757657-20210112091017-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">‘জয়ের অক্লান্ত পরিশ্রমে আইসিটি খাতে ঘটেছে নীরব বিপ্লব’</h3></div>
<div class="scatexcpt"><p>আওয়ামী লীগের সাধারণ সম্পাদক এবং সড়ক পরিবহন ও সেতুমন্ত্রী ওবায়দুল<a href="https://ournewsbd.net/%e0%a6%9c%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a7%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%a8%e0%a7%81%e0%a6%b6%e0%a6%95%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%95%e0%a7%80-%e0%a6%86%e0%a6%9b%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%a8/" rel="bookmark" title="Permanent Link to আনুশকা হত্যা: কী আছে দিহানের বাসার সিসি ফুটেজে?"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/01/65675757-20210112093240-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/65675757-20210112093240-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/01/65675757-20210112093240-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">আনুশকা হত্যা: কী আছে দিহানের বাসার সিসি ফুটেজে?</h3></div>
<div class="scatexcpt"><p>রাজধানীর মাস্টারমাইন্ড স্কুলের ‘ও’ লেভেলের শিক্ষার্থী আনুশকা নূর আমিনকে ধর্ষণ<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%a8%e0%a7%81%e0%a6%b6%e0%a6%95%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%95%e0%a7%80-%e0%a6%86%e0%a6%9b%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%a8/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%9f%e0%a6%bf%e0%a6%ae%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf-%e0%a6%b9%e0%a7%9f-%e0%a6%a4/" rel="bookmark" title="Permanent Link to ‘টিমওয়ার্ক দুর্নীতি হয়, তবে ব্যক্তিগত দুর্নীতিই বেশি’"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/01/34344344-20210112090007-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/34344344-20210112090007-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/01/34344344-20210112090007-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">‘টিমওয়ার্ক দুর্নীতি হয়, তবে ব্যক্তিগত দুর্নীতিই বেশি’</h3></div>
<div class="scatexcpt"><p>প্রকল্পের কেনাকাটায় টিমওয়ার্ক দুর্নীতি হয় এটা আমার ধারণা, তবে ব্যক্তিগত<a href="https://ournewsbd.net/%e0%a6%9f%e0%a6%bf%e0%a6%ae%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf-%e0%a6%b9%e0%a7%9f-%e0%a6%a4/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%85%e0%a6%a4%e0%a6%bf%e0%a6%89%e0%a7%8e%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%b0%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%9b%e0%a7%87%e0%a6%a8/" rel="bookmark" title="Permanent Link to অতিউৎসাহীরা মামলা করেছেন, প্রত্যাহারের আহ্বান তাপসের"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/01/222222-20210112085424-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/222222-20210112085424-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/01/222222-20210112085424-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">অতিউৎসাহীরা মামলা করেছেন, প্রত্যাহারের আহ্বান তাপসের</h3></div>
<div class="scatexcpt"><p>সাঈদ খোকনের বিরুদ্ধে অতিউৎসাহী দুই আইনজীবী মামলা করেছেন। এই মামলার<a href="https://ournewsbd.net/%e0%a6%85%e0%a6%a4%e0%a6%bf%e0%a6%89%e0%a7%8e%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%b0%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%9b%e0%a7%87%e0%a6%a8/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%9c-%e0%a6%95%e0%a6%b0%e0%a6%ac/" rel="bookmark" title="Permanent Link to ভ্যাকসিন প্রদানে কাজ করবেন ৭ হাজারের বেশি কর্মী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/01/5657-20210112040801-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/5657-20210112040801-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/01/5657-20210112040801-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">ভ্যাকসিন প্রদানে কাজ করবেন ৭ হাজারের বেশি কর্মী</h3></div>
<div class="scatexcpt"><p>চলতি বছরের জানুয়ারি মাসের ২১ থেকে ২৫ তারিখের মধ্যে দেশে<a href="https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%9c-%e0%a6%95%e0%a6%b0%e0%a6%ac/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ab/" rel="bookmark" title="Permanent Link to বিদেশে চাকরি হারানোদের ফিরে আনতে প্রণোদনা দেওয়ার সুপারিশ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/01/212843_bangladesh_pratidin_na-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/212843_bangladesh_pratidin_na-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/01/212843_bangladesh_pratidin_na-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বিদেশে চাকরি হারানোদের ফিরে আনতে প্রণোদনা দেওয়ার সুপারিশ</h3></div>
<div class="scatexcpt"><p>করোনাভাইরাসকালে মধ্যপ্রাচ্যে চাকরি হারানো কর্মীদের দেশে ফিরে আনতে বিশেষ প্রণোদনা<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ab/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a7%87%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0/" rel="bookmark" title="Permanent Link to করোনার ভ্যাকসিন পেতে ভারতকে বিশ্বাস করতে চাই : পররাষ্ট মন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/01/1-35-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/1-35-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/01/1-35-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/01/1-35-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">করোনার ভ্যাকসিন পেতে ভারতকে বিশ্বাস করতে চাই : পররাষ্ট মন্ত্রী</h3></div>
<div class="scatexcpt"><p>করোনা ভাইরাসের ভ্যাকসিন পেতে আমরা ভারতকে বিশ্বাস করতে চাই বলে<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a7%87%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%87%e0%a6%9a%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%ab%e0%a6%b2-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b6-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a7%87%e0%a6%b0/" rel="bookmark" title="Permanent Link to এইচএসসির ফল প্রকাশ আইনের সংশোধনী মন্ত্রিসভায় অনুমোদন"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/01/101-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/101-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/01/101-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">এইচএসসির ফল প্রকাশ আইনের সংশোধনী মন্ত্রিসভায় অনুমোদন</h3></div>
<div class="scatexcpt"><p>এইচএসসি পরীক্ষা-২০২০ এর ফল প্রকাশে মাধ্যমিক ও উচ্চ মাধ্যমিক শিক্ষা<a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%87%e0%a6%9a%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%ab%e0%a6%b2-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b6-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a7%87%e0%a6%b0/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a6%9f%e0%a6%be-%e0%a6%a7%e0%a6%b0/" rel="bookmark" title="Permanent Link to বাংলাদেশের আইনে কোনটা ধর্ষণ, কোনটা নয়?"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/11/rape-ধর্ষণ-1-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/11/rape-ধর্ষণ-1-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/11/rape-ধর্ষণ-1-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বাংলাদেশের আইনে কোনটা ধর্ষণ, কোনটা নয়?</h3></div>
<div class="scatexcpt"><p>বাংলাদেশে ধর্ষণ ও যৌন নিপীড়নবিরোধী কঠোর আইন থাকলেও এ নিয়ে<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a6%9f%e0%a6%be-%e0%a6%a7%e0%a6%b0/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%88%e0%a6%a6-%e0%a6%96%e0%a7%8b%e0%a6%95%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8/" rel="bookmark" title="Permanent Link to সাঈদ খোকনের বিরুদ্ধে মানহানির মামলা করা হবে: মেয়র তাপস"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/01/taposh-khukon-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/taposh-khukon-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/01/taposh-khukon-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">সাঈদ খোকনের বিরুদ্ধে মানহানির মামলা করা হবে: মেয়র তাপস</h3></div>
<div class="scatexcpt"><p>ঢাকা দক্ষিণ সিটি করপোরেশনের সাবেক মেয়র সাঈদ খোকনের বিরুদ্ধে মানহানির<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%88%e0%a6%a6-%e0%a6%96%e0%a7%8b%e0%a6%95%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a6%be%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a7%8d%e0%a6%b2%e0%a6%ac/" rel="bookmark" title="Permanent Link to যোগাযোগ ব্যবস্থায় বিপ্লব"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/01/Padma-brige-পদ্মা-সেতু-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/01/Padma-brige-পদ্মা-সেতু-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/01/Padma-brige-পদ্মা-সেতু-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/01/Padma-brige-পদ্মা-সেতু-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">যোগাযোগ ব্যবস্থায় বিপ্লব</h3></div>
<div class="scatexcpt"><p>যোগাযোগ ব্যবস্থায় বিপ্লব মো. আবু নাছের উন্নয়নের সাথে যোগাযোগ ব্যবস্থার<a href="https://ournewsbd.net/%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a6%be%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a7%8d%e0%a6%b2%e0%a6%ac/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/" rel="bookmark" title="Permanent Link to মারা গেলেন প্রধানমন্ত্রীর জা রওশন আরা ওয়াহেদ">মারা গেলেন প্রধানমন্ত্রীর জা রওশন আরা ওয়াহেদ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a6%be-%e0%a6%a7%e0%a6%b0%e0%a7%87/" rel="bookmark" title="Permanent Link to ‘স্বাধীনতার মর্যাদা ধরে রেখে দেশকে এগিয়ে নিতে হবে’">‘স্বাধীনতার মর্যাদা ধরে রেখে দেশকে এগিয়ে নিতে হবে’</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2-%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b6%e0%a6%a8%e0%a7%87-%e0%a6%97%e0%a7%81%e0%a6%a1%e0%a6%b8/" rel="bookmark" title="Permanent Link to বেনাপোল রেলস্টেশনে গুডস ইয়ার্ড সম্প্রসারণের কাজ উদ্বোধন">বেনাপোল রেলস্টেশনে গুডস ইয়ার্ড সম্প্রসারণের কাজ উদ্বোধন</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b9/" rel="bookmark" title="Permanent Link to বিএনপি’র মুখে নিরাপত্তাহীনতার কথায় জনগণ আতঙ্কিত হয় -তথ্যমন্ত্রী">বিএনপি’র মুখে নিরাপত্তাহীনতার কথায় জনগণ আতঙ্কিত হয় -তথ্যমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b6%e0%a7%8d/" rel="bookmark" title="Permanent Link to ‘প্রধানমন্ত্রীর প্রতিশ্রুতির বাস্তবায়ন গৃহহীনদের পূনর্বাসন’: সচিব সফিকুল আহম্মদ">‘প্রধানমন্ত্রীর প্রতিশ্রুতির বাস্তবায়ন গৃহহীনদের পূনর্বাসন’: সচিব সফিকুল আহম্মদ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%95%e0%a7%8b%e0%a6%ad%e0%a6%bf%e0%a6%a1-%e0%a7%a7%e0%a7%af-%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be/" rel="bookmark" title="Permanent Link to কোভিড-১৯ মোকাবিলায় শেখ হাসিনার বাংলাদেশ">কোভিড-১৯ মোকাবিলায় শেখ হাসিনার বাংলাদেশ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%87/" rel="bookmark" title="Permanent Link to আরও দুই দেশ ভ্যাকসিন দেবে, দরজা খুলে রেখেছি: স্বাস্থ্যমন্ত্রী">আরও দুই দেশ ভ্যাকসিন দেবে, দরজা খুলে রেখেছি: স্বাস্থ্যমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a7%82%e0%a6%a1%e0%a6%bc/" rel="bookmark" title="Permanent Link to বীর মুক্তিযোদ্ধাদের চূড়ান্ত তালিকা প্রকাশ ২৬ মার্চ">বীর মুক্তিযোদ্ধাদের চূড়ান্ত তালিকা প্রকাশ ২৬ মার্চ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f/" rel="bookmark" title="Permanent Link to সাতক্ষীরায় পার্বত্য চট্টগ্রাম বিষয়ক মন্ত্রণালয়ের সচিবকে সংবর্ধনা">সাতক্ষীরায় পার্বত্য চট্টগ্রাম বিষয়ক মন্ত্রণালয়ের সচিবকে সংবর্ধনা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%b8%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be/" rel="bookmark" title="Permanent Link to অ্যাপসে নিবন্ধন করে ভ্যাকসিন নিতে হবে : সেব্রিনা ফ্লোরা">অ্যাপসে নিবন্ধন করে ভ্যাকসিন নিতে হবে : সেব্রিনা ফ্লোরা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%af%e0%a7%87%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%8f%e0%a6%87%e0%a6%9a%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%ab%e0%a6%b2/" rel="bookmark" title="Permanent Link to যেভাবে পাবেন এইচএসসি&#8217;র ফল">যেভাবে পাবেন এইচএসসি&#8217;র ফল</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae/" rel="bookmark" title="Permanent Link to পুলিশ বাহিনীকে দুর্নীতিমুক্ত করতে শুদ্ধি অভিযান চলছে: আইজিপি">পুলিশ বাহিনীকে দুর্নীতিমুক্ত করতে শুদ্ধি অভিযান চলছে: আইজিপি</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0/" rel="bookmark" title="Permanent Link to করোনা বিষয়ে প্রধানমন্ত্রীর বক্তব্য বাস্তবে প্রমাণ করবে আ.লীগ">করোনা বিষয়ে প্রধানমন্ত্রীর বক্তব্য বাস্তবে প্রমাণ করবে আ.লীগ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%ae%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b6%e0%a7%80%e0%a6%b2/" rel="bookmark" title="Permanent Link to বাংলাদেশ আত্মমর্যাদাশীল দেশ হিসেবে প্রতিষ্ঠা পেয়েছে : প্রধানমন্ত্রী">বাংলাদেশ আত্মমর্যাদাশীল দেশ হিসেবে প্রতিষ্ঠা পেয়েছে : প্রধানমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%b0%e0%a6%aa%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf/" rel="bookmark" title="Permanent Link to পরপর দু’বার শিক্ষা প্রতিষ্ঠানের সভাপতি নয় : হাইকোর্ট">পরপর দু’বার শিক্ষা প্রতিষ্ঠানের সভাপতি নয় : হাইকোর্ট</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%b8%e0%a6%bf-%e0%a6%b8%e0%a6%b9-%e0%a7%ab%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0/" rel="bookmark" title="Permanent Link to সিইসি সহ ৫কর্মকর্তার বিরুদ্ধে দুদকে অভিযোগ দাখিল">সিইসি সহ ৫কর্মকর্তার বিরুদ্ধে দুদকে অভিযোগ দাখিল</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%90%e0%a6%95/" rel="bookmark" title="Permanent Link to বিএনপি’র নিজেদের দলের ঐক্য রাখার চেষ্টাই শ্রেয় : তথ্যমন্ত্রী">বিএনপি’র নিজেদের দলের ঐক্য রাখার চেষ্টাই শ্রেয় : তথ্যমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%96%e0%a6%be%e0%a6%b8-%e0%a6%95%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%ac/" rel="bookmark" title="Permanent Link to খাস কামরায় আলোচনা বন্ধে বিচারকদের প্রতি কঠোর নির্দেশনা">খাস কামরায় আলোচনা বন্ধে বিচারকদের প্রতি কঠোর নির্দেশনা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%95-%e0%a6%b8%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%a5%e0%a7%87/" rel="bookmark" title="Permanent Link to এক সপ্তাহের মধ্যে ভারত থেকে চাল আমদানি">এক সপ্তাহের মধ্যে ভারত থেকে চাল আমদানি</a></li></ul></h4>
</div> </div> 
<div class="content-ver-sep"> </div>
<div id="commentsbox" class="haved5iconfont">
<p class="watermark">মন্তব্য চালু নেই</p>
</div>
</div>
<div id="sn-right-sidebar" class="right-sidebar">
<aside id="text-4" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/stock-market/"><img loading="lazy" class="size-full wp-image-413202 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/10/sh.gif" alt="" width="534" height="250" /></a></p>
</div>
</aside><aside id="text-8" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/corporate-news/"><img loading="lazy" class="size-full wp-image-412762 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/Corporate-news.gif" alt="" width="600" height="220" /></a></p>
</div>
</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">লাইক দিয়ে সংযুক্ত থাকুন</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ournewsbd" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></aside><aside id="text-5" class="widget widget_text"> <div class="textwidget"><p><img loading="lazy" class="size-full wp-image-412703 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/OUR-add.png" alt="" width="400" height="380" /></p>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="background:red; color:white; padding: 10px; text-align:center; display:block;" href="http://archive1.ournewsbd.net" target="_blank" rel="noopener noreferrer">শুরু থেকে মে ০৯, ২০১৭ পর্যন্ত সকল সংবাদ পেতে অনুগ্রহ করে এখানে ক্লিক করে আর্কাইভ ০১ যান</a></div></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h3 class="widget-title">সর্বশেষ সংবাদ</h3>
<ul>
<li>
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%ae-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a3%e0%a6%bf%e0%a6%b0/">পাটগ্রামে পঞ্চম শ্রেণির শিক্ষার্থী ধর্ষণের শিকার, যুবক গ্রেফতার</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a7%9c%e0%a6%aa%e0%a7%81%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be/">খালেদা জিয়ার বড়পুকুরিয়া মামলার অভিযোগ গঠন শুনানি ২২ ফেব্রুয়ারি</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%b0-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95/">মেয়র তাপসের নামে ফেসবুক আইডি খুলে প্রতারণা, গ্রেফতার ২</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d/">রেলওয়ে শ্রমিক লীগের বিক্ষোভ সমাবেশ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a6%a4%e0%a6%be/">ভ্যাকসিন বিতরণে স্বচ্ছতা নিশ্চিতের আহ্বান টিআইবির</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%9a%e0%a6%bf%e0%a6%a1%e0%a6%bc%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0/">চিড়িয়াখানায় এবার করোনার হানা, আক্রান্ত দুই গরিলা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a6%95-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%a4%e0%a7%88%e0%a6%b0/" aria-current="page">ভ্যাকসিন বিষয়ক অ্যাপ তৈরিতে খরচ হচ্ছে না এক টাকাও : পলক</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a7%8b-%e0%a6%85%e0%a6%aa%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%9a%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2/">কোনো অপপ্রচার বিনা চ্যালেঞ্জে ছেড়ে দেওয়া হবে না: ওবায়দুল কাদের</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%9a%e0%a6%b2%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%9f%e0%a6%bf-%e0%a6%b9/">&#8216;বঙ্গবন্ধু&#8217; চলচ্চিত্রটি হবে ঐতিহাসিক দলিল : বায়োপিক শিল্পীদের তথ্যমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%a4%e0%a6%bf%e0%a6%ae-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87/">নড়াইলে এতিম শিশুদের নিয়ে খেজুর রসের পিঠা উৎসব</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%98%e0%a7%8b%e0%a6%b7%e0%a6%bf%e0%a6%a4-%e0%a6%9c%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80-%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8/">নিষিদ্ধঘোষিত জঙ্গী সংগঠন ‘আনসার আল ইসলাম’র এক সদস্য গ্রেফতার</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0/">করোনা বছরে বাংলাদেশিদের ইমোর ব্যবহারে রেকর্ড</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a7%9f-%e0%a7%ae-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%b0%e0%a7%81/">মালয়েশিয়ায় ৮ মাসের জরুরি অবস্থা জারি!</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a7%80%e0%a6%a4%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d/">ফের বিয়ে করলেন সংগীতশিল্পী হাবিব ওয়াহিদ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%9c%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a7%87/">‘জয়ের অক্লান্ত পরিশ্রমে আইসিটি খাতে ঘটেছে নীরব বিপ্লব’</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%a8%e0%a7%81%e0%a6%b6%e0%a6%95%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%95%e0%a7%80-%e0%a6%86%e0%a6%9b%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%a8/">আনুশকা হত্যা: কী আছে দিহানের বাসার সিসি ফুটেজে?</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%9f%e0%a6%bf%e0%a6%ae%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf-%e0%a6%b9%e0%a7%9f-%e0%a6%a4/">‘টিমওয়ার্ক দুর্নীতি হয়, তবে ব্যক্তিগত দুর্নীতিই বেশি’</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%85%e0%a6%a4%e0%a6%bf%e0%a6%89%e0%a7%8e%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%b0%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%9b%e0%a7%87%e0%a6%a8/">অতিউৎসাহীরা মামলা করেছেন, প্রত্যাহারের আহ্বান তাপসের</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b8%e0%a6%82%e0%a6%98%e0%a7%87%e0%a6%b0/">দ্বিতীয় মেয়াদে জাতিসংঘের মহাসচিব থাকছেন গুতেরেস</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%9c-%e0%a6%95%e0%a6%b0%e0%a6%ac/">ভ্যাকসিন প্রদানে কাজ করবেন ৭ হাজারের বেশি কর্মী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8-%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%8b%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be-%e0%a6%b9/">একজন গৃহিনীর উদ্যোক্তা হয়ে ওঠার গল্প.. আত্মবিশ্বাস আর উদ্যোগ-ই পুঁজি</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%97%e0%a7%81%e0%a6%a3-%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87/">ভারতের চেয়ে দ্বিগুণ দামে বাংলাদেশে টিকা বিক্রি করবে সিরাম</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%ae%e0%a6%bf%e0%a6%9c/">সাতক্ষীরার কলারোয়ায় জমিজমা বিরোধে কৃষককে পিটিয়ে হত্যা, আটক ৪</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b0%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a7%87%e0%a6%87%e0%a6%b2%e0%a6%bf-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%9c/">রাঙ্গামাটিতে বেইলি ব্রীজ ভেঙ্গে ট্রাক নদীতে, নিহত ৩</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%9f%e0%a7%87%e0%a6%95%e0%a6%b6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b6%e0%a7%8d%e0%a6%a8%e0%a6%aa%e0%a6%a4/">কয়েকশ কোটি টাকা প্রশ্নপত্র ফাঁসে জড়িতদের একাউন্টে</a>
</li>
</ul>
</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center; margin: 0 auto 0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9425069663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank" rel="noopener noreferrer"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/22222.png" alt="WordPress Website Development" /></a>
</div></div></aside></div>
</div>
<div class="clear"></div>
<div id="footer">
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div id="footer-content">
<div id="footer-sidebar">
<div class="first-widget"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>প্রকাশক :</strong> এস এম সাইফ রহমান<br>
<strong>সম্পাদক :</strong> আরিফ মাহমুদ<br>
<br>
কল্পনা সুন্দর, এ-২, ১৩/১৪ বাবর রোড, ব্লক-বি, মোহাম্মদপুর, ঢাকা।
<span style="font-size:15px; ">
মুঠোফোনঃ +৮৮ ০১৭১১৪৪৩১৬৪, +৮৮ ০১৭৩৯৭৭৫২৪২<br>
E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4b22252d240b243e39252e3c38292f65282426">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7d13180a0e3d12080f13180a0e1f19531e1210">[email&#160;protected]</a><br>
</span></div></aside></div>
<div class="widgets"><aside id="text-3" class="widget widget_text"><h3 class="widget-title">বিজ্ঞাপন ও বানিজ্যিক বিভাগ</h3> <div class="textwidget"><p>দ্রুত বর্ধনশীল ournewsbd.com এ আপনার পন্যের বিজ্ঞাপন দেয়ার জন্য যোগাযোগ করুন এই ই-মেইল ঠিকানায়: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7a191517171f0819131b163a150f08141f0d09181e54191517">[email&#160;protected]</a></p>
</div>
</aside></div>
<div class="widgets"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">প্রয়োজনীয় লিংক</h3><div class="menu-footer-one-container"><ul id="menu-footer-one" class="menu"><li id="menu-item-270488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270488"><a href="http://ournewsbd.com/ournewsbd-android">আমাদের এ্যাপস</a></li>
<li id="menu-item-270479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270479"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-377942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377942"><a href="https://ournewsbd.net/pp/">গোপনীয়তার নীতিমালা</a></li>
<li id="menu-item-270478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270478"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
</ul></div></aside></div>
<div class="widgets"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ournewsbd.net/ournewsbd-android"><img src="https://ournewsbd.net/wp-content/uploads/2014/12/android.jpg" /></a></div></aside></div>
</div>
</div> 
<div id="creditline">© 2014-2020: OURNEWSBD.COM, All Rights Reserved<span class="credit"> | NewsPress Theme by: <a href="https://d5creation.com" target="_blank"> D5 Creation</a> | Powered by: <a href="https://wordpress.org" target="_blank">WordPress</a></div><a href="#!" class="go-top haved5iconfont"> </a>
</div> 
</div>
<link rel='stylesheet' id='newspress-post-slider-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/jquery.bxslider.css?ver=5.5.3' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://ournewsbd.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.bxslider.min.js?ver=5.5.3' id='newspress-post-slider-js'></script>
</body>
</html>
