<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ournewsbd.net/xmlrpc.php" />

<title>শেরেবাংলা কৃষি বিশ্ববিদ্যালয়ের ভিসি নিযুক্ত না হওয়ায় রুটিন দায়িত্বে সাতক্ষীরার সন্তান শেখ রেজাউল করিম &ndash; আওয়ার নিউজ</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ournewsbd.net/শেরেবাংলা-কৃষি-বিশ্ববিদ্/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="শেরেবাংলা কৃষি বিশ্ববিদ্যালয়ের ভিসি নিযুক্ত না হওয়ায় রুটিন দায়িত্বে সাতক্ষীরার সন্তান শেখ রেজাউল করিম &ndash; আওয়ার নিউজ" />
<meta property="og:description" content="রাজধানী ঢাকার শেরেবাংলা কৃষি বিশ্ববিদ্যালয় (শেকৃবি) ভাইচ চ্যান্সেলরের মেয়াদপুর্তিতে বিশ্ববিদ্যালয়ের কার্যক্রম অব্যাহত রাখার জন্য রুটিন দায়িত্ব প্রদান করা হয়েছে উক্ত বিশ্ববিদ্যালয়ের রেজিস্ট্রার সাতক্ষীরার কলারোয়ার কৃতি সন্তান শেখ রেজাউল করীমকে। রোববার (২০ সেপ্টেম্বর) শিক্ষা মন্ত্রণালয়ের সিনিয়র সহকারী সচিব নীলিমা আফরোজ স্বাক্ষরিত এক আদেশে এ দায়িত্ব প্রদান করা হয়। লিখিত আদেশে উল্লেখ করা হয়, শেরেবাংলা কৃষি বিশ্ববিদ্যালয়, ঢাকা এর ভাইচ চ্যান্সেলরের পদ শুন্য হওয়ায় পরবর্তী ভাইচ চ্যান্সেলর নিযুক্ত না হওয়া পর্যন্ত প্রশাসনিক প্রয়োজনে অন্তর্বতীকালীন ব্যবস্থা হিসেবে উক্ত বিশ্ববিদ্যালয়ের রেজিস্ট্রার জনাব শেখ রেচাউল করিম ভাইচ চ্যান্সেলরের রুটিন দায়িত্ব পালন করবেন। শেখ রেজাউল করীমবিস্তারিত" />
<meta property="og:url" content="https://ournewsbd.net/শেরেবাংলা-কৃষি-বিশ্ববিদ্/" />
<meta property="og:site_name" content="আওয়ার নিউজ" />
<meta property="article:publisher" content="https://www.facebook.com/ournewsbd" />
<meta property="article:published_time" content="2020-09-20T15:37:06+00:00" />
<meta property="og:image" content="https://ournewsbd.net/wp-content/uploads/2020/09/razaul-pic.jpg" />
<meta property="og:image:width" content="1432" />
<meta property="og:image:height" content="999" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ournewsbd" />
<meta name="twitter:site" content="@ournewsbd" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Feed" href="https://ournewsbd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Comments Feed" href="https://ournewsbd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; শেরেবাংলা কৃষি বিশ্ববিদ্যালয়ের ভিসি নিযুক্ত না হওয়ায় রুটিন দায়িত্বে সাতক্ষীরার সন্তান শেখ রেজাউল করিম Comments Feed" href="https://ournewsbd.net/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ournewsbd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ournewsbd.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='https://ournewsbd.net/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='newspress-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='newspress-gfonts1-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.5.1' media='all' />
<link rel='stylesheet' id='font-awesome5-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/fontawesome-all.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='newspress-bnews-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/bnews-style.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='newspress-responsive-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style-responsive.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='d5-custom-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/custom-css.css?ver=5.5.1' media='all' />
<style id='d5-custom-style-inline-css'>
.singlepage .sin-cat-related .special-cat-sub, .singlepage .sin-cat-related .special-cat-list { width: calc(25% - 20px ); }#main-menu-con a {padding:-10px 15px;}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{background:rgba(250,10,10,0.7);}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{color:;}#mobile-menu{background:;}#mobile-menu{color:;}@media screen and (max-width:1023px){.topadlft{display:none;}.topadrt{display:none;}.fpgcontainert{display:none;}}#site-container { width:95%;}#footer .social a::before, #footer .social a.sliconimg{background-color:;}#top-menu-container .social a::before, #top-menu-container .social a.sliconimg{background-color:;}#headercontainer{background-image:none;}body{background-image:none;}#site-container{background-color:#ffffff;background-image:none;}#scrollnews{background:#ff947b;} #main-menu-con.m-menu-fixed { background: rgba(249,9,9,0.64);}.fsubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .fsubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .cheadingcontainer .fpheading { width: calc(50% - 30px); } .csubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .csubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .fheadingcontainer .hnewsexcerpt { text-align:justify; }.fsubhcontainer .shnewsexcerpt { text-align:justify; }.fp-cat-spec .scatexcpt { text-align:justify; }.fpcatcontainer .scatexcpt { text-align:justify; }.sin-cat-related .scatexcpt { text-align:justify; }.cheadingcontainer .hnewsexcerpt { text-align:justify; }.csubhcontainer .shnewsexcerpt { text-align:justify; }#ecom-box-item .woocommerce ul.products li.product, .woocommerce-page ul.products li.product{}#ecom-box-item{background-image:none;}@font-face { font-family: "SolaimanLipi"; src: url(https://ournewsbd.net/wp-content/themes/newspress-extend"/fonts/bangla/SolaimanLipi.ttf")  format("truetype"), } 
	body, #container, #content, #content-full, .fpgcontainert .read-more, .read-more, #newspress-top-menu li a, .scrolling-news h2.post-title, h4.fcpt a {font-size:16px !important;} #main-menu-con a, .popularposts h4.mpnewstitle {font-size:17px;} #main-menu-con ul ul a {font-size:15px; padding:5px 10px;} h2.fcname, .fccontainer h3.fcpt, .fpage-catspecial h3.fcpt {font-size:19px;} h3.fcpt.tvcat  {font-size:17px !important;}  h1{font-size:35px;} h2{font-size:30px;} h3{font-size:25px;} h4{font-size:20px;} h5{font-size:17px;} h6{font-size:15px;} .cat-read-more, .fccontainer .cat-read-more, .fpage-catspecial .cat-read-more {padding:2px 7px 4px 7px; line-height:1.7;} .right-sidebar .widget .widget-title, h3.fpgal-title {font-size:23px;} .read-more::after { font-size: 14px;} .read-more {padding: 5px 5px 9px 0;} .fpgcontainert .read-more {padding: 5px 5px 9px 10px;} #content.singlepage .entrytext {font-size:17px !important;}
	.advertisement .sharethis-inline-share-buttons {display:none !important;}

@keyframes blink { 0% { color: #cccccc; } 100% { color: white; } }
.blink { animation: blink 1s linear infinite; } 
</style>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='//platform-api.sharethis.com/js/sharethis.js#property=5bf04f94d741e40011ae9516&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/menu.js?ver=5.5.1' id='newspress-menu-style-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/fixedheader.js?ver=5.5.1' id='newspress-fixed-header-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/acmeticker.min.js?ver=5.5.1' id='newspress-bnews-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.matchHeight-min.js?ver=5.5.1' id='newspress-eqheight-js'></script>
<link rel="https://api.w.org/" href="https://ournewsbd.net/wp-json/" /><link rel="alternate" type="application/json" href="https://ournewsbd.net/wp-json/wp/v2/posts/412367" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ournewsbd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ournewsbd.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://ournewsbd.net/?p=412367' />
<link rel="alternate" type="application/json+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%2582%25e0%25a6%25b2%25e0%25a6%25be-%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%2582%25e0%25a6%25b2%25e0%25a6%25be-%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://ournewsbd.net/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<link rel="shortcut icon" href="https://ournewsbd.net/wp-content/themes/newspress-bangla/images/favicon.ico" /><meta http-equiv="refresh" content="1800"><script type="text/javascript">jQuery(window).load(function() { jQuery(".allnewslink, .avidnlink, .allgnewslink").attr("target","_blank"); }); </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/ournewsbd/loader.js');
</script>
<style> .special-cat-sub .fb_iframe_widget { display: none; } </style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10014966-27"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10014966-27');
</script>
<style>#newspress-top-menu li.smallfont a { font-size: 13px !important; }</style>
<meta name="keywords" content="ournews, ournews, ournewsbd, our news bd, bangla news, bangladesh news 24, all bangla news paper, bangla news paper, all bangla news, bangla news paper today, bangladesh news, www.bangla news paper, bangladeshi news, latest news of bangladesh" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ournewsbd/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
jQuery(window).load(function(){ 'use strict'; 
	jQuery('.bx-wrapper img').removeAttr('loading');
});
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-412367 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '217357062091101',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> <div id="resmwdt"></div>
<div id="site-container">
<div id="top-menu-container" class="haved5iconfont">
<nav id="newspress-top-menu" class="nptitems"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-270398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270398"><a href="https://ournewsbd.net/about-us/">আমাদের সম্পর্কে</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270397"><a href="https://ournewsbd.net/our-team/">আমাদের টিম</a></li>
<li id="menu-item-270396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270396"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-270394" class="smallfont menu-item menu-item-type-post_type menu-item-object-page menu-item-270394"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
<li id="menu-item-272730" class="smallfont menu-item menu-item-type-custom menu-item-object-custom menu-item-272730"><a target="_blank" rel="noopener noreferrer" href="http://en.ournewsbd.net">ENGLISH VERSION</a></li>
<li id="d5woocartcount" class="wccartmenuitemx withd5tooltip"></li></ul></div></nav>
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div class="lboxcontainer nptitems">
<ul class="lboxd">
<li><a href="#" class="loginicon"> </a>
<ul>
<li>
<form name="loginform" id="loginform" action="https://ournewsbd.net/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ournewsbd.net/%E0%A6%B6%E0%A7%87%E0%A6%B0%E0%A7%87%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE-%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D/" />
</p>
</form></li>
<li><a href="https://ournewsbd.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%2582%25e0%25a6%25b2%25e0%25a6%25be-%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%2F">Forget Password?</a></li>
<br /><div class="content-ver-sep"></div><br />
<li><a href="https://ournewsbd.net/wp-login.php?action=register"><h4>Create an Account</h4></a></li>
</ul>
</li>
</ul>
</div>

<script type="text/javascript">jQuery(":input").attr("autocomplete","off");</script>
<form role="search" method="get" class="search-form" action="https://ournewsbd.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div> <div class="clear"></div>
<div id="headercontainer">
<div id="header">
<div id="header-content">

<div id="npadv03" class="topadlft headerpart"><a href="https://ournewsbd.net/support" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2017/05/andapp.gif" /></a></div>
<div class="logoanddes headerpart">
<a href="https://ournewsbd.net/"><img skip-lazy skip_lazy no-lazy no_lazy class="site-logo" src="https://ournewsbd.net/wp-content/uploads/2015/12/logo.png" alt="আওয়ার নিউজ" /><h1 class="site-title-hidden">আওয়ার নিউজ</h1></a>
<h2 class="site-title-hidden">প্রযুক্তি ও তারুন্যের সংবাদ মাধ্যম</h2>
</div>
<div id="npadv04" class="topadrt headerpart"><a href="http://allofsmallbusiness.com" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2015/05/allsbw.gif" /></a></div>
</div>
<div class="heading-date">
রবিবার, সেপ্টেম্বর ২০, ২০২০ </div>
</div>
<a id="mobile-menu" class="haved5iconfont" href="#!"></a>
</div>

<div id="topadjust"></div>
<nav id="main-menu-con" class="mainmenuconx haved5iconfont">
<div id="mainmenuparent" class="mainmenu-parent"><ul id="main-menu-items-con" class="main-menu-items"><li id="menu-item-270393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270393"><a href="https://ournewsbd.net/">প্রচ্ছদ</a></li>
<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270400"><a href="https://ournewsbd.net/category/2national/">জাতীয়</a></li>
<li id="menu-item-270399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270399"><a href="#">সারাদেশ</a>
<ul class="sub-menu">
<li id="menu-item-270408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270408"><a href="#">ঢাকা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://ournewsbd.net/category/zzzcountrywide/dhaka/">ঢাকা</a></li>
<li id="menu-item-270416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270416"><a href="https://ournewsbd.net/category/zzzcountrywide/gazipur/">গাজীপুর</a></li>
<li id="menu-item-270430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270430"><a href="https://ournewsbd.net/category/zzzcountrywide/tangail/">টাঙ্গাইল</a></li>
<li id="menu-item-270423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270423"><a href="https://ournewsbd.net/category/zzzcountrywide/mymensing/">ময়মনসিংহ</a></li>
<li id="menu-item-270424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270424"><a href="https://ournewsbd.net/category/zzzcountrywide/narayanganj/">নারায়ণগঞ্জ</a></li>
<li id="menu-item-270421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270421"><a href="https://ournewsbd.net/category/zzzcountrywide/munshiganj/">মুন্সিগঞ্জ</a></li>
<li id="menu-item-270426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270426"><a href="https://ournewsbd.net/category/zzzcountrywide/netrokona/">নেত্রকোনা</a></li>
<li id="menu-item-270418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270418"><a href="https://ournewsbd.net/category/zzzcountrywide/jamalpur/">জামালপুর</a></li>
<li id="menu-item-270429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270429"><a href="https://ournewsbd.net/category/zzzcountrywide/sherpur/">শেরপুর</a></li>
<li id="menu-item-270425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270425"><a href="https://ournewsbd.net/category/zzzcountrywide/narshingdi/">নরসিংদী</a></li>
<li id="menu-item-270419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270419"><a href="https://ournewsbd.net/category/zzzcountrywide/kishorganj/">কিশোরগঞ্জ</a></li>
<li id="menu-item-270420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270420"><a href="https://ournewsbd.net/category/zzzcountrywide/manikganj/">মানিকগঞ্জ</a></li>
<li id="menu-item-270415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270415"><a href="https://ournewsbd.net/category/zzzcountrywide/faridpur/">ফরিদপুর</a></li>
<li id="menu-item-270427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270427"><a href="https://ournewsbd.net/category/zzzcountrywide/rajbari/">রাজবাড়ী</a></li>
<li id="menu-item-270417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270417"><a href="https://ournewsbd.net/category/zzzcountrywide/gopalganj/">গোপালগঞ্জ</a></li>
<li id="menu-item-270422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270422"><a href="https://ournewsbd.net/category/zzzcountrywide/madaripur/">মাদারীপুর</a></li>
<li id="menu-item-270428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270428"><a href="https://ournewsbd.net/category/zzzcountrywide/shariyatpur/">শরিয়তপুর</a></li>
</ul>
</li>
<li id="menu-item-270409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270409"><a href="#">চট্টগ্রাম বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://ournewsbd.net/category/zzzcountrywide/chittagong/">চট্টগ্রাম</a></li>
<li id="menu-item-270432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270432"><a href="https://ournewsbd.net/category/zzzcountrywide/bbaria/">ব্রাহ্মণবাড়িয়া</a></li>
<li id="menu-item-270433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270433"><a href="https://ournewsbd.net/category/zzzcountrywide/chandpur/">চাঁদপুর</a></li>
<li id="menu-item-270438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270438"><a href="https://ournewsbd.net/category/zzzcountrywide/laxmipur/">লক্ষ্মীপুর</a></li>
<li id="menu-item-270439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270439"><a href="https://ournewsbd.net/category/zzzcountrywide/noakhali/">নোয়াখালী</a></li>
<li id="menu-item-270434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270434"><a href="https://ournewsbd.net/category/zzzcountrywide/commila/">কুমিল্লা</a></li>
<li id="menu-item-270436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270436"><a href="https://ournewsbd.net/category/zzzcountrywide/feni/">ফেনী</a></li>
<li id="menu-item-270435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270435"><a href="https://ournewsbd.net/category/zzzcountrywide/coxs-bazar/">কক্সবাজার</a></li>
<li id="menu-item-270437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270437"><a href="https://ournewsbd.net/category/zzzcountrywide/khagrachori/">খাগড়াছড়ি</a></li>
<li id="menu-item-270440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270440"><a href="https://ournewsbd.net/category/zzzcountrywide/rangamati/">রাঙামাটি</a></li>
<li id="menu-item-270431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270431"><a href="https://ournewsbd.net/category/zzzcountrywide/bandarban/">বান্দরবান</a></li>
</ul>
</li>
<li id="menu-item-270410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270410"><a href="#">খুলনা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270449"><a href="https://ournewsbd.net/category/zzzcountrywide/satkhira/">সাতক্ষীরা</a></li>
<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://ournewsbd.net/category/zzzcountrywide/khulna/">খুলনা</a></li>
<li id="menu-item-270441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270441"><a href="https://ournewsbd.net/category/zzzcountrywide/bagerhat/">বাগেরহাট</a></li>
<li id="menu-item-270443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270443"><a href="https://ournewsbd.net/category/zzzcountrywide/jessore/">যশোর</a></li>
<li id="menu-item-270448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270448"><a href="https://ournewsbd.net/category/zzzcountrywide/narail/">নড়াইল</a></li>
<li id="menu-item-270444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270444"><a href="https://ournewsbd.net/category/zzzcountrywide/jheneidah/">ঝিনাইদহ</a></li>
<li id="menu-item-270446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270446"><a href="https://ournewsbd.net/category/zzzcountrywide/magura/">মাগুরা</a></li>
<li id="menu-item-270442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270442"><a href="https://ournewsbd.net/category/zzzcountrywide/chuyadanga/">চুয়াডাঙ্গা</a></li>
<li id="menu-item-270445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270445"><a href="https://ournewsbd.net/category/zzzcountrywide/kushtia/">কুষ্টিয়া</a></li>
<li id="menu-item-270447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270447"><a href="https://ournewsbd.net/category/zzzcountrywide/meherpur/">মেহেরপুর</a></li>
</ul>
</li>
<li id="menu-item-270411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270411"><a href="#">রাজশাহী বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://ournewsbd.net/category/zzzcountrywide/rajshahi/">রাজশাহী</a></li>
<li id="menu-item-270451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270451"><a href="https://ournewsbd.net/category/zzzcountrywide/bogra/">বগুড়া</a></li>
<li id="menu-item-270452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270452"><a href="https://ournewsbd.net/category/zzzcountrywide/jaipurhat/">জয়পুরহাট</a></li>
<li id="menu-item-270453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270453"><a href="https://ournewsbd.net/category/zzzcountrywide/nababganj/">নবাবগঞ্জ</a></li>
<li id="menu-item-270454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270454"><a href="https://ournewsbd.net/category/zzzcountrywide/naogaon/">নওগাঁ</a></li>
<li id="menu-item-270450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270450"><a href="https://ournewsbd.net/category/zzzcountrywide/sirajganj/">সিরাজগঞ্জ</a></li>
<li id="menu-item-270455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270455"><a href="https://ournewsbd.net/category/zzzcountrywide/natore/">নাটোর</a></li>
<li id="menu-item-270456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270456"><a href="https://ournewsbd.net/category/zzzcountrywide/pabna/">পাবনা</a></li>
</ul>
</li>
<li id="menu-item-270412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270412"><a href="#">বরিশাল বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://ournewsbd.net/category/zzzcountrywide/barisal/">বরিশাল</a></li>
<li id="menu-item-270461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270461"><a href="https://ournewsbd.net/category/zzzcountrywide/bhola/">ভোলা</a></li>
<li id="menu-item-270462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270462"><a href="https://ournewsbd.net/category/zzzcountrywide/jhalokhathi/">ঝালকাঠি</a></li>
<li id="menu-item-270464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270464"><a href="https://ournewsbd.net/category/zzzcountrywide/patuakhali/">পটুয়াখালী</a></li>
<li id="menu-item-270463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270463"><a href="https://ournewsbd.net/category/zzzcountrywide/pirojpur/">পিরোজপুর</a></li>
<li id="menu-item-270460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270460"><a href="https://ournewsbd.net/category/zzzcountrywide/barguna/">বরগুনা</a></li>
</ul>
</li>
<li id="menu-item-270413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270413"><a href="#">সিলেট বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://ournewsbd.net/category/zzzcountrywide/sylhet/">সিলেট</a></li>
<li id="menu-item-270465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270465"><a href="https://ournewsbd.net/category/zzzcountrywide/habiganj/">হবিগঞ্জ</a></li>
<li id="menu-item-270466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270466"><a href="https://ournewsbd.net/category/zzzcountrywide/moulovibazar/">মৌলভীবাজার</a></li>
<li id="menu-item-270467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270467"><a href="https://ournewsbd.net/category/zzzcountrywide/sunamganj/">সুনামগঞ্জ</a></li>
</ul>
</li>
<li id="menu-item-270414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270414"><a href="#">রংপুর বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://ournewsbd.net/category/zzzcountrywide/ranjpur/">রংপুর</a></li>
<li id="menu-item-270457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270457"><a href="https://ournewsbd.net/category/zzzcountrywide/panchagor/">পঞ্চগড়</a></li>
<li id="menu-item-270458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270458"><a href="https://ournewsbd.net/category/zzzcountrywide/thakurgaon/">ঠাকুরগাঁও</a></li>
<li id="menu-item-270459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270459"><a href="https://ournewsbd.net/category/zzzcountrywide/kurigram/">কুড়িগ্রাম</a></li>
<li id="menu-item-270491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270491"><a href="https://ournewsbd.net/category/zzzcountrywide/dinajpur/">দিনাজপুর</a></li>
<li id="menu-item-270492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270492"><a href="https://ournewsbd.net/category/zzzcountrywide/gaibandha/">গাইবান্ধা</a></li>
<li id="menu-item-270493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270493"><a href="https://ournewsbd.net/category/zzzcountrywide/lalmonirhat/">লালমনিরহাট</a></li>
<li id="menu-item-270494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270494"><a href="https://ournewsbd.net/category/zzzcountrywide/nilphamari/">নিলফামারী</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-270495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270495"><a href="https://ournewsbd.net/category/1politics/">রাজনীতি</a></li>
<li id="menu-item-270496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270496"><a href="https://ournewsbd.net/category/3world/">আন্তর্জাতিক</a></li>
<li id="menu-item-270497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270497"><a href="https://ournewsbd.net/category/5opinion/">মতামত</a></li>
<li id="menu-item-270499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270499"><a href="https://ournewsbd.net/category/sports/">খেলা</a></li>
<li id="menu-item-270501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270501"><a href="https://ournewsbd.net/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-270500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270500"><a href="https://ournewsbd.net/category/4campus/">ক্যাম্পাস</a></li>
<li id="menu-item-344427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344427"><a href="http://ournewsbd.com/npgallery">গ্যালারি</a></li>
<li id="menu-item-270506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270506"><a href="http://ournewsbd.com/npvideo">ভিডিও</a></li>
<li id="menu-item-381417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-381417"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
<li id="menu-item-270498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270498"><a href="https://ournewsbd.net/category/7health/">স্বাস্থ্য</a></li>
<li id="menu-item-270502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270502"><a href="https://ournewsbd.net/category/computer/">প্রযুক্তি</a></li>
<li id="menu-item-270504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270504"><a href="https://ournewsbd.net/category/5youth/">তারুণ্য</a></li>
<li id="menu-item-270621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270621"><a target="_blank" rel="noopener noreferrer" href="http://archive1.ournewsbd.net">আর্কাইভ</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="clear"> </div>
<div class="clear"></div>
<div id="scrollnews" class="scrolling-news">
<ul class="ecslides">
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/pm-sheikh-hasina_file-photo-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">শীতে করোনা পরিস্থিতির প্রস্তুতি নিন: প্রধানমন্ত্রী</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%8f%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%9c%e0%a6%ae%e0%a6%b9%e0%a6%b2-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%ac/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/তাজমহল-taj-m-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">এক শিফটে তাজমহল দেখতে পাবেন আড়াই হাজার মানুষ</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%87-%e0%a6%85%e0%a6%a7%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%82%e0%a6%b6-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/ড.বিজন-কুমার-শীল-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">শীতের আগেই অধিকাংশ মানুষের অ্যান্টিবডি হবে</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ad%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/uuu-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">বিশ্ব ভয়াবহ দুর্ভিক্ষের ঝুঁকিতে, মৃত্যু হবে ৩ কোটি মানুষের!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a8-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/21-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">২০২২ সালে ট্রেনে ঢাকা থেকে কক্সবাজার</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%a1/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/ড.-বিজন-কুমার-শীল-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">সিঙ্গাপুর ফিরে যাচ্ছেন ড. বিজন কুমার শীল</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a7%8b%e0%a6%ae%e0%a6%b0%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%b2%e0%a6%ac%e0%a6%a8%e0%a7%8d/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/onion-ind-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">সাতক্ষীরার ভোমরা স্থলবন্দর দিয়ে ৩১ ট্রাকে প্রায় ৮শ’ টন পেঁয়াজ প্রবেশ ।। পঁচেছে প্রায় অর্ধেক</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a6%b2-%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a6%ac%e0%a7%87/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/test-result-90-minutes-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">করোনা শনাক্তের ফল মিলবে ৯০ মিনিটে!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a7%a8%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/onion-ind-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">অবশেষে বাংলাদেশে ২৫ হাজার টন পিয়াজ রপ্তানির অনুমতি ভারতের</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%86%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a6%be-%e0%a6%b6%e0%a6%ab%e0%a7%80%e0%a6%b0-%e2%80%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%b0/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/shafi-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">আল্লামা শফীর ‍মৃত্যুতে রাষ্ট্রপতি ও প্রধানমন্ত্রীর শোক</h2></div></a></li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
	jQuery(document).ready(function(jQuery) {		  
		jQuery('.ecslides').bxSlider({
			minSlides: 1,
			maxSlides: 5,
			moveSlides: 2,
			slideWidth: 250,
			adaptiveHeight: true,
			auto: true,
			controls: false,
			pager: false,
			slideMargin: 0
		});
	});
</script>
<div id="container">
<div class="clear"></div>
<div class="breakingnews heightzero">
<div class="acme-news-ticker">
<div class="acme-news-ticker-label ticker-title"><div class="bnewsttl-inner">শিরোনাম:</div></div> <div class="acme-news-ticker-box">
<ul class="bnews-ticker">
<li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d/">শেরেবাংলা কৃষি বিশ্ববিদ্যালয়ের ভিসি নিযুক্ত না হওয়ায় রুটিন দায়িত্বে সাতক্ষীরার সন্তান শেখ রেজাউল করিম</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d/">শীতে করোনা পরিস্থিতির প্রস্তুতি নিন: প্রধানমন্ত্রী</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a7%aa%e0%a7%a9-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%a6%e0%a6%ab%e0%a6%a4%e0%a6%b0-%e0%a6%86%e0%a6%b8%e0%a6%ac%e0%a7%87/">৪৩ হাজার সরকারি দফতর আসবে ডিজিটাল নথির আওতায়: প্রতিমন্ত্রী পলক</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%87%e0%a6%81%e0%a7%9f%e0%a6%be%e0%a6%9c-%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%95/">ফের পেঁয়াজ রপ্তানি বন্ধ করলো ভারত</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%9a%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%89%e0%a7%9c%e0%a6%a8/">চ্যাম্পিয়নদের হারিয়ে উড়ন্ত সূচনা চেন্নাইয়ের</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%ae%e0%a7%8c%e0%a6%b8%e0%a7%81%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b6%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%aa/">নতুন মৌসুমের প্রথম শিরোপা জিতল বার্সেলোনা</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9f%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%a6%e0%a6%bf%e0%a6%a8/">সোমবার থেকে টানা পাঁচদিন প্রবল বৃষ্টির সম্ভাবনা যেসব অঞ্চলে</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%af%e0%a7%87%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%a4-%e0%a6%b8%e0%a7%87%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%95%e0%a6%be%e0%a6%a4-%e0%a6%a4%e0%a6%be/">যেখানে রাত সেখানেই কাত তারা!</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%87-%e0%a6%85%e0%a6%a7%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%82%e0%a6%b6-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7/">শীতের আগেই অধিকাংশ মানুষের অ্যান্টিবডি হবে</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ad%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0/">বিশ্ব ভয়াবহ দুর্ভিক্ষের ঝুঁকিতে, মৃত্যু হবে ৩ কোটি মানুষের!</a></li> </ul>
</div>
<div class="acme-news-ticker-controls acme-news-ticker-horizontal-controls">
<span class="acme-news-ticker-arrow acme-news-ticker-prev"></span>
<span class="acme-news-ticker-pause"></span>
<span class="acme-news-ticker-arrow acme-news-ticker-next"></span>
</div>
</div>
</div>
<script type="text/javascript"> 
	jQuery(function () { 
		 jQuery('.bnews-ticker').AcmeTicker({
			 type:'typewriter', // horizontal  vertical   marquee    typewriter
			 autoplay: 2500,
			 speed: 50,
			 direction:'right',  // up   down   left  right
			 pauseOnFocus:true,
			 pauseOnHover:true,
			 controls: {
				prev: jQuery('.acme-news-ticker-prev'),
				toggle: jQuery('.acme-news-ticker-pause'),
				next: jQuery('.acme-news-ticker-next')
			 }
		});     
 });	
</script>
<div id="content" class="singlepage">
<p class="subtitle"></p>
<h1 class="page-title ">শেরেবাংলা কৃষি বিশ্ববিদ্যালয়ের ভিসি নিযুক্ত না হওয়ায় রুটিন দায়িত্বে সাতক্ষীরার সন্তান শেখ রেজাউল করিম</h1>
<div class="post-author-con">
<span class="post-author">
মোস্তাক আহমেদ |
</span>
<span class="post-date">
সেপ্টেম্বর ২০, ২০২০ </span>
</div>
<div class="content-ver-sep"> </div>
<div class="clear"></div><div id="npadv10" class="advertisement"><div class="onads" style="text-align: center;margin:3px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="4202277893"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="clear"></div> <div class="entrytext postandpage"><img width="900" height="450" src="https://ournewsbd.net/wp-content/uploads/2020/09/razaul-pic-900x450.jpg" class="attachment-single-page wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/razaul-pic-900x450.jpg 900w, https://ournewsbd.net/wp-content/uploads/2020/09/razaul-pic-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2020/09/razaul-pic-400x200.jpg 400w" sizes="(max-width: 900px) 100vw, 900px" />
<div class="advertisement-single-float" style="text-align: center; padding: 10px; padding-right:0px; display: block; float:right; width:300px;"><div class="onads" style="text-align: center;margin:0 auto 3px;">
<a href="https://d5creation.com/themegallery/" target="_blank"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/22222.png" alt="WordPress Website Development with D5 Creation Themes" /></a>
</div>
<div class="onads" style="text-align: center;margin:0 auto 3px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9316247663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p>রাজধানী ঢাকার শেরেবাংলা কৃষি বিশ্ববিদ্যালয় (শেকৃবি) ভাইচ চ্যান্সেলরের মেয়াদপুর্তিতে বিশ্ববিদ্যালয়ের কার্যক্রম অব্যাহত রাখার জন্য রুটিন দায়িত্ব প্রদান করা হয়েছে উক্ত বিশ্ববিদ্যালয়ের রেজিস্ট্রার সাতক্ষীরার কলারোয়ার কৃতি সন্তান শেখ রেজাউল করীমকে।</p>
<p>রোববার (২০ সেপ্টেম্বর) শিক্ষা মন্ত্রণালয়ের সিনিয়র সহকারী সচিব নীলিমা আফরোজ স্বাক্ষরিত এক আদেশে এ দায়িত্ব প্রদান করা হয়।</p>
<p>লিখিত আদেশে উল্লেখ করা হয়, শেরেবাংলা কৃষি বিশ্ববিদ্যালয়, ঢাকা এর ভাইচ চ্যান্সেলরের পদ শুন্য হওয়ায় পরবর্তী ভাইচ চ্যান্সেলর নিযুক্ত না হওয়া পর্যন্ত প্রশাসনিক প্রয়োজনে অন্তর্বতীকালীন ব্যবস্থা হিসেবে উক্ত বিশ্ববিদ্যালয়ের রেজিস্ট্রার জনাব শেখ রেচাউল করিম ভাইচ চ্যান্সেলরের রুটিন দায়িত্ব পালন করবেন।</p>
<p>শেখ রেজাউল করীম কলারোয়া পৌর সদরের মৃত শেখ রবিউল হোসেনের বড় ছেলে ও জাতীয় দৈনিক আমাদের সময়ের কলারোয়া উপজেলা প্রতিনিধি মোস্তাক আহমেদের বড় ভাই।</p>
<p>এদিকে, বিশ্ববিদ্যালয়ের ভাইচ চ্যান্সেলরের রুটিন দায়িত পাওয়ায় তাঁকে অভিনন্দন জনিয়েছেন কলারোয়া উপজেলায় সুশীল সমাজসহ বিভিন্ন সামাজিক সংগঠনের নেতৃবৃন্দ।</p>
<p><img loading="lazy" class="alignleft size-full wp-image-412369" src="https://ournewsbd.net/wp-content/uploads/2020/09/Office-oder.jpg" alt="" width="1050" height="1350" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/Office-oder.jpg 1050w, https://ournewsbd.net/wp-content/uploads/2020/09/Office-oder-233x300.jpg 233w, https://ournewsbd.net/wp-content/uploads/2020/09/Office-oder-796x1024.jpg 796w, https://ournewsbd.net/wp-content/uploads/2020/09/Office-oder-768x987.jpg 768w" sizes="(max-width: 1050px) 100vw, 1050px" /></p>
</div>
<div class="advertisement"><a target="_blank" href="https://www.facebook.com/ournewsbd" style="padding: 5px 0px; text-align: center; font-size: 17px; clear: both; display:block; color: rgb(249, 9, 9);">এই রকম সংবাদ আরো পেতে হলে এই লেখার উপরে ক্লিক করে আমাদের ফেসবুক ফ্যান পেইজে লাইক দিয়ে সংযুক্ত থাকুন। সংবাদটি সম্পর্কে মন্তব্য করতে হলে এই পেইজের নীচে মন্তব্য করার জন্য ঘর পাবেন</a>
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/ein111.png" alt="WordPress Website Development with D5 Creation Themes" /></a>
</div>
</div>
<div class="clear"> </div>
<div class="post-meta haved5iconfont">
<span class="post-tag"> </span><span class="post-category"> <a href="https://ournewsbd.net/category/2national/" rel="category tag">জাতীয়</a>, <a href="https://ournewsbd.net/category/4campus/" rel="category tag">শিক্ষা ও ক্যাম্পাস</a>, <a href="https://ournewsbd.net/category/zzzcountrywide/satkhira/" rel="category tag">সাতক্ষীরা</a>, <a href="https://ournewsbd.net/category/zzzcountrywide/" rel="category tag">সারাদেশ</a> </span> <span class="post-comments"> <a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d/#respond">মন্তব্য নেই &#187;</a> </span> <span class="post-print"><a class="pageprint" href="#" onclick="window.print(); return false;" target="_blank">সংবাদটি প্রিন্ট করুন</a></span>
</div>
<div class="page-nav">
<div class="alignleft pagenavlink pagenavlinkleft"></div>
<div class="alignright pagenavlink pagenavlinkright"><a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d/" rel="prev">(পরের সংবাদ)&nbsp;<strong>শীতে করোনা পরিস্থিতির প্রস্তুতি নিন: প্রধানমন্ত্রী</strong> <span class="pagenavicon fa-arrow-right"></span></a></div>
<div class="clear"> </div>
</div>
<br />

<div class="clear"></div><br />
<div class="advertisement"><div class="onads" style="text-align: center;margin:0 auto; display: block; ">
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com" target="_blank"><img src="https://ournewsbd.net/wp-content/uploads/2015/02/onadslarge.jpg" /></a>
</div>
</div>

<div class="fpage-catspecial sin-cat-related">
<h2 class="fcname">অন্যরা এখন যা পড়ছেন</h2><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="Permanent Link to শীতে করোনা পরিস্থিতির প্রস্তুতি নিন: প্রধানমন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/pm-sheikh-hasina_file-photo-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/pm-sheikh-hasina_file-photo-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/pm-sheikh-hasina_file-photo-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">শীতে করোনা পরিস্থিতির প্রস্তুতি নিন: প্রধানমন্ত্রী</h3></div>
<div class="scatexcpt"><p>শীতে করোনা পরিস্থিতি আরো অবনতি হবার সম্ভাবনা রয়েছে বলে এখনই<a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%87-%e0%a6%85%e0%a6%a7%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%82%e0%a6%b6-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7/" rel="bookmark" title="Permanent Link to শীতের আগেই অধিকাংশ মানুষের অ্যান্টিবডি হবে"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/ড.বিজন-কুমার-শীল-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/ড.বিজন-কুমার-শীল-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/ড.বিজন-কুমার-শীল-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">শীতের আগেই অধিকাংশ মানুষের অ্যান্টিবডি হবে</h3></div>
<div class="scatexcpt"><p>বিশিষ্ট অণুজীব বিজ্ঞানী ড. বিজন কুমার শীল বলেছেন, করোনায় আক্রান্ত<a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%87-%e0%a6%85%e0%a6%a7%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%82%e0%a6%b6-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a8-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95/" rel="bookmark" title="Permanent Link to ২০২২ সালে ট্রেনে ঢাকা থেকে কক্সবাজার"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/21-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/21-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/21-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">২০২২ সালে ট্রেনে ঢাকা থেকে কক্সবাজার</h3></div>
<div class="scatexcpt"><p>সব ঠিক থাকলে ২১ মাস পর ২০২২ সালের জুনে ঢাকা<a href="https://ournewsbd.net/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a8-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%a1/" rel="bookmark" title="Permanent Link to সিঙ্গাপুর ফিরে যাচ্ছেন ড. বিজন কুমার শীল"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/ড.-বিজন-কুমার-শীল-400x200.png" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/ড.-বিজন-কুমার-শীল-400x200.png 400w, https://ournewsbd.net/wp-content/uploads/2020/09/ড.-বিজন-কুমার-শীল-350x175.png 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">সিঙ্গাপুর ফিরে যাচ্ছেন ড. বিজন কুমার শীল</h3></div>
<div class="scatexcpt"><p>গণস্বাস্থ্য কেন্দ্রের এন্টিবডি এবং এন্টিজেন কিট আবিষ্কারক দলের প্রধান, বিশিষ্ট<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%a1/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%a8%e0%a6%93-%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a6%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%93%e0%a6%8f%e0%a6%b8%e0%a6%a1%e0%a6%bf-%e0%a6%b8%e0%a7%8d/" rel="bookmark" title="Permanent Link to ইউএনও ওয়াহিদাকে ওএসডি, স্বামীকে স্বাস্থ্যসেবা বিভাগে বদলি"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200919_225328-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200919_225328-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200919_225328-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">ইউএনও ওয়াহিদাকে ওএসডি, স্বামীকে স্বাস্থ্যসেবা বিভাগে বদলি</h3></div>
<div class="scatexcpt"><p>সন্ত্রাসী হামলায় গুরুতর আহত হয়ে হাসপাতালে চিকিৎসাধীন দিনাজপুরের ঘোড়াঘাটের উপজেলা<a href="https://ournewsbd.net/%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%a8%e0%a6%93-%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a6%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%93%e0%a6%8f%e0%a6%b8%e0%a6%a1%e0%a6%bf-%e0%a6%b8%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a7%9f-%e0%a6%aa/" rel="bookmark" title="Permanent Link to জানাজায় জনসমুদ্র, প্রিয় প্রাঙ্গণে চিরনিদ্রায় আল্লামা শফী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/10-1-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/10-1-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/10-1-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">জানাজায় জনসমুদ্র, প্রিয় প্রাঙ্গণে চিরনিদ্রায় আল্লামা শফী</h3></div>
<div class="scatexcpt"><p>শিক্ষাজীবন থেকে শুরু করে কর্মজীবন। আল্লামা আহমদ শফীর জীবনের ৭০<a href="https://ournewsbd.net/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a7%9f-%e0%a6%aa/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a7%a8%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a6%a8-%e0%a6%aa%e0%a7%87%e0%a6%81%e0%a7%9f%e0%a6%be%e0%a6%9c-%e0%a6%9b%e0%a6%be%e0%a7%9c%e0%a7%87%e0%a6%b0-%e0%a6%85/" rel="bookmark" title="Permanent Link to ২৫ হাজার টন পেঁয়াজ ছাড়ের অনুমতি দিল ভারত"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200919_123610-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200919_123610-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200919_123610-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">২৫ হাজার টন পেঁয়াজ ছাড়ের অনুমতি দিল ভারত</h3></div>
<div class="scatexcpt"><p>নিষেধাজ্ঞার আগে রফতানির অনুমতিপ্রাপ্ত ২৫ হাজার টন পেঁয়াজ ছাড়ের অনুমতি<a href="https://ournewsbd.net/%e0%a7%a8%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a6%a8-%e0%a6%aa%e0%a7%87%e0%a6%81%e0%a7%9f%e0%a6%be%e0%a6%9c-%e0%a6%9b%e0%a6%be%e0%a7%9c%e0%a7%87%e0%a6%b0-%e0%a6%85/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a7%8b/" rel="bookmark" title="Permanent Link to সীমান্তহত্যা বন্ধে সর্বোচ্চ প্রাধান্য দেয়ার প্রতিশ্রুতি বিএসএফের"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200919_122202-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200919_122202-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200919_122202-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200919_122202-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200919_122202.jpg 708w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">সীমান্তহত্যা বন্ধে সর্বোচ্চ প্রাধান্য দেয়ার প্রতিশ্রুতি বিএসএফের</h3></div>
<div class="scatexcpt"><p>সীমান্তে হত্যাকাণ্ড বন্ধের বিষয়টিকে সর্বোচ্চ প্রাধান্য দেয়ার কথা জানিয়েছেন ভারতের<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a7%8b/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a7%a8%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be/" rel="bookmark" title="Permanent Link to অবশেষে বাংলাদেশে ২৫ হাজার টন পিয়াজ রপ্তানির অনুমতি ভারতের"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/onion-ind-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/onion-ind-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/onion-ind-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">অবশেষে বাংলাদেশে ২৫ হাজার টন পিয়াজ রপ্তানির অনুমতি ভারতের</h3></div>
<div class="scatexcpt"><p>রপ্তানি নিষেধাজ্ঞার মধ্যেই বাংলাদেশে জরুরি ভিত্তিতে ২৫ হাজার টন পিয়াজ<a href="https://ournewsbd.net/%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a7%a8%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a6%be-%e0%a6%b6%e0%a6%ab%e0%a7%80%e0%a6%b0-%e2%80%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%b0/" rel="bookmark" title="Permanent Link to আল্লামা শফীর ‍মৃত্যুতে রাষ্ট্রপতি ও প্রধানমন্ত্রীর শোক"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/shafi-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/shafi-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/shafi-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">আল্লামা শফীর ‍মৃত্যুতে রাষ্ট্রপতি ও প্রধানমন্ত্রীর শোক</h3></div>
<div class="scatexcpt"><p>আল্লামা শাহ আহমেদ শফীর মৃত্যুতে গভীর শোক প্রকাশ করেছেন রাষ্ট্রপতি<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a6%be-%e0%a6%b6%e0%a6%ab%e0%a7%80%e0%a6%b0-%e2%80%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%b0/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a6%be-%e0%a6%b6%e0%a6%ab%e0%a7%80%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%be-%e0%a6%b6%e0%a6%a8%e0%a6%bf%e0%a6%ac/" rel="bookmark" title="Permanent Link to আল্লামা শফীর জানাজা শনিবার দুপুর ২টায়"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/FB_IMG_1600438894552-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/FB_IMG_1600438894552-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/FB_IMG_1600438894552-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">আল্লামা শফীর জানাজা শনিবার দুপুর ২টায়</h3></div>
<div class="scatexcpt"><p>হেফাজতে ইসলামের আমির আল্লামা শাহ আহমদ শফীর নামাজে জানাজা শনিবার<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a6%be-%e0%a6%b6%e0%a6%ab%e0%a7%80%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%be-%e0%a6%b6%e0%a6%a8%e0%a6%bf%e0%a6%ac/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a6%be-%e0%a6%b6%e0%a6%be%e0%a6%b9-%e0%a6%86%e0%a6%b9%e0%a6%ae%e0%a6%a6-%e0%a6%b6%e0%a6%ab%e0%a7%80-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87/" rel="bookmark" title="Permanent Link to আল্লামা শাহ আহমদ শফী আর নেই"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/আল্লাহ্-শফি-400x200.png" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/আল্লাহ্-শফি-400x200.png 400w, https://ournewsbd.net/wp-content/uploads/2020/09/আল্লাহ্-শফি-350x175.png 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">আল্লামা শাহ আহমদ শফী আর নেই</h3></div>
<div class="scatexcpt"><p>হেফাজতে ইসলামের আমির, হাটহাজারী মাদ্রাসার সাবেক মহাপরিচালক আল্লামা শাহ আহমদ<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a6%be-%e0%a6%b6%e0%a6%be%e0%a6%b9-%e0%a6%86%e0%a6%b9%e0%a6%ae%e0%a6%a6-%e0%a6%b6%e0%a6%ab%e0%a7%80-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%95%e0%a6%a8%e0%a6%9c%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a6%be-%e0%a6%b6%e0%a6%ab%e0%a7%80/" rel="bookmark" title="Permanent Link to একনজরে আল্লামা শফী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/shafi-400x200.png" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/shafi-400x200.png 400w, https://ournewsbd.net/wp-content/uploads/2020/09/shafi-350x175.png 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">একনজরে আল্লামা শফী</h3></div>
<div class="scatexcpt"><p>চট্টগ্রামের রাঙ্গুনিয়া থানার পাখিয়ারটিলা গ্রামে জন্মগ্রহণ করেন আল্লামা শাহ আহমদ<a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%95%e0%a6%a8%e0%a6%9c%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a6%be-%e0%a6%b6%e0%a6%ab%e0%a7%80/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87/" rel="bookmark" title="Permanent Link to &#8216;নড়াইলের জামাইবাবু&#8217; ভারতের সাবেক রাষ্ট্রপতি প্রণব মূখার্জি স্মৃতিচারণ সভা"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/20200918_204401-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/20200918_204401-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/20200918_204401-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2020/09/20200918_204401-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">&#8216;নড়াইলের জামাইবাবু&#8217; ভারতের সাবেক রাষ্ট্রপতি প্রণব মূখার্জি স্মৃতিচারণ সভা</h3></div>
<div class="scatexcpt"><p>নড়াইলের জামাইবাবু হিসেবে খ্যাত ভারতের সাবেক রাষ্ট্রপতি, ভারতরত খ্যাত প্রণব<a href="https://ournewsbd.net/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9a%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%9f%e0%a6%95%e0%a6%be-%e0%a6%aa%e0%a7%9c%e0%a6%be/" rel="bookmark" title="Permanent Link to পচে যাচ্ছে ভারতে আটকা পড়া ১৬৫ ট্রাক পিয়াজ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/onion-1-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/onion-1-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/onion-1-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">পচে যাচ্ছে ভারতে আটকা পড়া ১৬৫ ট্রাক পিয়াজ</h3></div>
<div class="scatexcpt"><p>হঠাৎ রপ্তানি বন্ধ করায় ভারতে আটকা পড়েছে বাংলাদেশের ব্যবসায়ীদের ১৬৫<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9a%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%9f%e0%a6%95%e0%a6%be-%e0%a6%aa%e0%a7%9c%e0%a6%be/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%aa%e0%a6%a8%e0%a7%87-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="Permanent Link to ‘পাত্র চাই’ বিজ্ঞাপনে প্রতারণা, ৩০ কোটি টাকা আত্মসাৎ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200918_154746-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200918_154746-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200918_154746-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">‘পাত্র চাই’ বিজ্ঞাপনে প্রতারণা, ৩০ কোটি টাকা আত্মসাৎ</h3></div>
<div class="scatexcpt"><p>‘কানাডার সিটিজেন ডিভোর্সি ও সন্তানহীন নারীর জন্য পাত্র চাই’, সংবাদপত্রে<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%aa%e0%a6%a8%e0%a7%87-%e0%a6%aa%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%87%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a6%be-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a6%a3-%e0%a6%95%e0%a6%b0%e0%a6%b2%e0%a7%87%e0%a6%a8/" rel="bookmark" title="Permanent Link to কিশোরীর ইচ্ছা পূরণ করলেন প্রধানমন্ত্রী">কিশোরীর ইচ্ছা পূরণ করলেন প্রধানমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a7%9f%e0%a6%b8%e0%a7%87-%e0%a6%9b%e0%a6%be%e0%a7%9c-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0/" rel="bookmark" title="Permanent Link to বয়সে ছাড় দিয়ে সরকারি চাকরির বিজ্ঞপ্তি প্রকাশের নির্দেশ">বয়সে ছাড় দিয়ে সরকারি চাকরির বিজ্ঞপ্তি প্রকাশের নির্দেশ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a7%a7%e0%a7%aa-%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%9f%e0%a7%8b%e0%a6%ac%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a7%a8%e0%a7%a8-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%87%e0%a6%b2%e0%a6%bf/" rel="bookmark" title="Permanent Link to ১৪ অক্টোবর থেকে ২২ দিন ইলিশ ধরা নিষিদ্ধ">১৪ অক্টোবর থেকে ২২ দিন ইলিশ ধরা নিষিদ্ধ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%ae%e0%a6%be/" rel="bookmark" title="Permanent Link to চট্টগ্রামের হাটহাজারী মাদ্রাসা বন্ধ ঘোষণা">চট্টগ্রামের হাটহাজারী মাদ্রাসা বন্ধ ঘোষণা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b2%e0%a7%9f-%e0%a6%af%e0%a6%a5%e0%a7%87/" rel="bookmark" title="Permanent Link to স্বাস্থ্য মন্ত্রণালয় যথেষ্ট দক্ষতার পরিচয় দিয়েছে : প্রধানমন্ত্রী">স্বাস্থ্য মন্ত্রণালয় যথেষ্ট দক্ষতার পরিচয় দিয়েছে : প্রধানমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2-%e0%a6%ab%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%82-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%b8/" rel="bookmark" title="Permanent Link to অবশেষে স্কুল ফিডিং কর্মসূচির আওতায় বিদেশ ভ্রমণ বাতিল">অবশেষে স্কুল ফিডিং কর্মসূচির আওতায় বিদেশ ভ্রমণ বাতিল</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%87%e0%a6%81%e0%a7%9f%e0%a6%be%e0%a6%9c-%e0%a6%b0%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%ad/" rel="bookmark" title="Permanent Link to পেঁয়াজ রফতানি শুরু করতে ভারতকে অনুরোধ জানিয়ে চিঠি">পেঁয়াজ রফতানি শুরু করতে ভারতকে অনুরোধ জানিয়ে চিঠি</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be-%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%9f%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%ac/" rel="bookmark" title="Permanent Link to অনলাইনে পাওয়া যাবে টিসিবির ৩০ টাকার পিঁয়াজ : বাণিজ্যমন্ত্রী">অনলাইনে পাওয়া যাবে টিসিবির ৩০ টাকার পিঁয়াজ : বাণিজ্যমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a7%8b-%e0%a7%af%e0%a7%a9/" rel="bookmark" title="Permanent Link to বেনাপোল বন্দর দিয়ে আরো ৯৩ মেট্রিক টন ইলিশ গেলো ভারতে">বেনাপোল বন্দর দিয়ে আরো ৯৩ মেট্রিক টন ইলিশ গেলো ভারতে</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%a8%e0%a7%87-%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%a6%e0%a6%bf%e0%a6%a4/" rel="bookmark" title="Permanent Link to সীমান্ত সম্মেলনে যোগ দিতে বাংলাদেশে বিএসএফের মহাপরিচালক">সীমান্ত সম্মেলনে যোগ দিতে বাংলাদেশে বিএসএফের মহাপরিচালক</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%b2/" rel="bookmark" title="Permanent Link to করোনাকালেও কোটিপতি বাড়ল ৩৪১২ জন">করোনাকালেও কোটিপতি বাড়ল ৩৪১২ জন</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%af%e0%a6%a5%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f-%e0%a6%ae%e0%a6%9c%e0%a7%81%e0%a6%a6-%e0%a6%86%e0%a6%9b%e0%a7%87-%e0%a6%86/" rel="bookmark" title="Permanent Link to পিয়াজের যথেষ্ট মজুদ আছে, আতঙ্কিত হয়ে বেশি কিনবেন না : বাণিজ্যমন্ত্রী">পিয়াজের যথেষ্ট মজুদ আছে, আতঙ্কিত হয়ে বেশি কিনবেন না : বাণিজ্যমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%a4%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/" rel="bookmark" title="Permanent Link to দেশের অর্থনীতি এখন তুলনামূলক ভালো : প্রধানমন্ত্রী">দেশের অর্থনীতি এখন তুলনামূলক ভালো : প্রধানমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8/" rel="bookmark" title="Permanent Link to পিএসসির নতুন চেয়ারম্যান সোহরাব হোসাইন">পিএসসির নতুন চেয়ারম্যান সোহরাব হোসাইন</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%96%e0%a6%bf%e0%a6%9a%e0%a7%81%e0%a7%9c%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b9%e0%a7%88-%e0%a6%9a%e0%a7%88-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%a4%e0%a7%8b/" rel="bookmark" title="Permanent Link to খিচুড়ি নিয়ে হৈ চৈ করার মতো অবস্থা নেই : গণশিক্ষা প্রতিমন্ত্রী">খিচুড়ি নিয়ে হৈ চৈ করার মতো অবস্থা নেই : গণশিক্ষা প্রতিমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%a4%e0%a6%ad%e0%a6%be%e0%a6%97-%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d/" rel="bookmark" title="Permanent Link to ট্রেনের শতভাগ টিকিট বিক্রি শুরু">ট্রেনের শতভাগ টিকিট বিক্রি শুরু</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%a8%e0%a7%87%e0%a7%97-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4/" rel="bookmark" title="Permanent Link to করোনায় আক্রান্ত নৌ প্রতিমন্ত্রী">করোনায় আক্রান্ত নৌ প্রতিমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a6%9f-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b8%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a6%ae%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%aa%e0%a6%a5%e0%a7%87-%e0%a6%86%e0%a6%b8/" rel="bookmark" title="Permanent Link to সংকট নিরসনে সমুদ্রপথে আসছে পিয়াজ">সংকট নিরসনে সমুদ্রপথে আসছে পিয়াজ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a8%e0%a7%a7-%e0%a6%b6%e0%a6%a8%e0%a6%be/" rel="bookmark" title="Permanent Link to দেশে করোনায় মৃত্যু ২১, শনাক্ত ১৬১৫ জন">দেশে করোনায় মৃত্যু ২১, শনাক্ত ১৬১৫ জন</a></li></ul></h4>
</div> </div> 
<div class="content-ver-sep"> </div>
<div id="commentsbox" class="haved5iconfont">
<p class="watermark">মন্তব্য চালু নেই</p>
</div>
</div>
<div id="sn-right-sidebar" class="right-sidebar">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="background:red; color:white; padding: 10px; text-align:center; display:block;" href="http://archive1.ournewsbd.net" target="_blank" rel="noopener noreferrer">শুরু থেকে মে ০৯, ২০১৭ পর্যন্ত সকল সংবাদ পেতে অনুগ্রহ করে এখানে ক্লিক করে আর্কাইভ ০১ যান</a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">লাইক দিয়ে সংযুক্ত থাকুন</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ournewsbd" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h3 class="widget-title">সর্বশেষ সংবাদ</h3>
<ul>
<li>
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d/" aria-current="page">শেরেবাংলা কৃষি বিশ্ববিদ্যালয়ের ভিসি নিযুক্ত না হওয়ায় রুটিন দায়িত্বে সাতক্ষীরার সন্তান শেখ রেজাউল করিম</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d/">শীতে করোনা পরিস্থিতির প্রস্তুতি নিন: প্রধানমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%9c%e0%a6%ae%e0%a6%b9%e0%a6%b2-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%ac/">এক শিফটে তাজমহল দেখতে পাবেন আড়াই হাজার মানুষ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a7%aa%e0%a7%a9-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%a6%e0%a6%ab%e0%a6%a4%e0%a6%b0-%e0%a6%86%e0%a6%b8%e0%a6%ac%e0%a7%87/">৪৩ হাজার সরকারি দফতর আসবে ডিজিটাল নথির আওতায়: প্রতিমন্ত্রী পলক</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%87%e0%a6%81%e0%a7%9f%e0%a6%be%e0%a6%9c-%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%95/">ফের পেঁয়াজ রপ্তানি বন্ধ করলো ভারত</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%9a%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%89%e0%a7%9c%e0%a6%a8/">চ্যাম্পিয়নদের হারিয়ে উড়ন্ত সূচনা চেন্নাইয়ের</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%ae%e0%a7%8c%e0%a6%b8%e0%a7%81%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b6%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%aa/">নতুন মৌসুমের প্রথম শিরোপা জিতল বার্সেলোনা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9f%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%a6%e0%a6%bf%e0%a6%a8/">সোমবার থেকে টানা পাঁচদিন প্রবল বৃষ্টির সম্ভাবনা যেসব অঞ্চলে</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%af%e0%a7%87%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%a4-%e0%a6%b8%e0%a7%87%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%95%e0%a6%be%e0%a6%a4-%e0%a6%a4%e0%a6%be/">যেখানে রাত সেখানেই কাত তারা!</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%87-%e0%a6%85%e0%a6%a7%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%82%e0%a6%b6-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7/">শীতের আগেই অধিকাংশ মানুষের অ্যান্টিবডি হবে</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ad%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0/">বিশ্ব ভয়াবহ দুর্ভিক্ষের ঝুঁকিতে, মৃত্যু হবে ৩ কোটি মানুষের!</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a8-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95/">২০২২ সালে ট্রেনে ঢাকা থেকে কক্সবাজার</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%a1/">সিঙ্গাপুর ফিরে যাচ্ছেন ড. বিজন কুমার শীল</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a7%81%e0%a6%ae%e0%a6%95%e0%a6%bf-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%bf/">সাংবাদিককে হুমকি দিয়ে নিজেই ভয় পেয়ে গেলেন কঙ্গনা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%a8%e0%a7%81%e0%a6%b6%e0%a6%95%e0%a6%be-%e0%a6%ae%e0%a6%be-%e0%a6%b9%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%a6%e0%a6%bf/">আনুশকা মা হওয়ার খবরে মোদির শুভেচ্ছা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a7%8b%e0%a6%ae%e0%a6%b0%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%b2%e0%a6%ac%e0%a6%a8%e0%a7%8d/">সাতক্ষীরার ভোমরা স্থলবন্দর দিয়ে ৩১ ট্রাকে প্রায় ৮শ’ টন পেঁয়াজ প্রবেশ ।। পঁচেছে প্রায় অর্ধেক</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%a8%e0%a6%93-%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a6%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%93%e0%a6%8f%e0%a6%b8%e0%a6%a1%e0%a6%bf-%e0%a6%b8%e0%a7%8d/">ইউএনও ওয়াহিদাকে ওএসডি, স্বামীকে স্বাস্থ্যসেবা বিভাগে বদলি</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%87%e0%a6%9a%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%a8/">এইচএসসি পরীক্ষার সিদ্ধান্ত চলতি সপ্তাহে</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%be-%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%87%e0%a6%9b%e0%a6%be%e0%a6%ae%e0%a6%a4%e0%a6%bf/">শার্শা সীমান্তের ইছামতি নদী থেকে অজ্ঞাত যুবকের লাশ উদ্ধার</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%87%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%ab-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f/">ইত্তেফাকের স্টাফ রিপোর্টার কলারোয়ার সাইদুরের দাদী আর নেই</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a7%9f-%e0%a6%aa/">জানাজায় জনসমুদ্র, প্রিয় প্রাঙ্গণে চিরনিদ্রায় আল্লামা শফী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a7%9f%e0%a6%97%e0%a6%be/">আইপিএলে মালিঙ্গার জায়গা নেবে বুমরাহ : ব্রেট লি</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a7%a8%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a6%a8-%e0%a6%aa%e0%a7%87%e0%a6%81%e0%a7%9f%e0%a6%be%e0%a6%9c-%e0%a6%9b%e0%a6%be%e0%a7%9c%e0%a7%87%e0%a6%b0-%e0%a6%85/">২৫ হাজার টন পেঁয়াজ ছাড়ের অনুমতি দিল ভারত</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a7%8b/">সীমান্তহত্যা বন্ধে সর্বোচ্চ প্রাধান্য দেয়ার প্রতিশ্রুতি বিএসএফের</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a6%b2-%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a6%ac%e0%a7%87/">করোনা শনাক্তের ফল মিলবে ৯০ মিনিটে!</a>
</li>
</ul>
</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center; margin: 0 auto 0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9425069663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank" rel="noopener noreferrer"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/22222.png" alt="WordPress Website Development" /></a>
</div></div></aside></div>
</div>
<div class="clear"></div>
<div id="footer">
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div id="footer-content">
<div id="footer-sidebar">
<div class="first-widget"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">কল্পনা সুন্দর, এ-২<br />
১৩/১৪ বাবর রোড, ব্লক-বি, মোহাম্মদপুর, ঢাকা – ১২০৭,
বাংলাদেশ<br>
<span style="font-size:15px; ">
ফোনঃ +৮৮ ০১৭৩৯৭৭৫২৪২, +৮৮ ০১৭১১৪৪৩১৬৪, +৮৮ ০১৯২৫৩৭৮৬৩২<br>
ই-মেইলঃ<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3b52555d547b544e49555e4c48595f15585456">[email&#160;protected]</a><br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e789829094a7889295898290948583c984888a">[email&#160;protected]</a>
</span></div></aside></div>
<div class="widgets"><aside id="text-3" class="widget widget_text"><h3 class="widget-title">বিজ্ঞাপন ও বানিজ্যিক বিভাগ</h3> <div class="textwidget"><p>দ্রুত বর্ধনশীল ournewsbd.com এ আপনার পন্যের বিজ্ঞাপন দেয়ার জন্য যোগাযোগ করুন এই ই-মেইল ঠিকানায়: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f0939f9d9d95829399919cb09f85829e9587839294de939f9d">[email&#160;protected]</a></p>
</div>
</aside></div>
<div class="widgets"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">প্রয়োজনীয় লিংক</h3><div class="menu-footer-one-container"><ul id="menu-footer-one" class="menu"><li id="menu-item-270488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270488"><a href="http://ournewsbd.com/ournewsbd-android">আমাদের এ্যাপস</a></li>
<li id="menu-item-270479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270479"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-377942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377942"><a href="https://ournewsbd.net/pp/">গোপনীয়তার নীতিমালা</a></li>
<li id="menu-item-270478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270478"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
</ul></div></aside></div>
<div class="widgets"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ournewsbd.net/ournewsbd-android"><img src="https://ournewsbd.net/wp-content/uploads/2014/12/android.jpg" /></a></div></aside></div>
</div>
</div> 
<div id="creditline">© 2014-2020: OURNEWSBD.COM, All Rights Reserved<span class="credit"> | NewsPress Theme by: <a href="https://d5creation.com" target="_blank"> D5 Creation</a> | Powered by: <a href="https://wordpress.org" target="_blank">WordPress</a></div><a href="#!" class="go-top haved5iconfont"> </a>
</div> 
</div>
<link rel='stylesheet' id='newspress-post-slider-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/jquery.bxslider.css?ver=5.5.1' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://ournewsbd.net/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.bxslider.min.js?ver=5.5.1' id='newspress-post-slider-js'></script>
</body>
</html>
