<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ournewsbd.net/xmlrpc.php" />

<title>সাফার বিপরীতে কলকাতার ঋষি কৌশিক &ndash; আওয়ার নিউজ</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ournewsbd.net/সাফার-বিপরীতে-কলকাতার-ঋষ/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="সাফার বিপরীতে কলকাতার ঋষি কৌশিক &ndash; আওয়ার নিউজ" />
<meta property="og:description" content="ঋষি কৌশিক। পশ্চিমবঙ্গের ‌‘ইস্টি কুটুম’ নাটকে বাহার স্বামী বা ‘এখানে আকাশ নীল’ ধারাবাহিকের দুর্দান্ত অভিনেতা হিসেবে বাংলাদেশেও তার পরিচিতি। এই তারকা এবার অভিনয় করলেন এ দেশের সাফা কবিরের সঙ্গে। বাংলাদেশের একটি নাটকে তারা জুটিবদ্ধ হয়ে কাজ করছেন। নাটকের নাম ‘চিলেকোঠার ভালোবাসা’। আফরিন জামান লীনার রচনা ও রাকেশ বসুর পরিচালনায় এর কাজ এখন চলছে শ্রীমঙ্গলে। এতে অভিনয় প্রসঙ্গে ঋষি কৌশিক বলেন, ‘অভিনয়ের জন্য প্রথমবার বাংলাদেশে এসেছি। পরিচালক রাকেশ বসুর সঙ্গে নাটকটিতে কাজের বিষয় নিয়ে বেশ কিছু দিন ধরেই যোগাযোগ ছিল। শুনেছি রাকেশ বেশ মানসম্মত নাটক নির্মাণ করেন। এতে আমার চরিত্রটি বেশবিস্তারিত" />
<meta property="og:url" content="https://ournewsbd.net/সাফার-বিপরীতে-কলকাতার-ঋষ/" />
<meta property="og:site_name" content="আওয়ার নিউজ" />
<meta property="article:publisher" content="https://www.facebook.com/ournewsbd" />
<meta property="article:published_time" content="2020-10-26T16:56:32+00:00" />
<meta property="og:image" content="https://ournewsbd.net/wp-content/uploads/2020/10/safarishi-20201026072404.jpg" />
<meta property="og:image:width" content="725" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ournewsbd" />
<meta name="twitter:site" content="@ournewsbd" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ournewsbd.net/#website","url":"https://ournewsbd.net/","name":"\u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c","description":"\u09aa\u09cd\u09b0\u09af\u09c1\u0995\u09cd\u09a4\u09bf \u0993 \u09a4\u09be\u09b0\u09c1\u09a8\u09cd\u09af\u09c7\u09b0 \u09b8\u0982\u09ac\u09be\u09a6 \u09ae\u09be\u09a7\u09cd\u09af\u09ae","potentialAction":[{"@type":"SearchAction","target":"https://ournewsbd.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%8b%e0%a6%b7/#primaryimage","inLanguage":"en-US","url":"https://ournewsbd.net/wp-content/uploads/2020/10/safarishi-20201026072404.jpg","width":725,"height":400},{"@type":"WebPage","@id":"https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%8b%e0%a6%b7/#webpage","url":"https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%8b%e0%a6%b7/","name":"\u09b8\u09be\u09ab\u09be\u09b0 \u09ac\u09bf\u09aa\u09b0\u09c0\u09a4\u09c7 \u0995\u09b2\u0995\u09be\u09a4\u09be\u09b0 \u098b\u09b7\u09bf \u0995\u09cc\u09b6\u09bf\u0995 &ndash; \u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c","isPartOf":{"@id":"https://ournewsbd.net/#website"},"primaryImageOfPage":{"@id":"https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%8b%e0%a6%b7/#primaryimage"},"datePublished":"2020-10-26T16:56:32+00:00","dateModified":"2020-10-26T16:56:32+00:00","author":{"@id":"https://ournewsbd.net/#/schema/person/b9766a7245acfeeaaa726e33e03af715"},"breadcrumb":{"@id":"https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%8b%e0%a6%b7/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%8b%e0%a6%b7/"]}]},{"@type":"BreadcrumbList","@id":"https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%8b%e0%a6%b7/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ournewsbd.net/","url":"https://ournewsbd.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ournewsbd.net/all-news/","url":"https://ournewsbd.net/all-news/","name":"\u09b8\u0995\u09b2 \u09b8\u0982\u09ac\u09be\u09a6"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%8b%e0%a6%b7/","url":"https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%8b%e0%a6%b7/","name":"\u09b8\u09be\u09ab\u09be\u09b0 \u09ac\u09bf\u09aa\u09b0\u09c0\u09a4\u09c7 \u0995\u09b2\u0995\u09be\u09a4\u09be\u09b0 \u098b\u09b7\u09bf \u0995\u09cc\u09b6\u09bf\u0995"}}]},{"@type":"Person","@id":"https://ournewsbd.net/#/schema/person/b9766a7245acfeeaaa726e33e03af715","name":"\u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c \u09ac\u09bf\u09a8\u09cb\u09a6\u09a8 \u09a1\u09c7\u09b8\u09cd\u0995","image":{"@type":"ImageObject","@id":"https://ournewsbd.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/739c86e8d71f9c00d6ee045d659ba146?s=96&r=g","caption":"\u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c \u09ac\u09bf\u09a8\u09cb\u09a6\u09a8 \u09a1\u09c7\u09b8\u09cd\u0995"}}]}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Feed" href="https://ournewsbd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Comments Feed" href="https://ournewsbd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; সাফার বিপরীতে কলকাতার ঋষি কৌশিক Comments Feed" href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%8b%e0%a6%b7/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ournewsbd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ournewsbd.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='https://ournewsbd.net/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='newspress-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='newspress-gfonts1-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.5.1' media='all' />
<link rel='stylesheet' id='font-awesome5-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/fontawesome-all.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='newspress-bnews-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/bnews-style.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='newspress-responsive-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style-responsive.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='d5-custom-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/custom-css.css?ver=5.5.1' media='all' />
<style id='d5-custom-style-inline-css'>
.singlepage .sin-cat-related .special-cat-sub, .singlepage .sin-cat-related .special-cat-list { width: calc(25% - 20px ); }#main-menu-con a {padding:-10px 15px;}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{background:rgba(250,10,10,0.7);}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{color:;}#mobile-menu{background:;}#mobile-menu{color:;}@media screen and (max-width:1023px){.topadlft{display:none;}.topadrt{display:none;}.fpgcontainert{display:none;}}#site-container { width:95%;}#footer .social a::before, #footer .social a.sliconimg{background-color:;}#top-menu-container .social a::before, #top-menu-container .social a.sliconimg{background-color:;}#headercontainer{background-image:none;}body{background-image:none;}#site-container{background-color:#ffffff;background-image:none;}#scrollnews{background:#ff947b;} #main-menu-con.m-menu-fixed { background: rgba(249,9,9,0.64);}.fsubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .fsubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .cheadingcontainer .fpheading { width: calc(50% - 30px); } .csubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .csubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .fheadingcontainer .hnewsexcerpt { text-align:justify; }.fsubhcontainer .shnewsexcerpt { text-align:justify; }.fp-cat-spec .scatexcpt { text-align:justify; }.fpcatcontainer .scatexcpt { text-align:justify; }.sin-cat-related .scatexcpt { text-align:justify; }.cheadingcontainer .hnewsexcerpt { text-align:justify; }.csubhcontainer .shnewsexcerpt { text-align:justify; }#ecom-box-item .woocommerce ul.products li.product, .woocommerce-page ul.products li.product{}#ecom-box-item{background-image:none;}@font-face { font-family: "SolaimanLipi"; src: url(https://ournewsbd.net/wp-content/themes/newspress-extend"/fonts/bangla/SolaimanLipi.ttf")  format("truetype"), } 
	body, #container, #content, #content-full, .fpgcontainert .read-more, .read-more, #newspress-top-menu li a, .scrolling-news h2.post-title, h4.fcpt a {font-size:16px !important;} #main-menu-con a, .popularposts h4.mpnewstitle {font-size:17px;} #main-menu-con ul ul a {font-size:15px; padding:5px 10px;} h2.fcname, .fccontainer h3.fcpt, .fpage-catspecial h3.fcpt {font-size:19px;} h3.fcpt.tvcat  {font-size:17px !important;}  h1{font-size:35px;} h2{font-size:30px;} h3{font-size:25px;} h4{font-size:20px;} h5{font-size:17px;} h6{font-size:15px;} .cat-read-more, .fccontainer .cat-read-more, .fpage-catspecial .cat-read-more {padding:2px 7px 4px 7px; line-height:1.7;} .right-sidebar .widget .widget-title, h3.fpgal-title {font-size:23px;} .read-more::after { font-size: 14px;} .read-more {padding: 5px 5px 9px 0;} .fpgcontainert .read-more {padding: 5px 5px 9px 10px;} #content.singlepage .entrytext {font-size:17px !important;}
	.advertisement .sharethis-inline-share-buttons {display:none !important;}

@keyframes blink { 0% { color: #cccccc; } 100% { color: white; } }
.blink { animation: blink 1s linear infinite; } 
</style>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='//platform-api.sharethis.com/js/sharethis.js#property=5bf04f94d741e40011ae9516&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/menu.js?ver=5.5.1' id='newspress-menu-style-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/fixedheader.js?ver=5.5.1' id='newspress-fixed-header-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/acmeticker.min.js?ver=5.5.1' id='newspress-bnews-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.matchHeight-min.js?ver=5.5.1' id='newspress-eqheight-js'></script>
<link rel="https://api.w.org/" href="https://ournewsbd.net/wp-json/" /><link rel="alternate" type="application/json" href="https://ournewsbd.net/wp-json/wp/v2/posts/414721" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ournewsbd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ournewsbd.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://ournewsbd.net/?p=414721' />
<link rel="alternate" type="application/json+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25aa%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b2%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%258b%25e0%25a6%25b7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25aa%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b2%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%258b%25e0%25a6%25b7%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://ournewsbd.net/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<link rel="shortcut icon" href="https://ournewsbd.net/wp-content/themes/newspress-bangla/images/favicon.ico" /><meta http-equiv="refresh" content="1800"><script type="text/javascript">jQuery(window).load(function() { jQuery(".allnewslink, .avidnlink, .allgnewslink").attr("target","_blank"); }); </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/ournewsbd/loader.js');
</script>
<style> .special-cat-sub .fb_iframe_widget { display: none; } </style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10014966-27"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10014966-27');
</script>
<style>#newspress-top-menu li.smallfont a { font-size: 13px !important; }</style>
<meta name="keywords" content="ournews, ournews, ournewsbd, our news bd, bangla news, bangladesh news 24, all bangla news paper, bangla news paper, all bangla news, bangla news paper today, bangladesh news, www.bangla news paper, bangladeshi news, latest news of bangladesh" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ournewsbd/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
jQuery(window).load(function(){ 'use strict'; 
	jQuery('.bx-wrapper img').removeAttr('loading');
});
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-414721 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '217357062091101',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> <div id="resmwdt"></div>
<div id="site-container">
<div id="top-menu-container" class="haved5iconfont">
<nav id="newspress-top-menu" class="nptitems"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-270398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270398"><a href="https://ournewsbd.net/about-us/">আমাদের সম্পর্কে</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270397"><a href="https://ournewsbd.net/our-team/">আমাদের টিম</a></li>
<li id="menu-item-270396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270396"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-270394" class="smallfont menu-item menu-item-type-post_type menu-item-object-page menu-item-270394"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
<li id="menu-item-272730" class="smallfont menu-item menu-item-type-custom menu-item-object-custom menu-item-272730"><a target="_blank" rel="noopener noreferrer" href="http://en.ournewsbd.net">ENGLISH VERSION</a></li>
<li id="d5woocartcount" class="wccartmenuitemx withd5tooltip"></li></ul></div></nav>
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div class="lboxcontainer nptitems">
<ul class="lboxd">
<li><a href="#" class="loginicon"> </a>
<ul>
<li>
<form name="loginform" id="loginform" action="https://ournewsbd.net/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%8b%e0%a6%b7/" />
</p>
</form></li>
<li><a href="https://ournewsbd.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25aa%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b2%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%258b%25e0%25a6%25b7%2F">Forget Password?</a></li>
<br /><div class="content-ver-sep"></div><br />
<li><a href="https://ournewsbd.net/wp-login.php?action=register"><h4>Create an Account</h4></a></li>
</ul>
</li>
</ul>
</div>

<script type="text/javascript">jQuery(":input").attr("autocomplete","off");</script>
<form role="search" method="get" class="search-form" action="https://ournewsbd.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div> <div class="clear"></div>
<div id="headercontainer">
<div id="header">
<div id="header-content">

<div id="npadv03" class="topadlft headerpart"><a href="https://ournewsbd.net/support" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2017/05/andapp.gif" /></a></div>
<div class="logoanddes headerpart">
<a href="https://ournewsbd.net/"><img skip-lazy skip_lazy no-lazy no_lazy class="site-logo" src="https://ournewsbd.net/wp-content/uploads/2015/12/logo.png" alt="আওয়ার নিউজ" /><h1 class="site-title-hidden">আওয়ার নিউজ</h1></a>
<h2 class="site-title-hidden">প্রযুক্তি ও তারুন্যের সংবাদ মাধ্যম</h2>
</div>
<div id="npadv04" class="topadrt headerpart"><a href="http://allofsmallbusiness.com" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2015/05/allsbw.gif" /></a></div>
</div>
<div class="heading-date">
মঙ্গলবার, অক্টোবর ২৭, ২০২০ </div>
</div>
<a id="mobile-menu" class="haved5iconfont" href="#!"></a>
</div>

<div id="topadjust"></div>
<nav id="main-menu-con" class="mainmenuconx haved5iconfont">
<div id="mainmenuparent" class="mainmenu-parent"><ul id="main-menu-items-con" class="main-menu-items"><li id="menu-item-270393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270393"><a href="https://ournewsbd.net/">প্রচ্ছদ</a></li>
<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://ournewsbd.net/category/2national/">জাতীয়</a></li>
<li id="menu-item-270399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270399"><a href="#">সারাদেশ</a>
<ul class="sub-menu">
<li id="menu-item-270408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270408"><a href="#">ঢাকা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://ournewsbd.net/category/zzzcountrywide/dhaka/">ঢাকা</a></li>
<li id="menu-item-270416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270416"><a href="https://ournewsbd.net/category/zzzcountrywide/gazipur/">গাজীপুর</a></li>
<li id="menu-item-270430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270430"><a href="https://ournewsbd.net/category/zzzcountrywide/tangail/">টাঙ্গাইল</a></li>
<li id="menu-item-270423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270423"><a href="https://ournewsbd.net/category/zzzcountrywide/mymensing/">ময়মনসিংহ</a></li>
<li id="menu-item-270424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270424"><a href="https://ournewsbd.net/category/zzzcountrywide/narayanganj/">নারায়ণগঞ্জ</a></li>
<li id="menu-item-270421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270421"><a href="https://ournewsbd.net/category/zzzcountrywide/munshiganj/">মুন্সিগঞ্জ</a></li>
<li id="menu-item-270426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270426"><a href="https://ournewsbd.net/category/zzzcountrywide/netrokona/">নেত্রকোনা</a></li>
<li id="menu-item-270418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270418"><a href="https://ournewsbd.net/category/zzzcountrywide/jamalpur/">জামালপুর</a></li>
<li id="menu-item-270429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270429"><a href="https://ournewsbd.net/category/zzzcountrywide/sherpur/">শেরপুর</a></li>
<li id="menu-item-270425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270425"><a href="https://ournewsbd.net/category/zzzcountrywide/narshingdi/">নরসিংদী</a></li>
<li id="menu-item-270419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270419"><a href="https://ournewsbd.net/category/zzzcountrywide/kishorganj/">কিশোরগঞ্জ</a></li>
<li id="menu-item-270420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270420"><a href="https://ournewsbd.net/category/zzzcountrywide/manikganj/">মানিকগঞ্জ</a></li>
<li id="menu-item-270415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270415"><a href="https://ournewsbd.net/category/zzzcountrywide/faridpur/">ফরিদপুর</a></li>
<li id="menu-item-270427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270427"><a href="https://ournewsbd.net/category/zzzcountrywide/rajbari/">রাজবাড়ী</a></li>
<li id="menu-item-270417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270417"><a href="https://ournewsbd.net/category/zzzcountrywide/gopalganj/">গোপালগঞ্জ</a></li>
<li id="menu-item-270422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270422"><a href="https://ournewsbd.net/category/zzzcountrywide/madaripur/">মাদারীপুর</a></li>
<li id="menu-item-270428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270428"><a href="https://ournewsbd.net/category/zzzcountrywide/shariyatpur/">শরিয়তপুর</a></li>
</ul>
</li>
<li id="menu-item-270409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270409"><a href="#">চট্টগ্রাম বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://ournewsbd.net/category/zzzcountrywide/chittagong/">চট্টগ্রাম</a></li>
<li id="menu-item-270432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270432"><a href="https://ournewsbd.net/category/zzzcountrywide/bbaria/">ব্রাহ্মণবাড়িয়া</a></li>
<li id="menu-item-270433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270433"><a href="https://ournewsbd.net/category/zzzcountrywide/chandpur/">চাঁদপুর</a></li>
<li id="menu-item-270438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270438"><a href="https://ournewsbd.net/category/zzzcountrywide/laxmipur/">লক্ষ্মীপুর</a></li>
<li id="menu-item-270439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270439"><a href="https://ournewsbd.net/category/zzzcountrywide/noakhali/">নোয়াখালী</a></li>
<li id="menu-item-270434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270434"><a href="https://ournewsbd.net/category/zzzcountrywide/commila/">কুমিল্লা</a></li>
<li id="menu-item-270436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270436"><a href="https://ournewsbd.net/category/zzzcountrywide/feni/">ফেনী</a></li>
<li id="menu-item-270435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270435"><a href="https://ournewsbd.net/category/zzzcountrywide/coxs-bazar/">কক্সবাজার</a></li>
<li id="menu-item-270437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270437"><a href="https://ournewsbd.net/category/zzzcountrywide/khagrachori/">খাগড়াছড়ি</a></li>
<li id="menu-item-270440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270440"><a href="https://ournewsbd.net/category/zzzcountrywide/rangamati/">রাঙামাটি</a></li>
<li id="menu-item-270431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270431"><a href="https://ournewsbd.net/category/zzzcountrywide/bandarban/">বান্দরবান</a></li>
</ul>
</li>
<li id="menu-item-270410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270410"><a href="#">খুলনা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270449"><a href="https://ournewsbd.net/category/zzzcountrywide/satkhira/">সাতক্ষীরা</a></li>
<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://ournewsbd.net/category/zzzcountrywide/khulna/">খুলনা</a></li>
<li id="menu-item-270441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270441"><a href="https://ournewsbd.net/category/zzzcountrywide/bagerhat/">বাগেরহাট</a></li>
<li id="menu-item-270443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270443"><a href="https://ournewsbd.net/category/zzzcountrywide/jessore/">যশোর</a></li>
<li id="menu-item-270448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270448"><a href="https://ournewsbd.net/category/zzzcountrywide/narail/">নড়াইল</a></li>
<li id="menu-item-270444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270444"><a href="https://ournewsbd.net/category/zzzcountrywide/jheneidah/">ঝিনাইদহ</a></li>
<li id="menu-item-270446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270446"><a href="https://ournewsbd.net/category/zzzcountrywide/magura/">মাগুরা</a></li>
<li id="menu-item-270442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270442"><a href="https://ournewsbd.net/category/zzzcountrywide/chuyadanga/">চুয়াডাঙ্গা</a></li>
<li id="menu-item-270445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270445"><a href="https://ournewsbd.net/category/zzzcountrywide/kushtia/">কুষ্টিয়া</a></li>
<li id="menu-item-270447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270447"><a href="https://ournewsbd.net/category/zzzcountrywide/meherpur/">মেহেরপুর</a></li>
</ul>
</li>
<li id="menu-item-270411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270411"><a href="#">রাজশাহী বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://ournewsbd.net/category/zzzcountrywide/rajshahi/">রাজশাহী</a></li>
<li id="menu-item-270451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270451"><a href="https://ournewsbd.net/category/zzzcountrywide/bogra/">বগুড়া</a></li>
<li id="menu-item-270452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270452"><a href="https://ournewsbd.net/category/zzzcountrywide/jaipurhat/">জয়পুরহাট</a></li>
<li id="menu-item-270453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270453"><a href="https://ournewsbd.net/category/zzzcountrywide/nababganj/">নবাবগঞ্জ</a></li>
<li id="menu-item-270454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270454"><a href="https://ournewsbd.net/category/zzzcountrywide/naogaon/">নওগাঁ</a></li>
<li id="menu-item-270450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270450"><a href="https://ournewsbd.net/category/zzzcountrywide/sirajganj/">সিরাজগঞ্জ</a></li>
<li id="menu-item-270455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270455"><a href="https://ournewsbd.net/category/zzzcountrywide/natore/">নাটোর</a></li>
<li id="menu-item-270456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270456"><a href="https://ournewsbd.net/category/zzzcountrywide/pabna/">পাবনা</a></li>
</ul>
</li>
<li id="menu-item-270412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270412"><a href="#">বরিশাল বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://ournewsbd.net/category/zzzcountrywide/barisal/">বরিশাল</a></li>
<li id="menu-item-270461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270461"><a href="https://ournewsbd.net/category/zzzcountrywide/bhola/">ভোলা</a></li>
<li id="menu-item-270462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270462"><a href="https://ournewsbd.net/category/zzzcountrywide/jhalokhathi/">ঝালকাঠি</a></li>
<li id="menu-item-270464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270464"><a href="https://ournewsbd.net/category/zzzcountrywide/patuakhali/">পটুয়াখালী</a></li>
<li id="menu-item-270463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270463"><a href="https://ournewsbd.net/category/zzzcountrywide/pirojpur/">পিরোজপুর</a></li>
<li id="menu-item-270460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270460"><a href="https://ournewsbd.net/category/zzzcountrywide/barguna/">বরগুনা</a></li>
</ul>
</li>
<li id="menu-item-270413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270413"><a href="#">সিলেট বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://ournewsbd.net/category/zzzcountrywide/sylhet/">সিলেট</a></li>
<li id="menu-item-270465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270465"><a href="https://ournewsbd.net/category/zzzcountrywide/habiganj/">হবিগঞ্জ</a></li>
<li id="menu-item-270466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270466"><a href="https://ournewsbd.net/category/zzzcountrywide/moulovibazar/">মৌলভীবাজার</a></li>
<li id="menu-item-270467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270467"><a href="https://ournewsbd.net/category/zzzcountrywide/sunamganj/">সুনামগঞ্জ</a></li>
</ul>
</li>
<li id="menu-item-270414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270414"><a href="#">রংপুর বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://ournewsbd.net/category/zzzcountrywide/ranjpur/">রংপুর</a></li>
<li id="menu-item-270457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270457"><a href="https://ournewsbd.net/category/zzzcountrywide/panchagor/">পঞ্চগড়</a></li>
<li id="menu-item-270458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270458"><a href="https://ournewsbd.net/category/zzzcountrywide/thakurgaon/">ঠাকুরগাঁও</a></li>
<li id="menu-item-270459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270459"><a href="https://ournewsbd.net/category/zzzcountrywide/kurigram/">কুড়িগ্রাম</a></li>
<li id="menu-item-270491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270491"><a href="https://ournewsbd.net/category/zzzcountrywide/dinajpur/">দিনাজপুর</a></li>
<li id="menu-item-270492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270492"><a href="https://ournewsbd.net/category/zzzcountrywide/gaibandha/">গাইবান্ধা</a></li>
<li id="menu-item-270493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270493"><a href="https://ournewsbd.net/category/zzzcountrywide/lalmonirhat/">লালমনিরহাট</a></li>
<li id="menu-item-270494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270494"><a href="https://ournewsbd.net/category/zzzcountrywide/nilphamari/">নিলফামারী</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-270495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270495"><a href="https://ournewsbd.net/category/1politics/">রাজনীতি</a></li>
<li id="menu-item-270496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270496"><a href="https://ournewsbd.net/category/3world/">আন্তর্জাতিক</a></li>
<li id="menu-item-270497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270497"><a href="https://ournewsbd.net/category/5opinion/">মতামত</a></li>
<li id="menu-item-270499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270499"><a href="https://ournewsbd.net/category/sports/">খেলা</a></li>
<li id="menu-item-270501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270501"><a href="https://ournewsbd.net/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-412700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412700"><a href="https://ournewsbd.net/category/stock-market/">শেয়ার বাজার</a></li>
<li id="menu-item-412706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412706"><a href="https://ournewsbd.net/category/corporate-news/">করপোরেট সংবাদ</a></li>
<li id="menu-item-381417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-381417"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
<li id="menu-item-270506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270506"><a href="http://ournewsbd.com/npvideo">ভিডিও</a></li>
<li id="menu-item-270500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270500"><a href="https://ournewsbd.net/category/4campus/">ক্যাম্পাস</a></li>
<li id="menu-item-412707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412707"><a href="https://ournewsbd.net/category/culture/">সাহিত্য-সংস্কৃতি</a></li>
<li id="menu-item-344427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344427"><a href="http://ournewsbd.com/npgallery">গ্যালারি</a></li>
<li id="menu-item-270498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270498"><a href="https://ournewsbd.net/category/7health/">স্বাস্থ্য</a></li>
<li id="menu-item-270502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270502"><a href="https://ournewsbd.net/category/computer/">প্রযুক্তি</a></li>
<li id="menu-item-270504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270504"><a href="https://ournewsbd.net/category/5youth/">তারুণ্য</a></li>
<li id="menu-item-270621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270621"><a target="_blank" rel="noopener noreferrer" href="http://archive1.ournewsbd.net">আর্কাইভ</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="clear"> </div>
<div class="clear"></div>
<div id="scrollnews" class="scrolling-news">
<ul class="ecslides">
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87-%e0%a6%b2%e0%a7%87/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/স্টক-এক্সচেঞ্জ-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">পুঁজিবাজারে সূচক বেড়ে লেনদেন চলছে</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a6%a7%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%b0%e0%a7%8d/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/logo-riismngbd-2009251205-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">পুঁজিবাজারে মূলধনের শীর্ষ ৪-এ ওয়ালটন</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%9f%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a7%a7%e0%a7%a9-%e0%a6%b8%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b9-%e0%a6%8a%e0%a6%b0%e0%a7%8d%e0%a6%a7%e0%a7%8d%e0%a6%ac%e0%a6%ae%e0%a7%81%e0%a6%96/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/43t435-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">টানা ১৩ সপ্তাহ ঊর্ধ্বমুখী থাকার পর শেয়ারবাজারে দরপতন</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3-%e0%a6%9b%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%87-%e0%a6%ac%e0%a6%be%e0%a6%a1%e0%a6%bc%e0%a6%9b%e0%a7%87-%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%87/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/3453534-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">কারণ ছাড়াই বাড়ছে জেনারেশন নেক্সটের শেয়ার দর</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b2%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%b6-%e0%a6%98%e0%a7%8b%e0%a6%b7%e0%a6%a3%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/cse-risingbd-2009250234-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">লভ্যাংশ ঘোষণা করেছে চট্টগ্রাম স্টক এক্সচেঞ্জ</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%97%e0%a7%81%e0%a6%9c%e0%a6%ac-%e0%a6%a0%e0%a7%87%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a7%87/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/BTE_BSE_01-2009241913-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">পুঁজিবাজারে গুজব ঠেকাতে বিটিআরসির সহায়তা চায় বিএসইসি</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a6%ab%e0%a6%b2%e0%a6%95-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%8f%e0%a6%a8%e0%a6%be%e0%a6%b0/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-4.56.38-PM-150x150.jpeg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">মাইলফলক অর্জন করেছে এনার্জিপ্যাকের গ্ল্যাড জেনারেটর</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%a4%e0%a7%87-%e0%a7%ac-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/DSE-Risingbd-1-2009241424-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">ডিএসইতে ৬ কোম্পানির শেয়ারের বিক্রেতা শূন্য</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a6%b0-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b2%e0%a6%9f%e0%a6%a8/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/Walton-Logo-2009241412-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">শেয়ার দর বৃদ্ধিতে ওয়ালটনের রেকর্ড</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%a3%e0%a6%a4%e0%a6%be-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2020/09/43t435-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">সূচকে মিশ্র প্রবণতা, কমেছে লেনদেন</h2></div></a></li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
	jQuery(document).ready(function(jQuery) {		  
		jQuery('.ecslides').bxSlider({
			minSlides: 1,
			maxSlides: 5,
			moveSlides: 2,
			slideWidth: 250,
			adaptiveHeight: true,
			auto: true,
			controls: false,
			pager: false,
			slideMargin: 0
		});
	});
</script>
<div id="container">
<div class="clear"></div>
<div class="breakingnews heightzero">
<div class="acme-news-ticker">
<div class="acme-news-ticker-label ticker-title"><div class="bnewsttl-inner">শিরোনাম:</div></div> <div class="acme-news-ticker-box">
<ul class="bnews-ticker">
<li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b6%e0%a7%80%e0%a6%a4-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87/">শীত আসছে</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%a2%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be/">ঢাবি ছাত্রীর আত্মহত্যা</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%a4-%e0%a6%b6%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a6-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%85%e0%a6%b8/">রোহিত শর্মাকে বাদ দিয়ে অস্ট্রেলিয়া সফরে ভারতের দল ঘোষণা</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%8f%e0%a6%87%e0%a6%9a%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9a-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2%e0%a6%ac/">এইচপির কোচ হিসেবে মঙ্গলবার যাত্রা শুরু র‍্যাডফোর্ডের</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2/">ফ্রান্সের যেসব পণ্য বাংলাদেশের বাজারে</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%98%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a7%a7%e0%a7%a8-%e0%a6%95%e0%a6%bf%e0%a6%b2%e0%a7%8b%e0%a6%ae%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%b2%e0%a6%be/">ঘরে বসেই ১২ কিলোমিটার এলাকা নিয়ন্ত্রণ করতেন এরফান</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%b0%e0%a6%ab%e0%a6%be%e0%a6%a8%e0%a6%95/">হাজী সেলিমের ছেলে এরফানকে ১ বছরের জেল</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ab%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af-%e0%a6%ac%e0%a7%9f%e0%a6%95%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a1%e0%a6%be/">এবার ফরাসি পণ্য বয়কটের ডাক এরদোয়ানের</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae-%e0%a6%aa%e0%a7%81%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ae/">সেলিম পুত্রের বাসা থেকে মদ, বিয়ার, ওয়াকিটকি ও অস্ত্র উদ্ধার</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%a4-%e0%a6%b8%e0%a7%81%e0%a6%a6/">আমানতে কোন ব্যাংকে কত সুদ</a></li> </ul>
</div>
<div class="acme-news-ticker-controls acme-news-ticker-horizontal-controls">
<span class="acme-news-ticker-arrow acme-news-ticker-prev"></span>
<span class="acme-news-ticker-pause"></span>
<span class="acme-news-ticker-arrow acme-news-ticker-next"></span>
</div>
</div>
</div>
<script type="text/javascript"> 
	jQuery(function () { 
		 jQuery('.bnews-ticker').AcmeTicker({
			 type:'typewriter', // horizontal  vertical   marquee    typewriter
			 autoplay: 2500,
			 speed: 50,
			 direction:'right',  // up   down   left  right
			 pauseOnFocus:true,
			 pauseOnHover:true,
			 controls: {
				prev: jQuery('.acme-news-ticker-prev'),
				toggle: jQuery('.acme-news-ticker-pause'),
				next: jQuery('.acme-news-ticker-next')
			 }
		});     
 });	
</script>
<div id="content" class="singlepage">
<p class="subtitle"></p>
<h1 class="page-title vi-heading">সাফার বিপরীতে কলকাতার ঋষি কৌশিক</h1>
<div class="post-author-con">
<span class="post-author">
আওয়ার নিউজ বিনোদন ডেস্ক |
</span>
<span class="post-date">
অক্টোবর ২৬, ২০২০ </span>
</div>
<div class="content-ver-sep"> </div>
<div class="clear"></div><div id="npadv10" class="advertisement"><div class="onads" style="text-align: center;margin:3px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="4202277893"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="clear"></div> <div class="entrytext postandpage"><img width="725" height="400" src="https://ournewsbd.net/wp-content/uploads/2020/10/safarishi-20201026072404.jpg" class="attachment-single-page wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/10/safarishi-20201026072404.jpg 725w, https://ournewsbd.net/wp-content/uploads/2020/10/safarishi-20201026072404-300x166.jpg 300w" sizes="(max-width: 725px) 100vw, 725px" />
<div class="advertisement-single-float" style="text-align: center; padding: 10px; padding-right:0px; display: block; float:right; width:300px;"><div class="onads" style="text-align: center;margin:0 auto 3px;">
<a href="https://d5creation.com/themegallery/" target="_blank"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/22222.png" alt="WordPress Website Development with D5 Creation Themes" /></a>
</div>
<div class="onads" style="text-align: center;margin:0 auto 3px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9316247663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p>ঋষি কৌশিক। পশ্চিমবঙ্গের ‌‘ইস্টি কুটুম’ নাটকে বাহার স্বামী বা ‘এখানে আকাশ নীল’ ধারাবাহিকের দুর্দান্ত অভিনেতা হিসেবে বাংলাদেশেও তার পরিচিতি।</p>
<p>এই তারকা এবার অভিনয় করলেন এ দেশের সাফা কবিরের সঙ্গে। বাংলাদেশের একটি নাটকে তারা জুটিবদ্ধ হয়ে কাজ করছেন।<br />
নাটকের নাম ‘চিলেকোঠার ভালোবাসা’। আফরিন জামান লীনার রচনা ও রাকেশ বসুর পরিচালনায় এর কাজ এখন চলছে শ্রীমঙ্গলে।</p>
<p>এতে অভিনয় প্রসঙ্গে ঋষি কৌশিক বলেন, ‘অভিনয়ের জন্য প্রথমবার বাংলাদেশে এসেছি। পরিচালক রাকেশ বসুর সঙ্গে নাটকটিতে কাজের বিষয় নিয়ে বেশ কিছু দিন ধরেই যোগাযোগ ছিল। শুনেছি রাকেশ বেশ মানসম্মত নাটক নির্মাণ করেন। এতে আমার চরিত্রটি বেশ সুন্দর। এছাড়া বাংলাদেশের প্রাকৃতিক সৌন্দর্যেও আমি মুগ্ধ। আশা করছি নাটকটি উপভোগ্য হবে।’</p>
<p>নাটকের গল্পে দেখা যাবে, ঋষি ভারতের একটি প্রতিষ্ঠানের স্থপতি। অফিসের প্রয়োজনে বাংলাদেশের শ্রীমঙ্গলে আসেন। কিন্তু হোটেলে না থেকে একটি বাসার চিলেকোঠায় আশ্রয় নেন। সেই বাসাতেই থাকেন সাফা কবির। তাদের দুজনের পরিচয় পর্ব সুখকর না হলেও একসময় অনুরাগ তৈরি হয়। তৈরি হয় ভালোবাসার সম্পর্কও। কিন্তু পরিণতিটি অন্যরকম।<br />
সাফা কবির বলেন, ‘গতানুগতিক কোনও গল্প নয়, একেবারেই ভিন্নধর্মী একটি গল্প নিয়ে নাটকটি তৈরি হচ্ছে। এতে আমার চরিত্রটি ক্যান্সার আক্রান্ত এক মেয়ের। তাছাড়া শ্রীমঙ্গলের প্রাকৃতিক সৌন্দর্যের মধ্যে শুটিং হচ্ছে। বেশ ভালো লাগছে।’</p>
<p>রবি কিরণ প্রোডাকশন হাউজ থেকে নির্মিত নাটকটি শিগগিরই একটি বেসরকারি টিভি চ্যানেলে প্রচার হবে বলে জানিয়েছেন পরিচালক রাকেশ বসু।</p>
</div>
<div class="advertisement"><a target="_blank" href="https://www.facebook.com/ournewsbd" style="padding: 5px 0px; text-align: center; font-size: 17px; clear: both; display:block; color: rgb(249, 9, 9);">এই রকম সংবাদ আরো পেতে হলে এই লেখার উপরে ক্লিক করে আমাদের ফেসবুক ফ্যান পেইজে লাইক দিয়ে সংযুক্ত থাকুন। সংবাদটি সম্পর্কে মন্তব্য করতে হলে এই পেইজের নীচে মন্তব্য করার জন্য ঘর পাবেন</a>
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/ein111.png" alt="WordPress Website Development with D5 Creation Themes" /></a>
</div>
</div>
<div class="clear"> </div>
<div class="post-meta haved5iconfont">
<span class="post-tag"> </span><span class="post-category"> <a href="https://ournewsbd.net/category/entertainment/" rel="category tag">বিনোদন</a> </span> <span class="post-comments"> <a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%8b%e0%a6%b7/#respond">মন্তব্য নেই &#187;</a> </span> <span class="post-print"><a class="pageprint" href="#" onclick="window.print(); return false;" target="_blank">সংবাদটি প্রিন্ট করুন</a></span>
</div>
<div class="page-nav">
<div class="alignleft pagenavlink pagenavlinkleft"><a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f/" rel="next"><span class="pagenavicon fa-arrow-left"></span> <strong>মধ্য আফ্রিকায় সড়ক দুর্ঘটনায় বাংলাদেশি সেনা নিহত</strong>&nbsp;(পূর্বের সংবাদ)</a></div>
<div class="alignright pagenavlink pagenavlinkright"><a href="https://ournewsbd.net/%e0%a6%a2%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be/" rel="prev">(পরের সংবাদ)&nbsp;<strong>ঢাবি ছাত্রীর আত্মহত্যা</strong> <span class="pagenavicon fa-arrow-right"></span></a></div>
<div class="clear"> </div>
</div>
<br />

<div class="clear"></div><br />
<div class="advertisement"><div class="onads" style="text-align: center;margin:0 auto; display: block; ">
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com" target="_blank"><img src="https://ournewsbd.net/wp-content/uploads/2015/02/onadslarge.jpg" /></a>
</div>
</div>

<div class="fpage-catspecial sin-cat-related">
<h2 class="fcname">অন্যরা এখন যা পড়ছেন</h2><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%bf%e0%a6%a5%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a6%aa%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%a8/" rel="bookmark" title="Permanent Link to মিথিলাকে মণ্ডপে নিয়ে আইনি জটিলতায় সৃজিত?"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/10/mithila-400x200.png" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/10/mithila-400x200.png 400w, https://ournewsbd.net/wp-content/uploads/2020/10/mithila-350x175.png 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">মিথিলাকে মণ্ডপে নিয়ে আইনি জটিলতায় সৃজিত?</h3></div>
<div class="scatexcpt"><p>বাংলাদেশি অভিনেত্রী স্ত্রী রাফিয়াত রশিদ মিথিলাকে নিয়ে শনিবার পূজা মণ্ডপে<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%bf%e0%a6%a5%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a6%aa%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%a8/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%ac%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d/" rel="bookmark" title="Permanent Link to শাড়ি পৃথিবীর সবচেয়ে মার্জিত পোশাক: অক্ষয় কুমার"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/10/Akshay-400x200.png" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/10/Akshay-400x200.png 400w, https://ournewsbd.net/wp-content/uploads/2020/10/Akshay-350x175.png 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">শাড়ি পৃথিবীর সবচেয়ে মার্জিত পোশাক: অক্ষয় কুমার</h3></div>
<div class="scatexcpt"><p>বলিউডের জনপ্রিয় অভিনেতা অক্ষয় কুমার অভিনীত সিনেমা ‘লক্ষ্মী বোম্ব’ মুক্তির<a href="https://ournewsbd.net/%e0%a6%b6%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%ac%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a7%82%e0%a6%9c%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be/" rel="bookmark" title="Permanent Link to বিয়ের পর প্রথম পূজায় স্বামীর সঙ্গে মণ্ডপে মিথিলা"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/10/mithila-400x200.png" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/10/mithila-400x200.png 400w, https://ournewsbd.net/wp-content/uploads/2020/10/mithila-350x175.png 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বিয়ের পর প্রথম পূজায় স্বামীর সঙ্গে মণ্ডপে মিথিলা</h3></div>
<div class="scatexcpt"><p>কলকাতার একটি পূজা মণ্ডপে গিয়ে মহাষ্টমীর অঞ্জলি দিলেন বাংলাদেশি অভিনেত্রী<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a7%82%e0%a6%9c%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4-%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2-%e0%a6%b0%e0%a6%be%e0%a6%a7%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a7%8d/" rel="bookmark" title="Permanent Link to ‘সর্বত মঙ্গল রাধে’ বিতর্কে যা বললেন চঞ্চল চৌধুরী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/10/IMG_20201024_005713-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/10/IMG_20201024_005713-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/10/IMG_20201024_005713-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">‘সর্বত মঙ্গল রাধে’ বিতর্কে যা বললেন চঞ্চল চৌধুরী</h3></div>
<div class="scatexcpt"><p>‘সর্বত মঙ্গল রাধে’ বিতর্কে যা বললেন চঞ্চল চৌধুরী অভিনেতা চঞ্চল<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4-%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2-%e0%a6%b0%e0%a6%be%e0%a6%a7%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%be-%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf/" rel="bookmark" title="Permanent Link to স্পা-তে গিয়ে গ্রেফতার অভিনেতা, যা বললেন তার স্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/10/IMG_20201019_025635-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/10/IMG_20201019_025635-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/10/IMG_20201019_025635-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">স্পা-তে গিয়ে গ্রেফতার অভিনেতা, যা বললেন তার স্ত্রী</h3></div>
<div class="scatexcpt"><p>‘রাস্তায় এখন ওকে দেখলে সবাই অভিনেতা নয়, অপরাধী হিসেবে দেখবে।<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%be-%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%b2%e0%a7%87/" rel="bookmark" title="Permanent Link to দেশের সুপারস্টার খুঁজলে হিরো আলমকে দেখাচ্ছে গুগল"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/10/hero-alom-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/10/hero-alom-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/10/hero-alom-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">দেশের সুপারস্টার খুঁজলে হিরো আলমকে দেখাচ্ছে গুগল</h3></div>
<div class="scatexcpt"><p>পছন্দের তারকার ছবি, তথ্য বা আপডেট পেতে বিশ্বের সবচেয়ে জনপ্রিয়<a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%b2%e0%a7%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%93-%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b6%e0%a6%a8%e0%a7%87-%e0%a6%ad%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b/" rel="bookmark" title="Permanent Link to আবারও স্টেশনে ভিক্ষা করছেন সেই রানু মণ্ডল!"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/10/image-354642-1602608394-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/10/image-354642-1602608394-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/10/image-354642-1602608394-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">আবারও স্টেশনে ভিক্ষা করছেন সেই রানু মণ্ডল!</h3></div>
<div class="scatexcpt"><p>কণ্ঠ আর সোশ্যাল মিডিয়ার কল্যাণে রাতারাতি সেলিব্রেটিতে পরিণত হয়েছিলেন রানু<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%93-%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b6%e0%a6%a8%e0%a7%87-%e0%a6%ad%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%9b/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%81%e0%a6%ad%e0%a6%95%e0%a7%87-%e0%a6%8f-%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8/" rel="bookmark" title="Permanent Link to পরীক্ষায় শুভকে ‘এ+++’ দিলেন সোহেল তাজ (ভিডিও)"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/10/131945_bangladesh_pratidin_Shuvo-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/10/131945_bangladesh_pratidin_Shuvo-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/10/131945_bangladesh_pratidin_Shuvo-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">পরীক্ষায় শুভকে ‘এ+++’ দিলেন সোহেল তাজ (ভিডিও)</h3></div>
<div class="scatexcpt"><p>সাবেক স্বরাষ্ট্র প্রতিমন্ত্রী সোহেল তাজের প্রশংসা পেলেন অভিনেতা আরিফিন শুভ।<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%81%e0%a6%ad%e0%a6%95%e0%a7%87-%e0%a6%8f-%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%95%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87-%e0%a6%a8%e0%a7%87/" rel="bookmark" title="Permanent Link to দুর্দিনে সারা, কেন পাশে নেই বাবা সাইফ আলি খান?"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/sara-ali-khan-said-Ali-khan-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/sara-ali-khan-said-Ali-khan-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/sara-ali-khan-said-Ali-khan-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">দুর্দিনে সারা, কেন পাশে নেই বাবা সাইফ আলি খান?</h3></div>
<div class="scatexcpt"><p>বলিউড অভিনেতা সুশান্ত সিং রাজপুতের মৃত্যুকে ঘিরে একের পর এক<a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%95%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87-%e0%a6%a8%e0%a7%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%b0-%e0%a6%ae%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87-%e0%a6%93-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%be/" rel="bookmark" title="Permanent Link to সালমান শাহ’র মা, ভাই ও মামার নামে সামিরার ১০ কোটি টাকার মামলা"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/সালমান-শাহ-সামিরা-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/সালমান-শাহ-সামিরা-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/সালমান-শাহ-সামিরা-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">সালমান শাহ’র মা, ভাই ও মামার নামে সামিরার ১০ কোটি টাকার মামলা</h3></div>
<div class="scatexcpt"><p>ঢাকাই সিনেমার অমর নায়ক সালমান শাহ। মৃত্যুর ২৪ বছর পরও<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%b0-%e0%a6%ae%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87-%e0%a6%93-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%be/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%81-%e0%a6%ae/" rel="bookmark" title="Permanent Link to ফের অভাবে দিন কাটছে রানু মন্ডলের"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/রানু-মন্ডল-400x200.gif" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/রানু-মন্ডল-400x200.gif 400w, https://ournewsbd.net/wp-content/uploads/2020/09/রানু-মন্ডল-350x175.gif 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">ফের অভাবে দিন কাটছে রানু মন্ডলের</h3></div>
<div class="scatexcpt"><p>সোশ্যাল মিডিয়ায় ভাইরাল হয়েছিলেন রানাঘাটের রানু মন্ডল। একটি গান ভাইরাল<a href="https://ournewsbd.net/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%81-%e0%a6%ae/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%aa%e0%a6%b0%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%b2%e0%a6%bf%e0%a6%aa%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a6%b0%e0%a6%a4/" rel="bookmark" title="Permanent Link to মাস্ক পরলেও লিপস্টিক পরতেই হবে : শ্রাবন্তী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/শ্রাবন্তী-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/শ্রাবন্তী-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/শ্রাবন্তী-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">মাস্ক পরলেও লিপস্টিক পরতেই হবে : শ্রাবন্তী</h3></div>
<div class="scatexcpt"><p>কলকাতার সিনেমার বড় নাম শ্রাবন্তী চ্যাটার্জি। দীর্ঘদিন ধরেই তিনি ওপার<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%aa%e0%a6%b0%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%b2%e0%a6%bf%e0%a6%aa%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a6%b0%e0%a6%a4/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%85%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%86%e0%a6%ac%e0%a7%87%e0%a6%97%e0%a6%98%e0%a6%a8-%e0%a6%b8/" rel="bookmark" title="Permanent Link to ছেলেকে নিয়ে অপুর আবেগঘন স্ট্যাটাস"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/ছেলেকে-নিয়ে-অপু-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/ছেলেকে-নিয়ে-অপু-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/ছেলেকে-নিয়ে-অপু-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">ছেলেকে নিয়ে অপুর আবেগঘন স্ট্যাটাস</h3></div>
<div class="scatexcpt"><p>আজ ২৭ সেপ্টেম্বর, আমার কলিজার টুকরা সন্তান আব্রাম খান জয়ের<a href="https://ournewsbd.net/%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%85%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%86%e0%a6%ac%e0%a7%87%e0%a6%97%e0%a6%98%e0%a6%a8-%e0%a6%b8/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%bf-%e0%a6%86%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%95%e0%a7%80%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b0%e0%a7%87%e0%a6%95-%e0%a6%a8/" rel="bookmark" title="Permanent Link to কুটনামি আর পরকীয়ার আরেক নাম ভারতীয় সিরিয়াল"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200926_222639-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200926_222639-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/IMG_20200926_222639-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">কুটনামি আর পরকীয়ার আরেক নাম ভারতীয় সিরিয়াল</h3></div>
<div class="scatexcpt"><p>ভারতীয় সিরিয়াল অনেক আগে থেকেই জনপ্রিয় বাংলাদেশ। প্রতিদিনই নতুন নতুন<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%bf-%e0%a6%86%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%95%e0%a7%80%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b0%e0%a7%87%e0%a6%95-%e0%a6%a8/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%95%e0%a6%be%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%a4%e0%a6%b2%e0%a6%ac-%e0%a6%a6%e0%a7%80%e0%a6%aa%e0%a6%bf/" rel="bookmark" title="Permanent Link to এবার মাদক কাণ্ডে তলব দীপিকাকে, ডাকা হলো সারা-শ্রদ্ধা-রাকুলকেও"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/দীপিকা-সারা-শ্রদ্ধা-রাকুল-sara-shraddha-rakul-dipu-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/দীপিকা-সারা-শ্রদ্ধা-রাকুল-sara-shraddha-rakul-dipu-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/দীপিকা-সারা-শ্রদ্ধা-রাকুল-sara-shraddha-rakul-dipu-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">এবার মাদক কাণ্ডে তলব দীপিকাকে, ডাকা হলো সারা-শ্রদ্ধা-রাকুলকেও</h3></div>
<div class="scatexcpt"><p>বলিউডের মাদক কাণ্ডে চাঞ্চল্যকর মোড়। জিজ্ঞাসাবাদের জন্য নারকোটিক্স কন্ট্রোল ব্যুরো<a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%95%e0%a6%be%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%a4%e0%a6%b2%e0%a6%ac-%e0%a6%a6%e0%a7%80%e0%a6%aa%e0%a6%bf/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8d%e0%a6%9f-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%af%e0%a7%8c%e0%a6%a8%e0%a6%a4%e0%a6%be-%e0%a6%85%e0%a6%ad/" rel="bookmark" title="Permanent Link to স্ক্রিপ্ট ভর্তি যৌনতা, অভিনেত্রীর ক্ষোভ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/09/faria-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/09/faria-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/09/faria-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">স্ক্রিপ্ট ভর্তি যৌনতা, অভিনেত্রীর ক্ষোভ</h3></div>
<div class="scatexcpt"><p>সময়টা এখন ওয়েব সিরিজের। বর্তমানে অনলাইন প্লাটফর্মগুলোর হাতধরে সারাবিশ্বেই ওয়েব<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8d%e0%a6%9f-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%af%e0%a7%8c%e0%a6%a8%e0%a6%a4%e0%a6%be-%e0%a6%85%e0%a6%ad/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%9a%e0%a7%81%e0%a6%aa%e0%a6%bf%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%87-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b9%e0%a6%b2%e0%a7%8b-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%87/" rel="bookmark" title="Permanent Link to চুপিসারেই বিয়ে হলো অভিনেত্রী-পরিচালকের">চুপিসারেই বিয়ে হলো অভিনেত্রী-পরিচালকের</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%9b%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a6%b0-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%ad%e0%a6%bf%e0%a7%9c-%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%a4%e0%a6%be/" rel="bookmark" title="Permanent Link to ছয় মাস পর খুললেও ভিড় নেই তাজমহলে">ছয় মাস পর খুললেও ভিড় নেই তাজমহলে</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%9c%e0%a6%ae%e0%a6%b9%e0%a6%b2-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%ac/" rel="bookmark" title="Permanent Link to এক শিফটে তাজমহল দেখতে পাবেন আড়াই হাজার মানুষ">এক শিফটে তাজমহল দেখতে পাবেন আড়াই হাজার মানুষ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a7%81%e0%a6%ae%e0%a6%95%e0%a6%bf-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%bf/" rel="bookmark" title="Permanent Link to সাংবাদিককে হুমকি দিয়ে নিজেই ভয় পেয়ে গেলেন কঙ্গনা">সাংবাদিককে হুমকি দিয়ে নিজেই ভয় পেয়ে গেলেন কঙ্গনা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%86%e0%a6%a8%e0%a7%81%e0%a6%b6%e0%a6%95%e0%a6%be-%e0%a6%ae%e0%a6%be-%e0%a6%b9%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%a6%e0%a6%bf/" rel="bookmark" title="Permanent Link to আনুশকা মা হওয়ার খবরে মোদির শুভেচ্ছা">আনুশকা মা হওয়ার খবরে মোদির শুভেচ্ছা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81-%e0%a6%96%e0%a6%be%e0%a6%87%e0%a6%9b%e0%a7%8b-%e0%a6%95%e0%a7%87%e0%a6%a8-%e0%a6%8f-%e0%a6%a7%e0%a6%b0%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%be%e0%a6%a8/" rel="bookmark" title="Permanent Link to &#8216;বাবু খাইছো&#8217;: কেন এ ধরনের গান বাংলাদেশে তরুণদের আকৃষ্ট করছে">&#8216;বাবু খাইছো&#8217;: কেন এ ধরনের গান বাংলাদেশে তরুণদের আকৃষ্ট করছে</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf-%e0%a6%ae%e0%a6%bf%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%b6%e0%a7%8d%e0%a6%b2%e0%a7%80%e0%a6%b2-%e0%a6%85%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ad/" rel="bookmark" title="Permanent Link to এমপি মিমিকে অশ্লীল অঙ্গভঙ্গি, ট্যাক্সিচালক গ্রেফতার">এমপি মিমিকে অশ্লীল অঙ্গভঙ্গি, ট্যাক্সিচালক গ্রেফতার</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%9c%e0%a6%a8%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a7%9f-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%b8%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%95-%e0%a6%ac%e0%a6%be/" rel="bookmark" title="Permanent Link to জনপ্রিয় অভিনেতা সাদেক বাচ্চু আর নেই">জনপ্রিয় অভিনেতা সাদেক বাচ্চু আর নেই</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a7%ad-%e0%a6%b8%e0%a7%87%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%99%e0%a7%8d%e0%a6%97-%e0%a6%a6%e0%a7%83%e0%a6%b6/" rel="bookmark" title="Permanent Link to &#8216;৭ সেকেন্ডের অন্তরঙ্গ দৃশ্যের জন্য জোর করা হয়েছিল&#8217;">&#8216;৭ সেকেন্ডের অন্তরঙ্গ দৃশ্যের জন্য জোর করা হয়েছিল&#8217;</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be-%e0%a6%b9%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%b6%e0%a7%81%e0%a6%ad%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae/" rel="bookmark" title="Permanent Link to মা হলেন শুভশ্রী, ছেলের নাম যুবান চক্রবর্তী">মা হলেন শুভশ্রী, ছেলের নাম যুবান চক্রবর্তী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%81%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/" rel="bookmark" title="Permanent Link to দুবাইয়ে নারীপাচার : জাতীয় পুরস্কারপ্রাপ্ত নৃত্যশিল্পী গ্রেফতার">দুবাইয়ে নারীপাচার : জাতীয় পুরস্কারপ্রাপ্ত নৃত্যশিল্পী গ্রেফতার</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a6%bf%e0%a6%a4-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a6%be%e0%a6%a6/" rel="bookmark" title="Permanent Link to নিরাপত্তাজনিত কারণে আলাদা সেলে রিয়া">নিরাপত্তাজনিত কারণে আলাদা সেলে রিয়া</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%9c%e0%a7%9f%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b6/" rel="bookmark" title="Permanent Link to ভারতীয় অভিনেতা জয়প্রকাশ রেড্ডি আর নেই">ভারতীয় অভিনেতা জয়প্রকাশ রেড্ডি আর নেই</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%a0%e0%a6%be%e0%a7%8e-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%b2%e0%a6%bf%e0%a6%93%e0%a6%a8/" rel="bookmark" title="Permanent Link to হঠাৎ আলোচনায় সানি লিওন">হঠাৎ আলোচনায় সানি লিওন</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a7%9f%e0%a6%95-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%81%e0%a6%95-%e0%a6%b6%e0%a6%be%e0%a6%b0/" rel="bookmark" title="Permanent Link to হাসপাতালে নায়ক ফারুক, শারীরিক অবস্থার উন্নতি">হাসপাতালে নায়ক ফারুক, শারীরিক অবস্থার উন্নতি</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a4-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b2%e0%a6%be%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a6%e0%a6%bf/" rel="bookmark" title="Permanent Link to প্রখ্যাত সুরকার আলাউদ্দিন আলী আর নেই">প্রখ্যাত সুরকার আলাউদ্দিন আলী আর নেই</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%81-%e0%a6%ab%e0%a7%87%e0%a6%b0%e0%a6%a6%e0%a7%8c%e0%a6%b8%e0%a7%80-%e0%a6%ae%e0%a6%9c%e0%a7%81%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%b0/" rel="bookmark" title="Permanent Link to রামেন্দু-ফেরদৌসী মজুমদার দম্পতি করোনায় আক্রান্ত">রামেন্দু-ফেরদৌসী মজুমদার দম্পতি করোনায় আক্রান্ত</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%95%e0%a7%87%e0%a6%b2%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0/" rel="bookmark" title="Permanent Link to হলিউড অভিনেত্রী কেলি প্রিস্টন আর নেই">হলিউড অভিনেত্রী কেলি প্রিস্টন আর নেই</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a6%be/" rel="bookmark" title="Permanent Link to সারার বাড়িতে করোনার হানা">সারার বাড়িতে করোনার হানা</a></li></ul></h4>
</div> </div> 
<div class="content-ver-sep"> </div>
<div id="commentsbox" class="haved5iconfont">
<p class="watermark">মন্তব্য চালু নেই</p>
</div>
</div>
<div id="sn-right-sidebar" class="right-sidebar">
<aside id="text-4" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/stock-market/"><img loading="lazy" class="size-full wp-image-413202 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/10/sh.gif" alt="" width="534" height="250" /></a></p>
</div>
</aside><aside id="text-8" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/corporate-news/"><img loading="lazy" class="size-full wp-image-412762 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/Corporate-news.gif" alt="" width="600" height="220" /></a></p>
</div>
</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">লাইক দিয়ে সংযুক্ত থাকুন</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ournewsbd" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></aside><aside id="text-5" class="widget widget_text"> <div class="textwidget"><p><img loading="lazy" class="size-full wp-image-412703 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/OUR-add.png" alt="" width="400" height="380" /></p>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="background:red; color:white; padding: 10px; text-align:center; display:block;" href="http://archive1.ournewsbd.net" target="_blank" rel="noopener noreferrer">শুরু থেকে মে ০৯, ২০১৭ পর্যন্ত সকল সংবাদ পেতে অনুগ্রহ করে এখানে ক্লিক করে আর্কাইভ ০১ যান</a></div></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h3 class="widget-title">সর্বশেষ সংবাদ</h3>
<ul>
<li>
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%80%e0%a6%a4-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87/">শীত আসছে</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f/">মধ্য আফ্রিকায় সড়ক দুর্ঘটনায় বাংলাদেশি সেনা নিহত</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%8b%e0%a6%b7/" aria-current="page">সাফার বিপরীতে কলকাতার ঋষি কৌশিক</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a2%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be/">ঢাবি ছাত্রীর আত্মহত্যা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%a4-%e0%a6%b6%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a6-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%85%e0%a6%b8/">রোহিত শর্মাকে বাদ দিয়ে অস্ট্রেলিয়া সফরে ভারতের দল ঘোষণা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%87%e0%a6%9a%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9a-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2%e0%a6%ac/">এইচপির কোচ হিসেবে মঙ্গলবার যাত্রা শুরু র‍্যাডফোর্ডের</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a6%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%96%e0%a7%87/">ফ্রান্সের জাতীয় দলে না খেলার খবর ভুয়া : পগবা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2/">ফ্রান্সের যেসব পণ্য বাংলাদেশের বাজারে</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%98%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a7%a7%e0%a7%a8-%e0%a6%95%e0%a6%bf%e0%a6%b2%e0%a7%8b%e0%a6%ae%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%b2%e0%a6%be/">ঘরে বসেই ১২ কিলোমিটার এলাকা নিয়ন্ত্রণ করতেন এরফান</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%b0%e0%a6%ab%e0%a6%be%e0%a6%a8%e0%a6%95/">হাজী সেলিমের ছেলে এরফানকে ১ বছরের জেল</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%87%e0%a6%b0%e0%a6%ab%e0%a6%be/">এবার বরখাস্ত হচ্ছেন ইরফান সেলিম</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ab%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af-%e0%a6%ac%e0%a7%9f%e0%a6%95%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a1%e0%a6%be/">এবার ফরাসি পণ্য বয়কটের ডাক এরদোয়ানের</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%bf%e0%a6%95%e0%a6%86%e0%a6%aa-%e0%a6%b8%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%9c%e0%a6%bf/">কক্সবাজারে পিকআপ-সিএনজি সংঘর্ষে নিহত ৪</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%87%e0%a6%b0%e0%a6%ab%e0%a6%be%e0%a6%a8-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a6%b0%e0%a7%8d%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%87%e0%a6%b2/">ইরফান সেলিমের টর্চার সেলে মিলল হাড়!</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae-%e0%a6%aa%e0%a7%81%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ae/">সেলিম পুত্রের বাসা থেকে মদ, বিয়ার, ওয়াকিটকি ও অস্ত্র উদ্ধার</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%a4-%e0%a6%b8%e0%a7%81%e0%a6%a6/">আমানতে কোন ব্যাংকে কত সুদ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%b8%e0%a7%8d/">দুই দিন সাপ্তাহিক ছুটি স্কুল-কলেজেও!</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a6%9a%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9f-%e0%a6%9b%e0%a7%87%e0%a6%b2/">কুষ্টিয়ায় ট্রাকচাপায় ছেলের মৃত্যু, বাবার অবস্থা আশঙ্কাজনক</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a7%a7-%e0%a6%a8%e0%a6%ad%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%87/">১ নভেম্বর থেকে মাধ্যমিকের সংক্ষিপ্ত সিলেবাস শুরু</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%a8%e0%a6%a8%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95-%e0%a6%95%e0%a6%b0%e0%a7%8d/">আবারো ননএমপিও শিক্ষক-কর্মচারীদের তথ্য হালনাগাদ, শেষ তারিখ ৫ নভেম্বর</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%bf%e0%a6%a5%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a6%aa%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%a8/">মিথিলাকে মণ্ডপে নিয়ে আইনি জটিলতায় সৃজিত?</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%bf-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%b9/">আগামি বছরের শুরুতে বন্ধ হচ্ছে অবৈধ মোবাইল ফোন</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a5%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95/">সরকারি প্রাথমিকের শিক্ষকদের বদলি বন্ধ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a7%80%e0%a6%a8-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%a4%e0%a6%be-%e0%a6%af%e0%a7%87%e0%a6%a8-%e0%a6%a8/">নীতিহীন সাংবাদিকতা যেন না হয়: প্রধানমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a7%9f%e0%a6%be-%e0%a6%86/">সেনাপ্রধানের নামে ভুয়া আইডিতে মিথ্যা তথ্য ছড়ানো হচ্ছে: আইএসপিআর</a>
</li>
</ul>
</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center; margin: 0 auto 0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9425069663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank" rel="noopener noreferrer"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/22222.png" alt="WordPress Website Development" /></a>
</div></div></aside></div>
</div>
<div class="clear"></div>
<div id="footer">
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div id="footer-content">
<div id="footer-sidebar">
<div class="first-widget"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">কল্পনা সুন্দর, এ-২<br />
১৩/১৪ বাবর রোড, ব্লক-বি, মোহাম্মদপুর, ঢাকা – ১২০৭,
বাংলাদেশ<br>
<span style="font-size:15px; ">
ফোনঃ +৮৮ ০১৭১১৪৪৩১৬৪, +৮৮ ০১৭৩৯৭৭৫২৪২<br>
ই-মেইলঃ<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="70191e161f301f05021e15070312145e131f1d">[email&#160;protected]</a><br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="543a312327143b21263a31232736307a373b39">[email&#160;protected]</a>
</span></div></aside></div>
<div class="widgets"><aside id="text-3" class="widget widget_text"><h3 class="widget-title">বিজ্ঞাপন ও বানিজ্যিক বিভাগ</h3> <div class="textwidget"><p>দ্রুত বর্ধনশীল ournewsbd.com এ আপনার পন্যের বিজ্ঞাপন দেয়ার জন্য যোগাযোগ করুন এই ই-মেইল ঠিকানায়: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="eb888486868e9988828a87ab849e99858e9c98898fc5888486">[email&#160;protected]</a></p>
</div>
</aside></div>
<div class="widgets"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">প্রয়োজনীয় লিংক</h3><div class="menu-footer-one-container"><ul id="menu-footer-one" class="menu"><li id="menu-item-270488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270488"><a href="http://ournewsbd.com/ournewsbd-android">আমাদের এ্যাপস</a></li>
<li id="menu-item-270479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270479"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-377942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377942"><a href="https://ournewsbd.net/pp/">গোপনীয়তার নীতিমালা</a></li>
<li id="menu-item-270478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270478"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
</ul></div></aside></div>
<div class="widgets"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ournewsbd.net/ournewsbd-android"><img src="https://ournewsbd.net/wp-content/uploads/2014/12/android.jpg" /></a></div></aside></div>
</div>
</div> 
<div id="creditline">© 2014-2020: OURNEWSBD.COM, All Rights Reserved<span class="credit"> | NewsPress Theme by: <a href="https://d5creation.com" target="_blank"> D5 Creation</a> | Powered by: <a href="https://wordpress.org" target="_blank">WordPress</a></div><a href="#!" class="go-top haved5iconfont"> </a>
</div> 
</div>
<link rel='stylesheet' id='newspress-post-slider-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/jquery.bxslider.css?ver=5.5.1' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://ournewsbd.net/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.bxslider.min.js?ver=5.5.1' id='newspress-post-slider-js'></script>
</body>
</html>
