<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ournewsbd.net/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>সিলেটের দক্ষিণ সুরমায় দেদারছে চলছে জুয়া! পুলিশের নিরব ভূমিকা &ndash; আওয়ার নিউজ</title>
<link rel="canonical" href="https://ournewsbd.net/সিলেটের-দক্ষিণ-সুরমায়-দে/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="সিলেটের দক্ষিণ সুরমায় দেদারছে চলছে জুয়া! পুলিশের নিরব ভূমিকা &ndash; আওয়ার নিউজ" />
<meta property="og:description" content="আধ্যাত্মিক রাজধানী খ্যাত সিলেট সকল ধর্ম প্রিয় মানুষদের কাছে অতি-পবিত্র স্থান। এর পবিত্র রক্ষা করা প্রশাসন সহ সকলের জরুরী। এদিকে, আধ্যাত্মিক রাজধানীতে ইসলামের ওলিদের মাজার এলাকাকে কেন্দ্র করেই গড়ে উঠেছে জমজমাট জুয়ার আসর। সকাল থেকে গভীর রাত পর্যন্ত এখানে থাকে জুয়াড়িদের আনাগোনা। ফলে বিনষ্ঠ হচ্ছে মাজার এলাকার পরিবেশ। বলছিলাম, এসএমপির দক্ষিণ সুরমা থানার জিঞ্জির শাহ (র.) এর মাজার এলাকার কথা। শুধু জিঞ্জির শাহর মাজার এলাকায় নয় দক্ষিণ সুরমার আরো একাধিক স্পটে চলছে অসামাজিক কার্যকলাপ। দক্ষিণ সুরমা থানা ও দক্ষিণ সুরমা পুলিশ ফাঁড়ির আওতাধীন কদমতলী ফেরিঘাট এলাকায় একই স্থানে ৪টি ঘরেবিস্তারিত" />
<meta property="og:url" content="https://ournewsbd.net/সিলেটের-দক্ষিণ-সুরমায়-দে/" />
<meta property="og:site_name" content="আওয়ার নিউজ" />
<meta property="article:publisher" content="https://www.facebook.com/ournewsbd" />
<meta property="article:published_time" content="2022-09-24T07:20:24+00:00" />
<meta property="article:modified_time" content="2022-09-24T07:20:52+00:00" />
<meta property="og:image" content="https://ournewsbd.net/wp-content/uploads/2022/09/1_20220924_131941_0000.png" />
<meta property="og:image:width" content="1640" />
<meta property="og:image:height" content="924" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="Kazi Emran" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ournewsbd" />
<meta name="twitter:site" content="@ournewsbd" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Kazi Emran" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="6 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87/","url":"https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87/","name":"সিলেটের দক্ষিণ সুরমায় দেদারছে চলছে জুয়া! পুলিশের নিরব ভূমিকা &ndash; আওয়ার নিউজ","isPartOf":{"@id":"https://ournewsbd.net/#website"},"primaryImageOfPage":{"@id":"https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87/#primaryimage"},"image":{"@id":"https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87/#primaryimage"},"thumbnailUrl":"https://ournewsbd.net/wp-content/uploads/2022/09/1_20220924_131941_0000.png","datePublished":"2022-09-24T07:20:24+00:00","dateModified":"2022-09-24T07:20:52+00:00","author":{"@id":"https://ournewsbd.net/#/schema/person/e7b22e0094659e60b6bff8118e1b4e0a"},"breadcrumb":{"@id":"https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87/#primaryimage","url":"https://ournewsbd.net/wp-content/uploads/2022/09/1_20220924_131941_0000.png","contentUrl":"https://ournewsbd.net/wp-content/uploads/2022/09/1_20220924_131941_0000.png","width":1640,"height":924},{"@type":"BreadcrumbList","@id":"https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ournewsbd.net/"},{"@type":"ListItem","position":2,"name":"সকল সংবাদ","item":"https://ournewsbd.net/all-news/"},{"@type":"ListItem","position":3,"name":"সিলেটের দক্ষিণ সুরমায় দেদারছে চলছে জুয়া! পুলিশের নিরব ভূমিকা"}]},{"@type":"WebSite","@id":"https://ournewsbd.net/#website","url":"https://ournewsbd.net/","name":"আওয়ার নিউজ","description":"প্রযুক্তি ও তারুন্যের সংবাদ মাধ্যম","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ournewsbd.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://ournewsbd.net/#/schema/person/e7b22e0094659e60b6bff8118e1b4e0a","name":"Kazi Emran","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ournewsbd.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2f9154d1bf8c1ec02a11968b7f28edcc?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/2f9154d1bf8c1ec02a11968b7f28edcc?s=96&r=g","caption":"Kazi Emran"},"sameAs":["https://ournewsbd.net"],"url":"https://ournewsbd.net/author/emran/"}]}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Feed" href="https://ournewsbd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Comments Feed" href="https://ournewsbd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; সিলেটের দক্ষিণ সুরমায় দেদারছে চলছে জুয়া! পুলিশের নিরব ভূমিকা Comments Feed" href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ournewsbd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ournewsbd.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='https://ournewsbd.net/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=1663643436' media='all' />
<link rel='stylesheet' id='newspress-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='newspress-gfonts1-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=6.0.2' media='all' />
<link rel='stylesheet' id='font-awesome5-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/fontawesome-all.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='newspress-bnews-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/bnews-style.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='newspress-responsive-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style-responsive.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='d5-custom-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/custom-css.css?ver=6.0.2' media='all' />
<style id='d5-custom-style-inline-css'>
.singlepage .sin-cat-related .special-cat-sub, .singlepage .sin-cat-related .special-cat-list { width: calc(25% - 20px ); }#main-menu-con a {padding:-10px 15px;}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{background:rgba(250,10,10,0.7);}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{color:;}#mobile-menu{background:;}#mobile-menu{color:;}@media screen and (max-width:1023px){.topadlft{display:none;}.topadrt{display:none;}.fpgcontainert{display:none;}}#site-container { width:95%;}#footer .social a::before, #footer .social a.sliconimg{background-color:;}#top-menu-container .social a::before, #top-menu-container .social a.sliconimg{background-color:;}#headercontainer{background-image:none;}body{background-image:none;}#site-container{background-color:#ffffff;background-image:none;}#scrollnews{background:#ff947b;} #main-menu-con.m-menu-fixed { background: rgba(249,9,9,0.64);}.fsubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .fsubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .cheadingcontainer .fpheading { width: calc(50% - 30px); } .csubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .csubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .fheadingcontainer .hnewsexcerpt { text-align:justify; }.fsubhcontainer .shnewsexcerpt { text-align:justify; }.fp-cat-spec .scatexcpt { text-align:justify; }.fpcatcontainer .scatexcpt { text-align:justify; }.sin-cat-related .scatexcpt { text-align:justify; }.cheadingcontainer .hnewsexcerpt { text-align:justify; }.csubhcontainer .shnewsexcerpt { text-align:justify; }#ecom-box-item .woocommerce ul.products li.product, .woocommerce-page ul.products li.product{}#ecom-box-item{background-image:none;}@font-face { font-family: "SolaimanLipi"; src: url(https://ournewsbd.net/wp-content/themes/newspress-extend"/fonts/bangla/SolaimanLipi.ttf")  format("truetype"), } 
	body, #container, #content, #content-full, .fpgcontainert .read-more, .read-more, #newspress-top-menu li a, .scrolling-news h2.post-title, h4.fcpt a {font-size:16px !important;} #main-menu-con a, .popularposts h4.mpnewstitle {font-size:17px;} #main-menu-con ul ul a {font-size:15px; padding:5px 10px;} h2.fcname, .fccontainer h3.fcpt, .fpage-catspecial h3.fcpt {font-size:19px;} h3.fcpt.tvcat  {font-size:17px !important;}  h1{font-size:35px;} h2{font-size:30px;} h3{font-size:25px;} h4{font-size:20px;} h5{font-size:17px;} h6{font-size:15px;} .cat-read-more, .fccontainer .cat-read-more, .fpage-catspecial .cat-read-more {padding:2px 7px 4px 7px; line-height:1.7;} .right-sidebar .widget .widget-title, h3.fpgal-title {font-size:23px;} .read-more::after { font-size: 14px;} .read-more {padding: 5px 5px 9px 0;} .fpgcontainert .read-more {padding: 5px 5px 9px 10px;} #content.singlepage .entrytext {font-size:17px !important;}
	.advertisement .sharethis-inline-share-buttons {display:none !important;}

@keyframes blink { 0% { color: #cccccc; } 100% { color: white; } }
.blink { animation: blink 1s linear infinite; } 
</style>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='//platform-api.sharethis.com/js/sharethis.js?ver=2.0.0#property=5bf04f94d741e40011ae9516&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/menu.js?ver=6.0.2' id='newspress-menu-style-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/fixedheader.js?ver=6.0.2' id='newspress-fixed-header-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/acmeticker.min.js?ver=6.0.2' id='newspress-bnews-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.matchHeight-min.js?ver=6.0.2' id='newspress-eqheight-js'></script>
<link rel="https://api.w.org/" href="https://ournewsbd.net/wp-json/" /><link rel="alternate" type="application/json" href="https://ournewsbd.net/wp-json/wp/v2/posts/491367" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ournewsbd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ournewsbd.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://ournewsbd.net/?p=491367' />
<link rel="alternate" type="application/json+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a3-%25e0%25a6%25b8%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25a6%25e0%25a7%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a3-%25e0%25a6%25b8%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25a6%25e0%25a7%2587%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://ournewsbd.net/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<link rel="shortcut icon" href="https://ournewsbd.net/wp-content/themes/newspress-bangla/images/favicon.ico" /><meta http-equiv="refresh" content="1800"><script type="text/javascript">jQuery(window).load(function() { jQuery(".allnewslink, .avidnlink, .allgnewslink").attr("target","_blank"); }); </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/ournewsbd/loader.js');
</script>
<style> .special-cat-sub .fb_iframe_widget { display: none; } </style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10014966-27"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10014966-27');
</script>
<style>#newspress-top-menu li.smallfont a { font-size: 13px !important; }</style>
<meta name="keywords" content="ournews, ournews, ournewsbd, our news bd, bangla news, bangladesh news 24, all bangla news paper, bangla news paper, all bangla news, bangla news paper today, bangladesh news, www.bangla news paper, bangladeshi news, latest news of bangladesh" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ournewsbd/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
jQuery(window).load(function(){ 'use strict'; 
	jQuery('.bx-wrapper img').removeAttr('loading');
});
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-491367 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '217357062091101',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> <div id="resmwdt"></div>
<div id="site-container">
<div id="top-menu-container" class="haved5iconfont">
<nav id="newspress-top-menu" class="nptitems"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-270398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270398"><a href="https://ournewsbd.net/about-us/">আমাদের সম্পর্কে</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270397"><a href="https://ournewsbd.net/our-team/">আমাদের টিম</a></li>
<li id="menu-item-270396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270396"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-270394" class="smallfont menu-item menu-item-type-post_type menu-item-object-page menu-item-270394"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
<li id="menu-item-272730" class="smallfont menu-item menu-item-type-custom menu-item-object-custom menu-item-272730"><a target="_blank" rel="noopener" href="http://en.ournewsbd.net">ENGLISH VERSION</a></li>
<li id="d5woocartcount" class="wccartmenuitemx withd5tooltip"></li></ul></div></nav>
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div class="lboxcontainer nptitems">
<ul class="lboxd">
<li><a href="#" class="loginicon"> </a>
<ul>
<li><form name="loginform" id="loginform" action="https://ournewsbd.net/wp-login.php" method="post"><p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" autocomplete="username" class="input" value="" size="20" />
</p><p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" autocomplete="current-password" class="input" value="" size="20" />
</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p><p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ournewsbd.net/%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%B8%E0%A7%81%E0%A6%B0%E0%A6%AE%E0%A6%BE%E0%A7%9F-%E0%A6%A6%E0%A7%87/" />
</p></form></li>
<li><a href="https://ournewsbd.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a3-%25e0%25a6%25b8%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25a6%25e0%25a7%2587%2F">Forget Password?</a></li>
<br /><div class="content-ver-sep"></div><br />
<li><a href="https://ournewsbd.net/wp-login.php?action=register"><h4>Create an Account</h4></a></li>
</ul>
</li>
</ul>
</div>

<script type="text/javascript">jQuery(":input").attr("autocomplete","off");</script>
<form role="search" method="get" class="search-form" action="https://ournewsbd.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div> <div class="clear"></div>
<div id="headercontainer">
<div id="header" class="hlogo-center">
<div id="header-content">

<div id="npadv03" class="topadlft headerpart"><a href="https://ournewsbd.net/support" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2017/05/andapp.gif" /></a></div>
<div class="logoanddes headerpart">
<a href="https://ournewsbd.net/"><img skip-lazy skip_lazy no-lazy no_lazy class="site-logo sitelogotitle" src="https://ournewsbd.net/wp-content/uploads/2022/02/logo-new-5.png" alt="আওয়ার নিউজ" /><h1 class="site-title-hidden">আওয়ার নিউজ</h1></a>
<h2 class="site-title-hidden">প্রযুক্তি ও তারুন্যের সংবাদ মাধ্যম</h2>
</div>
<div id="npadv04" class="topadrt headerpart"><a href="http://allofsmallbusiness.com" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2015/05/allsbw.gif" /></a></div>
</div>
<div class="heading-date">
শনিবার, সেপ্টেম্বর ২৪, ২০২২ </div>
</div>
<a id="mobile-menu" class="haved5iconfont" href="#!"></a>
</div> 

<div id="topadjust"></div>
<nav id="main-menu-con" class="mainmenuconx haved5iconfont">
<div id="mainmenuparent" class="mainmenu-parent"><ul id="main-menu-items-con" class="main-menu-items"><li id="menu-item-270393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270393"><a href="https://ournewsbd.net/">প্রচ্ছদ</a></li>
<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://ournewsbd.net/category/2national/">জাতীয়</a></li>
<li id="menu-item-270399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270399"><a href="#">সারাদেশ</a>
<ul class="sub-menu">
<li id="menu-item-270408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270408"><a href="#">ঢাকা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://ournewsbd.net/category/zzzcountrywide/dhaka/">ঢাকা</a></li>
<li id="menu-item-270416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270416"><a href="https://ournewsbd.net/category/zzzcountrywide/gazipur/">গাজীপুর</a></li>
<li id="menu-item-270430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270430"><a href="https://ournewsbd.net/category/zzzcountrywide/tangail/">টাঙ্গাইল</a></li>
<li id="menu-item-270424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270424"><a href="https://ournewsbd.net/category/zzzcountrywide/narayanganj/">নারায়ণগঞ্জ</a></li>
<li id="menu-item-270421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270421"><a href="https://ournewsbd.net/category/zzzcountrywide/munshiganj/">মুন্সিগঞ্জ</a></li>
<li id="menu-item-270425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270425"><a href="https://ournewsbd.net/category/zzzcountrywide/narshingdi/">নরসিংদী</a></li>
<li id="menu-item-270419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270419"><a href="https://ournewsbd.net/category/zzzcountrywide/kishorganj/">কিশোরগঞ্জ</a></li>
<li id="menu-item-270420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270420"><a href="https://ournewsbd.net/category/zzzcountrywide/manikganj/">মানিকগঞ্জ</a></li>
<li id="menu-item-270415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270415"><a href="https://ournewsbd.net/category/zzzcountrywide/faridpur/">ফরিদপুর</a></li>
<li id="menu-item-270427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270427"><a href="https://ournewsbd.net/category/zzzcountrywide/rajbari/">রাজবাড়ী</a></li>
<li id="menu-item-270417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270417"><a href="https://ournewsbd.net/category/zzzcountrywide/gopalganj/">গোপালগঞ্জ</a></li>
<li id="menu-item-270422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270422"><a href="https://ournewsbd.net/category/zzzcountrywide/madaripur/">মাদারীপুর</a></li>
<li id="menu-item-270428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270428"><a href="https://ournewsbd.net/category/zzzcountrywide/shariyatpur/">শরিয়তপুর</a></li>
</ul>
</li>
<li id="menu-item-270409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270409"><a href="#">চট্টগ্রাম বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://ournewsbd.net/category/zzzcountrywide/chittagong/">চট্টগ্রাম</a></li>
<li id="menu-item-270432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270432"><a href="https://ournewsbd.net/category/zzzcountrywide/bbaria/">ব্রাহ্মণবাড়িয়া</a></li>
<li id="menu-item-270433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270433"><a href="https://ournewsbd.net/category/zzzcountrywide/chandpur/">চাঁদপুর</a></li>
<li id="menu-item-270438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270438"><a href="https://ournewsbd.net/category/zzzcountrywide/laxmipur/">লক্ষ্মীপুর</a></li>
<li id="menu-item-270439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270439"><a href="https://ournewsbd.net/category/zzzcountrywide/noakhali/">নোয়াখালী</a></li>
<li id="menu-item-270434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270434"><a href="https://ournewsbd.net/category/zzzcountrywide/commila/">কুমিল্লা</a></li>
<li id="menu-item-270436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270436"><a href="https://ournewsbd.net/category/zzzcountrywide/feni/">ফেনী</a></li>
<li id="menu-item-270435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270435"><a href="https://ournewsbd.net/category/zzzcountrywide/coxs-bazar/">কক্সবাজার</a></li>
<li id="menu-item-270437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270437"><a href="https://ournewsbd.net/category/zzzcountrywide/khagrachori/">খাগড়াছড়ি</a></li>
<li id="menu-item-270440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270440"><a href="https://ournewsbd.net/category/zzzcountrywide/rangamati/">রাঙামাটি</a></li>
<li id="menu-item-270431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270431"><a href="https://ournewsbd.net/category/zzzcountrywide/bandarban/">বান্দরবান</a></li>
</ul>
</li>
<li id="menu-item-270410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270410"><a href="#">খুলনা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270449"><a href="https://ournewsbd.net/category/zzzcountrywide/satkhira/">সাতক্ষীরা</a></li>
<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://ournewsbd.net/category/zzzcountrywide/khulna/">খুলনা</a></li>
<li id="menu-item-270441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270441"><a href="https://ournewsbd.net/category/zzzcountrywide/bagerhat/">বাগেরহাট</a></li>
<li id="menu-item-270443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270443"><a href="https://ournewsbd.net/category/zzzcountrywide/jessore/">যশোর</a></li>
<li id="menu-item-270448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270448"><a href="https://ournewsbd.net/category/zzzcountrywide/narail/">নড়াইল</a></li>
<li id="menu-item-270444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270444"><a href="https://ournewsbd.net/category/zzzcountrywide/jheneidah/">ঝিনাইদহ</a></li>
<li id="menu-item-270446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270446"><a href="https://ournewsbd.net/category/zzzcountrywide/magura/">মাগুরা</a></li>
<li id="menu-item-270442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270442"><a href="https://ournewsbd.net/category/zzzcountrywide/chuyadanga/">চুয়াডাঙ্গা</a></li>
<li id="menu-item-270445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270445"><a href="https://ournewsbd.net/category/zzzcountrywide/kushtia/">কুষ্টিয়া</a></li>
<li id="menu-item-270447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270447"><a href="https://ournewsbd.net/category/zzzcountrywide/meherpur/">মেহেরপুর</a></li>
</ul>
</li>
<li id="menu-item-270411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270411"><a href="#">রাজশাহী বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://ournewsbd.net/category/zzzcountrywide/rajshahi/">রাজশাহী</a></li>
<li id="menu-item-270451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270451"><a href="https://ournewsbd.net/category/zzzcountrywide/bogra/">বগুড়া</a></li>
<li id="menu-item-270452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270452"><a href="https://ournewsbd.net/category/zzzcountrywide/jaipurhat/">জয়পুরহাট</a></li>
<li id="menu-item-270453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270453"><a href="https://ournewsbd.net/category/zzzcountrywide/chapainawabganj/">চাঁপাইনবাবগঞ্জ</a></li>
<li id="menu-item-270454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270454"><a href="https://ournewsbd.net/category/zzzcountrywide/naogaon/">নওগাঁ</a></li>
<li id="menu-item-270450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270450"><a href="https://ournewsbd.net/category/zzzcountrywide/sirajganj/">সিরাজগঞ্জ</a></li>
<li id="menu-item-270455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270455"><a href="https://ournewsbd.net/category/zzzcountrywide/natore/">নাটোর</a></li>
<li id="menu-item-270456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270456"><a href="https://ournewsbd.net/category/zzzcountrywide/pabna/">পাবনা</a></li>
</ul>
</li>
<li id="menu-item-270412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270412"><a href="#">বরিশাল বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://ournewsbd.net/category/zzzcountrywide/barisal/">বরিশাল</a></li>
<li id="menu-item-270461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270461"><a href="https://ournewsbd.net/category/zzzcountrywide/bhola/">ভোলা</a></li>
<li id="menu-item-270462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270462"><a href="https://ournewsbd.net/category/zzzcountrywide/jhalokhathi/">ঝালকাঠি</a></li>
<li id="menu-item-270464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270464"><a href="https://ournewsbd.net/category/zzzcountrywide/patuakhali/">পটুয়াখালী</a></li>
<li id="menu-item-270463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270463"><a href="https://ournewsbd.net/category/zzzcountrywide/pirojpur/">পিরোজপুর</a></li>
<li id="menu-item-270460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270460"><a href="https://ournewsbd.net/category/zzzcountrywide/barguna/">বরগুনা</a></li>
</ul>
</li>
<li id="menu-item-270413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270413"><a href="#">সিলেট বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270407"><a href="https://ournewsbd.net/category/zzzcountrywide/sylhet/">সিলেট</a></li>
<li id="menu-item-270465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270465"><a href="https://ournewsbd.net/category/zzzcountrywide/habiganj/">হবিগঞ্জ</a></li>
<li id="menu-item-270466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270466"><a href="https://ournewsbd.net/category/zzzcountrywide/moulovibazar/">মৌলভীবাজার</a></li>
<li id="menu-item-270467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270467"><a href="https://ournewsbd.net/category/zzzcountrywide/sunamganj/">সুনামগঞ্জ</a></li>
</ul>
</li>
<li id="menu-item-270414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270414"><a href="#">রংপুর বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://ournewsbd.net/category/zzzcountrywide/ranjpur/">রংপুর</a></li>
<li id="menu-item-270457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270457"><a href="https://ournewsbd.net/category/zzzcountrywide/panchagor/">পঞ্চগড়</a></li>
<li id="menu-item-270458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270458"><a href="https://ournewsbd.net/category/zzzcountrywide/thakurgaon/">ঠাকুরগাঁও</a></li>
<li id="menu-item-270459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270459"><a href="https://ournewsbd.net/category/zzzcountrywide/kurigram/">কুড়িগ্রাম</a></li>
<li id="menu-item-270491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270491"><a href="https://ournewsbd.net/category/zzzcountrywide/dinajpur/">দিনাজপুর</a></li>
<li id="menu-item-270492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270492"><a href="https://ournewsbd.net/category/zzzcountrywide/gaibandha/">গাইবান্ধা</a></li>
<li id="menu-item-270493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270493"><a href="https://ournewsbd.net/category/zzzcountrywide/lalmonirhat/">লালমনিরহাট</a></li>
<li id="menu-item-270494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270494"><a href="https://ournewsbd.net/category/zzzcountrywide/nilphamari/">নিলফামারী</a></li>
</ul>
</li>
<li id="menu-item-436302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-436302"><a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%af%e0%a6%bc%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-436307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436307"><a href="https://ournewsbd.net/category/zzzcountrywide/mymensing/">ময়মনসিংহ</a></li>
<li id="menu-item-270426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270426"><a href="https://ournewsbd.net/category/zzzcountrywide/netrokona/">নেত্রকোনা</a></li>
<li id="menu-item-436308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436308"><a href="https://ournewsbd.net/category/zzzcountrywide/sherpur/">শেরপুর</a></li>
<li id="menu-item-436309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436309"><a href="https://ournewsbd.net/category/zzzcountrywide/jamalpur/">জামালপুর</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-270495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270495"><a href="https://ournewsbd.net/category/1politics/">রাজনীতি</a></li>
<li id="menu-item-270496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270496"><a href="https://ournewsbd.net/category/3world/">আন্তর্জাতিক</a></li>
<li id="menu-item-270497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270497"><a href="https://ournewsbd.net/category/5opinion/">মতামত</a></li>
<li id="menu-item-270499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270499"><a href="https://ournewsbd.net/category/sports/">খেলা</a></li>
<li id="menu-item-270501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270501"><a href="https://ournewsbd.net/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-412700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412700"><a href="https://ournewsbd.net/category/stock-market/">শেয়ার বাজার</a></li>
<li id="menu-item-412706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412706"><a href="https://ournewsbd.net/category/corporate-news/">করপোরেট সংবাদ</a></li>
<li id="menu-item-381417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-381417"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
<li id="menu-item-270506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270506"><a href="http://ournewsbd.com/npvideo">ভিডিও</a></li>
<li id="menu-item-270500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270500"><a href="https://ournewsbd.net/category/4campus/">ক্যাম্পাস</a></li>
<li id="menu-item-412707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412707"><a href="https://ournewsbd.net/category/culture/">সাহিত্য-সংস্কৃতি</a></li>
<li id="menu-item-344427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344427"><a href="http://ournewsbd.com/npgallery">গ্যালারি</a></li>
<li id="menu-item-270498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270498"><a href="https://ournewsbd.net/category/7health/">স্বাস্থ্য</a></li>
<li id="menu-item-270502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270502"><a href="https://ournewsbd.net/category/computer/">প্রযুক্তি</a></li>
<li id="menu-item-270504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270504"><a href="https://ournewsbd.net/category/5youth/">তারুণ্য</a></li>
<li id="menu-item-434834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434834"><a href="https://ournewsbd.net/category/8farming/">কৃষি ও অর্থনীতি</a></li>
<li id="menu-item-434835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434835"><a href="https://ournewsbd.net/category/9life-style/">লাইফ স্টাইল</a></li>
<li id="menu-item-434836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-434836"><a href="https://ournewsbd.net/category/crime-watch/">অপরাধচিত্র</a></li>
<li id="menu-item-434837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434837"><a href="https://ournewsbd.net/category/history/">ইতিহাস-ঐতিহ্য</a></li>
<li id="menu-item-434838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434838"><a href="https://ournewsbd.net/category/kitchen/">রান্নাঘর</a></li>
<li id="menu-item-434839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434839"><a href="https://ournewsbd.net/category/law/">আইন-আদালত</a></li>
<li id="menu-item-434840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434840"><a href="https://ournewsbd.net/category/migrant/">প্রবাস</a></li>
<li id="menu-item-434841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434841"><a href="https://ournewsbd.net/category/o-par-bangla/">ওপার বাংলা</a></li>
<li id="menu-item-434843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434843"><a href="https://ournewsbd.net/category/religion/">ধর্ম ও জীবন</a></li>
<li id="menu-item-434844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434844"><a href="https://ournewsbd.net/category/women/">নারী অঙ্গন</a></li>
<li id="menu-item-434845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434845"><a href="https://ournewsbd.net/category/xinteresting/">অন্যরকম সংবাদ</a></li>
<li id="menu-item-270621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270621"><a target="_blank" rel="noopener" href="http://archive1.ournewsbd.net">আর্কাইভ</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="clear"> </div>
<div class="clear"></div>
<div id="scrollnews" class="scrolling-news">
<ul class="ecslides">
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b6%e0%a6%b0%e0%a7%80%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b0%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d-2/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/09/Laifstal-20220908092540-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">শরীরে কোলেস্টেরলের মাত্রা বাড়লে বুঝবেন যেভাবে</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b6%e0%a7%81%e0%a6%a7%e0%a7%81-%e0%a6%93%e0%a6%b7%e0%a7%81%e0%a6%a7-%e0%a6%a6%e0%a7%81%e0%a6%a7%e0%a7%87-%e0%a6%a8%e0%a7%9f-%e0%a6%af%e0%a7%87-%e0%a7%ab-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/09/Health-20220911094717-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">শুধু ওষুধ-দুধে নয়, যে ৫ খাবারে হাড়ে আসবে প্রাণ, কমবে ব্যথা!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b2%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97-%e0%a6%9a%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%9b%e0%a7%87-%e0%a6%af%e0%a6%a4-%e0%a6%89%e0%a6%aa/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/09/tea-20220911093343-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">লবঙ্গ চা খাওয়ার আছে যত উপকারিতা</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%a5%e0%a6%be%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%a5%e0%a6%be-%e0%a6%95%e0%a7%87%e0%a6%a8-%e0%a6%b9%e0%a7%9f-%e0%a6%9c/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/09/Untitled-3-20220829031119-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">প্রায়ই মাথাব্যথা, কেন হয় জানেন কি?</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8b-%e0%a6%b9%e0%a6%b2%e0%a7%8b-%e0%a6%86%e0%a6%b8%e0%a7%8d%e0%a6%a4-%e0%a6%a6%e0%a7%8b%e0%a6%a4%e0%a6%b2%e0%a6%be/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/08/5-4-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">টেনে সরানো হলো আস্ত দোতলা বাড়ি</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b6%e0%a7%81%e0%a6%a7%e0%a7%81-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%a5%e0%a6%be-%e0%a6%b6%e0%a7%81%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/08/1-10-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">শুধু অন্যের কথা শুনে, সঙ্গ দিয়েই মাসে লক্ষাধিক টাকা আয় (ভিডিও)</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%97-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%85%e0%a6%ab%e0%a6%bf%e0%a6%b8%e0%a7%87/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/08/8-1-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">স্ত্রীর রাগ ভাঙাতে অফিসে ছুটির আবেদন স্বামীর!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a7%a7-%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%9f%e0%a7%87-%e0%a7%a7%e0%a7%ad%e0%a6%9f%e0%a6%bf-%e0%a6%ac%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%87-%e0%a6%ae/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/08/10-1-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">১ মিনিটে ১৭টি ‌‘বোম্বাই মরিচ’ খেয়ে বিশ্ব রেকর্ড</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b2%e0%a6%87-%e0%a6%af%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a7%8d%e0%a6%af/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/08/12-1-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">স্কুলের দেয়ালই যেন পাঠ্য বই, গল্পের ছলে ব্যতিক্রমী পাঠদান</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%8b-%e0%a6%98%e0%a7%81%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%af%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%9f%e0%a7%8b%e0%a6%9c/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/08/ঘুম-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">ভালো ঘুমের জন্য যা প্রয়োজন</h2></div></a></li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
	jQuery(document).ready(function(jQuery) {		  
		jQuery('.ecslides').bxSlider({
			minSlides: 1,
			maxSlides: 5,
			moveSlides: 2,
			slideWidth: 250,
			adaptiveHeight: true,
			auto: true,
			controls: false,
			pager: false,
			slideMargin: 0
		});
	});
</script>
<div id="container">
<div class="clear"></div>
<div class="breakingnews heightzero">
<div class="acme-news-ticker">
<div class="acme-news-ticker-label ticker-title"><div class="bnewsttl-inner">শিরোনাম:</div></div> <div class="acme-news-ticker-box">
<ul class="bnews-ticker">
<li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%b0%e0%a6%a3%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d/">বাগেরহাটের শরণখোলায় স্ত্রীকে বিবস্ত্র করে ভিডিও ধারণ ও নির্যাতনের অভিযোগ</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87/">সিলেটের দক্ষিণ সুরমায় দেদারছে চলছে জুয়া! পুলিশের নিরব ভূমিকা</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8c%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95/">ময়মনসিংহের গৌরীপুরে সড়ক দূর্ঘটনায় মোটরসাইকেল আরোহী নিহত</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2-%e0%a6%9a%e0%a7%87%e0%a6%95%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-2/">যশোরের বেনাপোল থেকে ডলারসহ ২ যাত্রীকে আটক করেছে শুল্ক গোয়েন্দা</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%b0%e0%a6%a3%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be-%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%81%e0%a7%9c/">বাগেরহাটের শরণখোলা লাকুড়তলা বাজারে অগ্নিকান্ড</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b9%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%85/">বর্হিবিশ্বে শেখ হাসিনা অনন্য উচ্চতায় : এনামুল হক শামীম</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ac/">মার্কিন বিনিয়োগকারীদের বিভিন্নখাতে বাংলাদেশে বিনিয়োগের আহ্বান প্রধানমন্ত্রীর</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9f%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a7%aa-%e0%a6%b9%e0%a6%be/">পটুয়াখালীর কলাপাড়ায় ৪ হাজার লিটার চোরাই ডিজেলসহ আটক ৩</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%9c%e0%a7%9f%e0%a7%80-%e0%a6%b9%e0%a6%be%e0%a6%ab%e0%a7%87%e0%a6%9c-%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a7%80%e0%a6%ae-%e0%a6%a6%e0%a7%87/">বিশ্বজয়ী হাফেজ তাকরীম দেশে ফিরেছেন! বিমানবন্দরে উপচে পড়া ভিড়</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a6%a8%e0%a7%88%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a7%8d%e0%a6%af-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%83%e0%a6%99%e0%a7%8d%e0%a6%96%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%aa/">সেই নৈরাজ্য-বিশৃঙ্খলার পথেই বিএনপি : তথ্য ও সম্প্রচার মন্ত্রী</a></li> </ul>
</div>
<div class="acme-news-ticker-controls acme-news-ticker-horizontal-controls">
<span class="acme-news-ticker-arrow acme-news-ticker-prev"></span>
<span class="acme-news-ticker-pause"></span>
<span class="acme-news-ticker-arrow acme-news-ticker-next"></span>
</div>
</div>
</div>
<script type="text/javascript"> 
	jQuery(function () { 
		 jQuery('.bnews-ticker').AcmeTicker({
			 type:'typewriter', // horizontal  vertical   marquee    typewriter
			 autoplay: 2500,
			 speed: 50,
			 direction:'right',  // up   down   left  right
			 pauseOnFocus:true,
			 pauseOnHover:true,
			 controls: {
				prev: jQuery('.acme-news-ticker-prev'),
				toggle: jQuery('.acme-news-ticker-pause'),
				next: jQuery('.acme-news-ticker-next')
			 }
		});     
 });	
</script>
<div id="content" class="singlepage">
<p class="subtitle"></p>
<h1 class="page-title ">সিলেটের দক্ষিণ সুরমায় দেদারছে চলছে জুয়া! পুলিশের নিরব ভূমিকা</h1>
<div class="post-author-con">
<span class="post-author">
সিলেট প্রতিনিধি |
</span>
<span class="post-date">
সেপ্টেম্বর ২৪, ২০২২ </span>
</div>
<div class="content-ver-sep"> </div>
<div class="clear"></div><div id="npadv10" class="advertisement"><div class="onads" style="text-align: center;margin:3px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="4202277893"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="clear"></div> <div class="entrytext postandpage"><img width="900" height="450" src="https://ournewsbd.net/wp-content/uploads/2022/09/1_20220924_131941_0000-900x450.png" class="attachment-single-page wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2022/09/1_20220924_131941_0000-900x450.png 900w, https://ournewsbd.net/wp-content/uploads/2022/09/1_20220924_131941_0000-350x175.png 350w, https://ournewsbd.net/wp-content/uploads/2022/09/1_20220924_131941_0000-400x200.png 400w" sizes="(max-width: 900px) 100vw, 900px" />
<div class="advertisement-single-float" style="text-align: center; padding: 10px; padding-right:0px; display: block; float:right; width:300px;"><div class="onads" style="text-align: center;margin:0 auto 3px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9316247663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
Advertisement
<div class="fb-page" data-href="https://web.facebook.com/withrayya" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://web.facebook.com/withrayya" class="fb-xfbml-parse-ignore"><a href="https://web.facebook.com/withrayya">With Rayya</a></blockquote></div></div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p>আধ্যাত্মিক রাজধানী খ্যাত সিলেট সকল ধর্ম প্রিয় মানুষদের কাছে অতি-পবিত্র স্থান। এর পবিত্র রক্ষা করা প্রশাসন সহ সকলের জরুরী। এদিকে, আধ্যাত্মিক রাজধানীতে ইসলামের ওলিদের মাজার এলাকাকে কেন্দ্র করেই গড়ে উঠেছে জমজমাট জুয়ার আসর। </p>
<p>সকাল থেকে গভীর রাত পর্যন্ত এখানে থাকে জুয়াড়িদের আনাগোনা। ফলে বিনষ্ঠ হচ্ছে মাজার এলাকার পরিবেশ। বলছিলাম, এসএমপির দক্ষিণ সুরমা থানার জিঞ্জির শাহ (র.) এর মাজার এলাকার কথা। শুধু জিঞ্জির শাহর মাজার এলাকায় নয় দক্ষিণ সুরমার আরো একাধিক স্পটে চলছে অসামাজিক কার্যকলাপ।</p>
<p>দক্ষিণ সুরমা থানা ও দক্ষিণ সুরমা পুলিশ ফাঁড়ির আওতাধীন কদমতলী ফেরিঘাট এলাকায় একই স্থানে ৪টি ঘরে চার প্রকারের তীর জুয়া এবং ঝান্ডুমান্ডু নামক জুয়ার আসর চালায় প্রায় ১৪জন লোক। উল্লেখিত এই জুয়ার বোর্ডের মালিক হচ্ছে বহুল আলোচিত ইয়াবা সম্রাট ও প্রখ্যাত জুয়াড়ি জনৈক হারুন। এখানে সকাল থেকে শেষ রাত পর্যন্ত জুয়ার বোর্ড পরিচালনা করা হয়ে থাকে। এ ব্যপারে জানতে চাইলে জনৈক হারুন জানায়, আমরা পুলিশের সকল এজেন্সিকে টাকা দিয়ে দীর্ঘদিন ধরে জুয়ার বোর্ড পরিচালনা করে আসছি। পুলিশ আমাদের সেল্টার দেয় বলে কখনও কোন অসুবিধা হয় না। আমি এই ব্যবসা করে আমার সন্তানদের মাদ্রাসায় পড়াচ্ছি। এসএমপির মুখপাত্র ও এডিসি আশরাফ উল্লাহ তাহের স্যারের সাথে আমার ভালো সম্পর্ক রয়েছে। তাই এই সব কাজকর্ম করতে গিয়ে আমার কোন অসুবিধা হয় না। উনার মতো কোন অফিসার যদি বদলি হয়ে যায় তবে ঐ জায়গায় যিনি আসেন আমি তাকেও যেকোনো ভাবে ম্যানেজ করে নেই। নির্ভরযোগ্য সূত্র থেকে জানা গেছে, আজ অবদি হারুনের জুয়ার বোর্ডে পুলিশের কোন অভিযান হয়নি। হারুনকে রাখা হয়েছে জামাই আদরে। </p>
<p>ঐতিহাসিক কীন ব্রীজ সিলেট নগরীর অন্যতম প্রবেশদ্বার। এই কীন ব্রীজের নিচে দক্ষিণ অংশে সকাল থেকে মধ্যরাত পর্যন্ত বসে তীর শিলং, ঝান্ডু মান্ডু, তিন তাস নামক জুয়ার হাট। এর নিয়ন্ত্রণ করেন তাহের, কামাল ও নজরুল নামক জুয়ারীরা । ভোর থেকে সকাল ১০টা পর্যন্ত এই চক্রের আরেক জোয়ার হাট বসে রেলওয়ে স্টেশন ও বাস স্টেশনের মধ্যখানে। সকাল বেলা নগরীতে প্রবেশ করা ও বাহির হওয়া লোকদের টার্গেট করে বসানো হয় তিন তাসের বোর্ড। পুলিশ প্রশাসনের নাকের ডগায় উন্মুক্ত এসকল জুয়া এবং তীর শিলং খেলা প্রতিদিন হলেও রহস্যজনক কারণে এসএমপি পুলিশ কোন ব্যবস্থা নিচ্ছে না। </p>
<p>সংশ্লিস্ট সূত্রমতে, দীর্ঘদিন থেকে মাদকসহ এসব অবৈধ ব্যবসা পরিচালিত হয়ে আসলেও পুলিশের কোন ধরণের ভূমিকা নেই বললেই চলে। দক্ষিণ সুরমা থানা ও কদমতলী ফাঁড়ি পুলিশকে ম্যানেজ করে চলছে জুয়ার এমন ব্যবসা। প্রতিদিন সকাল থেকে শুরু করে গভীর রাত পর্যন্ত চলে জুয়ার আসর। বরইকান্দিসহ আশপাশ এলাকার দিনমজুরসহ সাধারণ মানুষও ক্ষতিগ্রস্ত হচ্ছে। এসব অবৈধ কর্মকান্ড বন্ধ করে দেয়ার জন্য স্থানীয়রা পুলিশ প্রশাসনসহ আইনশৃক্সখলা বাহিনীর কাছে একাধিকবার নালিশও করেন। কিন্তু পুলিশের কিছু আসাধু ব্যক্তিকে ম্যানেজ করে টেকনিক্যাল রোড সংলগ্ন রেলওয়ে কলোনীর বাসিন্দা আবুল কাশেমসহ তার সহযোগীরা তীর শিলং, জুয়ার বোর্ডসহ বিভিন্ন ধরণের অবৈধ ব্যবসা পরিচালিত করে আসছে। রাত হলেও এখানে আনাগুনা শুরু হয় মাদক সেবীদের। আর তীর শিলং থেকে প্রাপ্ত অর্থ চলে যাচ্ছে ভারতে।</p>
<p>স্থানীয়রা জানান, মাজার এলাকায় স্থানীয় প্রভাবশালী কাশেম ও জামালের নেতৃত্বে এখানে গড়ে উঠেছে শক্তিশালী জুয়ার সিন্ডিকেট। প্রতিদিন সকাল থেকে গভীর রাত পর্যন্ত এখানে চলে জমজমাট জুয়ার আসর। কেউ প্রতিবাদ করলে তাকে পুলিশ দিয়ে হয়রানি করা হয়। এছাড়াও এখান থেকে স্থানীয় পুলিশ, ডিবি পুলিশ ও কিছু অসাধু সাংবাদিকদের নামে নিয়মিত টাকা আদায় করা হয়। যার ফলে তারা বেপরোয়া হয়ে ওঠেছে।</p>
<p>সূত্র থেকে জানা যায়, জুয়াড়ী কাশেম ও জামাল কোন কিছুর তোয়াক্কা না করেই মাজার এলাকার পৃথক দুটি স্থানে স্থানীয় প্রভাবশালীদের ম্যানেজ করে চালিয়ে যাচ্ছে তীর, জান্ডুমুন্ডু, তিন তাশ ও কাটাকাটি নামক জুয়ার আসর। প্রকাশ্যে এই জুয়ার আসর বসলেও নিরব ভূমিকা পালন করায় প্রশাসনের ভূমিকা নিয়ে প্রশ্ন ওঠেছে। এর ফলে জনমনে ক্ষোভের সৃষ্টি হচ্ছে। যদিও কোন সময় প্রশাসন অভিযানে যায়, তখন অভিযানের আগেই খবর পৌঁছে যায় জুয়াড়িদের কাছে। আর খবর পেয়েই তারা পলিয়ে যায়। পুলিশ চলে আসার পর আবারো চলে তাদের আসর।</p>
<p>জানা গেছে, দক্ষিণ সুরমার শীর্ষ জুয়াড়ী কাশেম ও জামাল দীর্ঘ দিন থেকে এই স্থানে জুয়ার বোর্ড পরিচালনা করে আসছে। কিন্তু স্থানীয় কিছু প্রতিবাদীরা এই জুয়ার বোর্ডের বিরুদ্ধে প্রতিবাদ করে তার কোন সুফল পাচ্ছেন না। যার ফলে সে দিন দিন বেপরোয়া হয়ে উঠেছে। সিলেট নগরীর নগরী অন্যান্য এলাকায় জুয়াড়িকে আটক করেছে পুলিশ। তবে রহস্যজনক কারনে এই এলাকার জুয়ার বোর্ড এখনো বহাল তবিয়তে রয়েছে।</p>
<p>এসব জুয়ার বোর্ড ছাড়াও দক্ষিণ সুরমায় আরো বেশ কয়েকজন তীর শিলংয়ের এজেন্ট রয়েছে। তারা প্রতিদিনই শিলং তীরের টাকা কালেকশন করে ভারতে পাঠাচ্ছে। এর মধ্যে উল্লেখযোগ্য হলো সিলেট পুরাতন রেলওয়ে স্টেশনের মেইন রাস্তার পাশে রেলওয়ের পরিত্যাক্ত বাথরুমমে মিন্টুর বোর্ড, কাজিরবাজার ব্রীজের দক্ষিণ পাশে রেলক্রসিং সংলগ্ন ফারুকের বোর্ড, দক্ষিণ সুরমা পুলিশ ফাঁড়ির নামনে শতাব্দী রেষ্টুরেন্টের পাশে আক্তারের বোর্ড, কদমতলী বাসটার্মিনালে একটি টং দোকানে আপেলের বোর্ড, হবিগঞ্জ-সিলেট এ·প্রেস বাস কাউন্টারের সামনে আলমগীরের বোর্ড, কদমতলী ফল মার্কেটের ভিতরে সুরমানের বোর্ড। এসব স্থানে সকাল থেকে রাত পর্যন্ত তীর শিলংয়ের জুয়ার বোর্ড থেকে নাম্বার বিক্রি করা হয়। এই নাম্বার বিক্রি থেকে প্রাপ্ত লক্ষ লক্ষ টাকা প্রতিদিনই ভারতে পাচার হলেও পুলিশের ভূমিকা খুবই রহস্যজনক।<br />
সংশ্লিস্ট সূত্রে জানা যায়, দক্ষিণ সুরমা থানা পুলিশ, এসএমপির গোয়েন্দা শাখা (ডিবি) এবং দক্ষিণ সুরমা পুলিশ ফাঁড়িকে প্রতিদিন এই জুয়ার আসর থেকে প্রতিদিনই একটি নির্দিষ্ট পরিমানের টাকা এখান থেকে দেয়া হয়। দক্ষিণ সুরমা পুলিশ ফাঁড়ির একজন এএসআই প্রতিদিন নিয়মিত এসব টাকা কালেকশন করেন। ফলে কোথাও সংবাদ প্রকাশিত না হলে এখানে কোন অভিযান পরিচালনা করা হয়না। আর সংবাদ প্রকাশিত হওয়ার পর নাম মাত্র চালানো অভিযানে তেমন কোন সাফল্যও আসেনা।</p>
<p>এদিকে, চলতি বছরের জানুয়ারী মাস থেকে এসএমপি এলাকার কোন জুয়ার বোর্ডে ডিবি পুলিশের কোন অভিযান লক্ষ্য করা যায়নি। বিষয়টি অত্যন্ত রহস্যজনক। সচেতম মহল মনে করছেন প্রশাসনের সংশ্লিস্টদের ভাগভাটোয়ারা দিয়েই প্রকাশ্যে চলছে এসব অপকর্ম। এনিয়ে জনমনে তীব্র ক্ষোভ বিরাজ করছে। </p>
<p>অন্যদিকে, প্রশাসনের তৎপরতা না থাকায় এই এলাকাটি যেন জুয়াড়িদের অভয়ারণ্য। নেই কোন পুলিশী অভিযান। বিধায় এই জুয়ার আসরে পার্শ্ববর্তী এলাকাসহ দুর-দুরান্ত থেকে জুয়াড়ীরা জুয়া খেলতে আসে। জুয়াড়ীরা কোন প্রকার ভয়ভীতির তোয়াক্কা না করে নির্বিগ্নে প্রকাশ্যে দিনে ও রাতের অন্ধকারে লাইট জালিয়ে জুয়া খেলা চালিয়ে যাচ্ছে। জুয়া খেলার পাশাপাশি বাংলা মদ, ফেন্সিডিল ও গাজার ব্যবস্থা থাকায় উঠতি বয়সের ছেলেরাও এখানে এসে ভীড় জমায়। ফলে এলাকায় চুরি, ছিনতাই বেড়েই চলছে। জুয়া খেলার নিয়ন্ত্রণ ও টাকা ভাগাভাগি নিয়ে প্রায়ই ঘটছে মারামারির ঘটনা।</p>
<p>এসব জুয়ার আসর এলাকার ব্যবসায়ীরা জানান, প্রকাশ্যে দিনদুপুরে এসব জুয়ার আসর বসলেও প্রশাসন কোন ব্যবস্থা নিচ্ছে না। জুয়ারীদের আনাগুনাতে আমরা রীতিমত ব্যবসাও করতে পারছিনা। বাঁধা দিয়ে উল্টো পুলিশ দিয়ে হয়রানীর ভয় দেখানো হয়। মাঝে মধ্যে পুলিশের কিছু এএসআই ও ডিবি পুলিশের কিছু সদস্যদের আনাগুনা দেখা যায়। এজন্য আমরা অনেকটা বাধ্য হয়েই জুয়ারীদের উৎপাত সহ্য করে যাচ্ছি।<br />
দক্ষিণ সুরমা পুলিশ ফাঁড়ির ইনচার্জ এসআই আবুল হোসেন বলেন, জুয়ার বিষয়ে আমাদের অভিযান চলমান আছে। আমরা আরো অভিযান জোরদার করব।</p>
<p>এ ব্যপারে দক্ষিণ সুরমা থানার ওসি কামরুল হাসান তালুকদার গণমাধ্যমকে জানান, গতকালও অভিযান হয়েছে। আমাদেরকে তথ্য দিন, আমরা অভিযান আরো জোরদার করব।<br />
এসএমপির উপ-পুলিশ কমিশনার (দক্ষিণ) সোহেল রেজা গণমাধ্যমকে জানান, আমরা গত ৩/৪দিন আগে অভিযান চালিয়ে ৪ জনকে গ্রেফতার করে আদালতে পাঠিয়েছি। আপনাদের কাছে সুনির্দিষ্ট তথ্য থাকলে আমাদেরকে দিয়ে সহযোগীতা করুন। আমরা অভিযান অব্যাহত রাখব।<br />
এসএমপির উপ-পুলিশ কমিশনার (ডিবি) তোফায়েল আহমদ গণমাধ্যমকে জানান, ডিবি থেকে নিয়মিত অভিযান হয়। গতকাল রাতেও জুয়ার বিরুদ্ধে অভিযান হয়েছে। আমাদের অভিযান অব্যাহত থাকবে। </p>
<p>এসএমপির মুখপাত্র ও এডিসি (পুলিশ সুপার পদে পদোন্নতিপ্রাপ্ত) আশরাফ উল্লাহ তাহের গণমাধ্যমকে জানান, এসএমপি পুলিশ বিভিন্ন সময় এসব জুয়ার স্পটে অভিযান চালায়, বিজ্ঞ আদালতে প্রডিকিউশন দাখিল করে। কিন্তু লক্ষ্য করা যায় আসামিরা শীঘ্রই জামিন নিয়ে বেরিয়ে এসে পুনরায় অবৈধ শিলং, জুয়া খেলা পরিচালনা করে। তীর শিলং খেলার মাধ্যমে আমাদের দেশ হতে প্রতিদিন প্রচুর পরিমাণ অর্থ হোয়াটসআপ এবং মেসেজ এর মাধ্যমে পার্শ্ববর্তী দেশে চলে যাচ্ছে যা হুন্ডি এবং মানি লন্ডারিং এর একটি প্রতিরূপ। এক্ষেত্রে শুধুমাত্র গতানুগতিক প্রডিকিউশন মামলা দাখিল না করে কঠোর আইনি ব্যবস্থা মানিলন্ডারিং মামলা দায়েরের মাধ্যমে দৃষ্টান্তমূলক শাস্তির আওতায় অপরাধীদের আনতে হবে। </p>
<p>দক্ষিণ সুরমা থানা ও দক্ষিণ সুরমা ফাঁড়ি পুলিশ নিয়মিত টহলের মধ্য দিয়ে এ সকল অনৈতিক কর্মকান্ড বন্ধে আরো পেশাদারী এবং জবাবদিহিতামূলক পুলিশিং করার জন্য সংশ্লিষ্ট ইউনিটের ঊর্ধ্বতন অফিসার এবং তাদেরকে অবহিত করা হবে।</p>
</div>
<div class="advertisement"><div class="fb-page" data-href="https://web.facebook.com/ournews2014/" data-tabs="" data-width="300" data-height="10" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://web.facebook.com/ournews2014/" class="fb-xfbml-parse-ignore"><a href="https://web.facebook.com/ournews2014/">Our News BD</a></blockquote></div>
 
<a href="https://www.youtube.com/channel/UCY-MbBVjCOwkyuBwCIUYFSA?sub_confirmation=1&feature=subscribe-embed"><script src="https://apis.google.com/js/platform.js"></script><div class="g-ytsubscribe" data-channelid="UCibiGHzOVfoAmIo_CddJdRw" data-layout="full" data-count="hidden"></div></a>
<hr />
<a target="_blank" href="https://www.facebook.com/ournewsbd" style="padding: 5px 0px; text-align: center; font-size: 17px; clear: both; display:block; color: rgb(249, 9, 9);">এই রকম সংবাদ আরো পেতে হলে এই লেখার উপরে ক্লিক করে আমাদের ফেসবুক ফ্যান পেইজে লাইক দিয়ে সংযুক্ত থাকুন। সংবাদটি সম্পর্কে মন্তব্য করতে হলে এই পেইজের নীচে মন্তব্য করার জন্য ঘর পাবেন</a>
<img class="alignnone size-full wp-image-447512" src="https://ournewsbd.net/wp-content/uploads/2021/08/news-ad-2-1.jpg" alt="" width="900" height="350" />
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/ein111.png" alt="WordPress Website Development with D5 Creation Themes" /></a>
</div>
</div>
<div class="clear"> </div>
<div class="post-meta haved5iconfont">
<span class="post-tag"> </span><span class="post-category"> <a href="https://ournewsbd.net/category/crime-watch/" rel="category tag">অপরাধচিত্র</a>, <a href="https://ournewsbd.net/category/zzzcountrywide/sylhet/" rel="category tag">সিলেট</a>, <a href="https://ournewsbd.net/category/zzzcountrywide/" rel="category tag">সারাদেশ</a> </span> <span class="post-comments"> <a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87/#respond">মন্তব্য নেই &#187;</a> </span> <span class="post-print"><a class="pageprint" href="#" onclick="window.print(); return false;" target="_blank">সংবাদটি প্রিন্ট করুন</a></span>
</div>
<div class="page-nav">
<div class="alignleft pagenavlink pagenavlinkleft"><a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%b0%e0%a6%a3%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d/" rel="next"><span class="pagenavicon fa-arrow-left"></span> <strong>বাগেরহাটের শরণখোলায় স্ত্রীকে বিবস্ত্র করে ভিডিও ধারণ ও নির্যাতনের অভিযোগ</strong>&nbsp;(পূর্বের সংবাদ)</a></div>
<div class="alignright pagenavlink pagenavlinkright"><a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a0%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%bf%e0%a6%a1/" rel="prev">(পরের সংবাদ)&nbsp;<strong>পিরোজপুরের মঠবাড়িয়ায় কিডনী রোগীর চিকিৎসা ও মাদ্রাসা স্থাপনে আর্থিক সহায়তা প্রদান</strong> <span class="pagenavicon fa-arrow-right"></span></a></div>
<div class="clear"> </div>
</div>
<br />

<div class="clear"></div><br />
<div class="advertisement"><div class="onads" style="text-align: center;margin:0 auto; display: block; ">
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com" target="_blank"><img src="https://ournewsbd.net/wp-content/uploads/2015/02/onadslarge.jpg" /></a>
</div>
</div>

<div class="fpage-catspecial sin-cat-related">
<h2 class="fcname">অন্যরা এখন যা পড়ছেন</h2><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%b0%e0%a6%a3%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d/" rel="bookmark" title="Permanent Link to বাগেরহাটের শরণখোলায় স্ত্রীকে বিবস্ত্র করে ভিডিও ধারণ ও নির্যাতনের অভিযোগ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220924_134134-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220924_134134-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220924_134134-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220924_134134-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বাগেরহাটের শরণখোলায় স্ত্রীকে বিবস্ত্র করে ভিডিও ধারণ ও নির্যাতনের অভিযোগ</h3></div>
<div class="scatexcpt"><p>বাগেরহাটের শরণখোলায় স্ত্রীর কাছে যৌতুকের টাকা চেয়ে না পেয়ে বিবস্ত্র<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%b0%e0%a6%a3%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2-%e0%a6%9a%e0%a7%87%e0%a6%95%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-2/" rel="bookmark" title="Permanent Link to যশোরের বেনাপোল থেকে ডলারসহ ২ যাত্রীকে আটক করেছে শুল্ক গোয়েন্দা"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220923_193033-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220923_193033-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220923_193033-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220923_193033-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">যশোরের বেনাপোল থেকে ডলারসহ ২ যাত্রীকে আটক করেছে শুল্ক গোয়েন্দা</h3></div>
<div class="scatexcpt"><p>ভারত থেকে বাংলাদেশে প্রবেশের সময় ১ লক্ষ ৭০ হাজার আমেরিকান<a href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2-%e0%a6%9a%e0%a7%87%e0%a6%95%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-2/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9f%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a7%aa-%e0%a6%b9%e0%a6%be/" rel="bookmark" title="Permanent Link to পটুয়াখালীর কলাপাড়ায় ৪ হাজার লিটার চোরাই ডিজেলসহ আটক ৩"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/09/Snapshot-16-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/09/Snapshot-16-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/09/Snapshot-16-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/09/Snapshot-16-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">পটুয়াখালীর কলাপাড়ায় ৪ হাজার লিটার চোরাই ডিজেলসহ আটক ৩</h3></div>
<div class="scatexcpt"><p>পটুয়াখালীর কলাপাড়ায় ৪ হাজার লিটার চোরাই ডিজেলসহ ৩ চোরাকারবারীকে আটক<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9f%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a7%aa-%e0%a6%b9%e0%a6%be/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a0%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4/" rel="bookmark" title="Permanent Link to পিরোজপুরের মঠবাড়িয়া প্রতিপক্ষের হামলায় যুবক আহত"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220922_231237-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220922_231237-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220922_231237-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220922_231237-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">পিরোজপুরের মঠবাড়িয়া প্রতিপক্ষের হামলায় যুবক আহত</h3></div>
<div class="scatexcpt"><p>পিরোজপুরের মঠবাড়িয়া উপজেলায় প্রতিপক্ষের লাঠির আঘাতে ফজলুল হক নামে এক<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a0%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a7%82%e0%a6%b0%e0%a7%81%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be-72/" rel="bookmark" title="Permanent Link to কুড়িগ্রামের ভূরুঙ্গামারীতে উপজেলা মাধ্যমিক শিক্ষা অফিসার সাময়িক বরখাস্ত"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220922_213333-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220922_213333-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220922_213333-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">কুড়িগ্রামের ভূরুঙ্গামারীতে উপজেলা মাধ্যমিক শিক্ষা অফিসার সাময়িক বরখাস্ত</h3></div>
<div class="scatexcpt"><p>ফলোআপ⤵️⤵️⤵️ কুড়িগ্রামের ভূরুঙ্গামারীতে চলতি এসএসসি পরীক্ষার প্রশ্ন ফাঁসের ঘটনায়, দায়িত্বে<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a7%82%e0%a6%b0%e0%a7%81%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be-72/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%9f%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be/" rel="bookmark" title="Permanent Link to খুলনার কয়রায় শিক্ষকের বাড়িতে ৩ লক্ষাধিক টাকার সম্পদ লুট"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220922_161924-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220922_161924-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220922_161924-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220922_161924-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">খুলনার কয়রায় শিক্ষকের বাড়িতে ৩ লক্ষাধিক টাকার সম্পদ লুট</h3></div>
<div class="scatexcpt"><p>খুলনার কয়রা উপজেলায় খাদ্যে চেতনা নাশক ওষুধ মিশিয়ে মাদ্রাসার শিক্ষকের<a href="https://ournewsbd.net/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%9f%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%be%e0%a7%9f-%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%b0/" rel="bookmark" title="Permanent Link to যশোরের শার্শায় এসএসসি পরীক্ষার্থী ধর্ষনের শিকার! আটক-২"><div class="scattnfi"><img width="238" height="134" src="https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220922_164423.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" /> <h3 class="fcpt">যশোরের শার্শায় এসএসসি পরীক্ষার্থী ধর্ষনের শিকার! আটক-২</h3></div>
<div class="scatexcpt"><p>যশোরের শার্শায় প্রেমের সম্পর্কে ধর্ষণের শিকার হয়েছে এসএসসি এক পরীক্ষার্থী<a href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%be%e0%a7%9f-%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%b0/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a7%82%e0%a6%b0%e0%a7%81%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be-71/" rel="bookmark" title="Permanent Link to কুড়িগ্রামের ভূরুঙ্গামারীতে আরোও ৩ জন আটক"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220922_115944-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220922_115944-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220922_115944-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/09/IMG_20220922_115944-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">কুড়িগ্রামের ভূরুঙ্গামারীতে আরোও ৩ জন আটক</h3></div>
<div class="scatexcpt"><p>ফলোআপ⤵️ কুড়িগ্রামের ভূরুঙ্গামারীতে চলতি এসএসসি পরীক্ষার প্রশ্নপত্র ফাঁসের ঘটনায় ওই<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a7%82%e0%a6%b0%e0%a7%81%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be-71/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a7%a7%e0%a7%ae-%e0%a6%95%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be/" rel="bookmark" title="Permanent Link to সিরাজগঞ্জে ১৮ কেজি গাঁজাসহ মাদক কারবারী আটক"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/09/News-Photo-11-1-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/09/News-Photo-11-1-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/09/News-Photo-11-1-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">সিরাজগঞ্জে ১৮ কেজি গাঁজাসহ মাদক কারবারী আটক</h3></div>
<div class="scatexcpt"><p>ঢাকা-বগুড়া মহাসড়কের সিরাজগঞ্জের বঙ্গবন্ধু সেতু পশ্চিম গোলচত্বর এলাকায় অভিযান চালিয়ে<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a7%a7%e0%a7%ae-%e0%a6%95%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a7%82%e0%a6%b0%e0%a7%81%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be-70/" rel="bookmark" title="Permanent Link to কুড়িগ্রামের ভূরুঙ্গামারীতে ৬৪০ পিস ইয়ারাসহ মাদক ব্যবসায়ী আটক"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/09/IMG-20220921-WA0004-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/09/IMG-20220921-WA0004-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/09/IMG-20220921-WA0004-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/09/IMG-20220921-WA0004-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">কুড়িগ্রামের ভূরুঙ্গামারীতে ৬৪০ পিস ইয়ারাসহ মাদক ব্যবসায়ী আটক</h3></div>
<div class="scatexcpt"><p>কুড়িগ্রামের ভূরুঙ্গামারীতে ইয়াবাসহ এক মাদক ব্যবসায়ীকে আটক করেছে কুড়িগ্রাম জেলা<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a7%82%e0%a6%b0%e0%a7%81%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be-70/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%9a%e0%a6%bf%e0%a6%ac%e0%a6%b8%e0%a6%b9-%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95-%e0%a6%86%e0%a6%9f%e0%a6%95-%e0%a6%a6%e0%a6%bf%e0%a6%a8/" rel="bookmark" title="Permanent Link to কেন্দ্র সচিবসহ ৩ শিক্ষক আটক! দিনাজপুর শিক্ষা বোর্ডের চারটি বিষয়ের পরীক্ষা স্থগিত"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/09/1_20220921_140948_0000-400x200.png" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/09/1_20220921_140948_0000-400x200.png 400w, https://ournewsbd.net/wp-content/uploads/2022/09/1_20220921_140948_0000-350x175.png 350w, https://ournewsbd.net/wp-content/uploads/2022/09/1_20220921_140948_0000-900x450.png 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">কেন্দ্র সচিবসহ ৩ শিক্ষক আটক! দিনাজপুর শিক্ষা বোর্ডের চারটি বিষয়ের পরীক্ষা স্থগিত</h3></div>
<div class="scatexcpt"><p>কুড়িগ্রামের ভূরুঙ্গামারীতে চলমান এসএসসি পরীক্ষার প্রশ্নপত্র ফাঁসের অভিযোগ পাওয়া গেছে।<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%9a%e0%a6%bf%e0%a6%ac%e0%a6%b8%e0%a6%b9-%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95-%e0%a6%86%e0%a6%9f%e0%a6%95-%e0%a6%a6%e0%a6%bf%e0%a6%a8/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a7%87%e0%a6%b0%e0%a7%87/" rel="bookmark" title="Permanent Link to কুয়াকাটায় স্বামীকে মেরে হামলাকারীদের সাথে পালালো নববধূ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/09/1_20220921_115220_0000-400x200.png" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/09/1_20220921_115220_0000-400x200.png 400w, https://ournewsbd.net/wp-content/uploads/2022/09/1_20220921_115220_0000-350x175.png 350w, https://ournewsbd.net/wp-content/uploads/2022/09/1_20220921_115220_0000-900x450.png 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">কুয়াকাটায় স্বামীকে মেরে হামলাকারীদের সাথে পালালো নববধূ</h3></div>
<div class="scatexcpt"><p>কুয়াকাটায় ঘুরতে এসে স্বামীকে মারধর করে হামলাকারীদের সাথে পালিয়েছে নববধু।<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a7%87%e0%a6%b0%e0%a7%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%97%e0%a6%a3%e0%a6%a7%e0%a6%b0%e0%a7%8d/" rel="bookmark" title="Permanent Link to খুলনায় স্কুলছাত্রী গণধর্ষণে গ্রেপ্তার ৩ জনের স্বীকারোক্তি"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/09/khalis-2-copy-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/09/khalis-2-copy-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/09/khalis-2-copy-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">খুলনায় স্কুলছাত্রী গণধর্ষণে গ্রেপ্তার ৩ জনের স্বীকারোক্তি</h3></div>
<div class="scatexcpt"><p>খুলনায় স্কুলছাত্রী গণধর্ষণের ঘটনায় গ্রেপ্তার তিনজনই আদালতে স্বীকারোক্তিমূলক জাবানবন্দি প্রদান<a href="https://ournewsbd.net/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%97%e0%a6%a3%e0%a6%a7%e0%a6%b0%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%9f%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a6%be/" rel="bookmark" title="Permanent Link to খুলনার কয়রায় বেশি দামে সার বিক্রি করায় ২ ব্যবসায়ীকে জরিমানা"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/09/1663685034070-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/09/1663685034070-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/09/1663685034070-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/09/1663685034070-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">খুলনার কয়রায় বেশি দামে সার বিক্রি করায় ২ ব্যবসায়ীকে জরিমানা</h3></div>
<div class="scatexcpt"><p>কয়রায় বেশি দামে সার বিক্রি করায় ২ সার ব্যবসায়ীকে (ডিলার)<a href="https://ournewsbd.net/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%9f%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a6%be/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%a1%e0%a6%bc%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87-%e0%a6%a8%e0%a6%ac/" rel="bookmark" title="Permanent Link to পাবনায় মহাসড়কের পাশে নবজাতকের কার্টনবন্দি মরদেহ উদ্ধার"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/09/News-Photo-Pabna-6-1-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/09/News-Photo-Pabna-6-1-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/09/News-Photo-Pabna-6-1-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">পাবনায় মহাসড়কের পাশে নবজাতকের কার্টনবন্দি মরদেহ উদ্ধার</h3></div>
<div class="scatexcpt"><p>পাবনা সদর উপজেলার ঈশ্বরদী-পাবনা মহাসড়কের মালিগাছা ইউনিয়নের মজিদপুর কবরস্থানের পাশ<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%a1%e0%a6%bc%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87-%e0%a6%a8%e0%a6%ac/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a7%8b%e0%a6%97%e0%a6%be-%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be/" rel="bookmark" title="Permanent Link to যশোরের শার্শার গোগা সীমান্ত থেকে ১৫টি স্বর্ণের বারসহ পাচারকারী আটক"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/09/received_3376041916003396-400x200.jpeg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/09/received_3376041916003396-400x200.jpeg 400w, https://ournewsbd.net/wp-content/uploads/2022/09/received_3376041916003396-350x175.jpeg 350w, https://ournewsbd.net/wp-content/uploads/2022/09/received_3376041916003396-900x450.jpeg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">যশোরের শার্শার গোগা সীমান্ত থেকে ১৫টি স্বর্ণের বারসহ পাচারকারী আটক</h3></div>
<div class="scatexcpt"><p>যশোরের শার্শার গোগা সীমান্ত এলাকা থেকে বিজিবি জোয়ানরা এক কোটি<a href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a7%8b%e0%a6%97%e0%a6%be-%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%93%e0%a6%aa%e0%a6%b0/" rel="bookmark" title="Permanent Link to রাজশাহীতে সাংবাদিকের ওপর হামলা! বিএমডিএ’র দুই কর্মচারী গ্রেফতার">রাজশাহীতে সাংবাদিকের ওপর হামলা! বিএমডিএ’র দুই কর্মচারী গ্রেফতার</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a6%bf%e0%a6%95%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87/" rel="bookmark" title="Permanent Link to যশোরের ঝিকরগাছায় ধানক্ষেত থেকে মহিলার লাশ উদ্ধার">যশোরের ঝিকরগাছায় ধানক্ষেত থেকে মহিলার লাশ উদ্ধার</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a7%82%e0%a6%b0%e0%a7%81%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be-69/" rel="bookmark" title="Permanent Link to কুড়িগ্রামের ভূরুঙ্গামারীতে হত্যা মামলার মূল আসামিসহ আটক- ২">কুড়িগ্রামের ভূরুঙ্গামারীতে হত্যা মামলার মূল আসামিসহ আটক- ২</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%be/" rel="bookmark" title="Permanent Link to নওগাঁর মান্দায় যুবকের লাশ উদ্ধারের ঘটনায় ৩ জন আটক">নওগাঁর মান্দায় যুবকের লাশ উদ্ধারের ঘটনায় ৩ জন আটক</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%b0/" rel="bookmark" title="Permanent Link to ময়মনসিংহের ভালুকায় থানার পাশ থেকে যুবতীর লাশ উদ্ধার">ময়মনসিংহের ভালুকায় থানার পাশ থেকে যুবতীর লাশ উদ্ধার</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a6%86%e0%a6%81%e0%a6%9a%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%81%e0%a6%b2-%e0%a6%b8%e0%a6%bf%e0%a6%9c/" rel="bookmark" title="Permanent Link to যশোরের বাগআঁচড়ায় ভুল সিজারে প্রসূতির মৃত্যু">যশোরের বাগআঁচড়ায় ভুল সিজারে প্রসূতির মৃত্যু</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac/" rel="bookmark" title="Permanent Link to ময়মনসিংহের গফরগাঁও দুর্বৃত্তদের আগুনে পুড়ে গেল মালামালসহ দোকান">ময়মনসিংহের গফরগাঁও দুর্বৃত্তদের আগুনে পুড়ে গেল মালামালসহ দোকান</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%95-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a7%83%e0%a6%95/" rel="bookmark" title="Permanent Link to সাতক্ষীরায় শ্যালক কর্তৃক ভগ্নিপতিকে হত্যার মূল আসামি গ্রেপ্তার">সাতক্ষীরায় শ্যালক কর্তৃক ভগ্নিপতিকে হত্যার মূল আসামি গ্রেপ্তার</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f/" rel="bookmark" title="Permanent Link to গোপালগঞ্জের কোটালিপাড়ায় ৩ সন্তানের জননীকে হত্যার অভিযোগ">গোপালগঞ্জের কোটালিপাড়ায় ৩ সন্তানের জননীকে হত্যার অভিযোগ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a7%8d/" rel="bookmark" title="Permanent Link to নওগাঁর মান্দায় অজ্ঞাত ব্যাক্তির লাশ উদ্ধার">নওগাঁর মান্দায় অজ্ঞাত ব্যাক্তির লাশ উদ্ধার</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%9f%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-2/" rel="bookmark" title="Permanent Link to খুলনার কয়রায় কলেজ ছাত্রী তনুশ্রী আত্মহত্যায় ৩ জনের নামে মামলা">খুলনার কয়রায় কলেজ ছাত্রী তনুশ্রী আত্মহত্যায় ৩ জনের নামে মামলা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%9c%e0%a7%9f%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%b0%e0%a6%98%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae/" rel="bookmark" title="Permanent Link to জয়পুরহাটে বাসরঘরে বরের মৃতদেহ উদ্ধার! নববধূ আটক">জয়পুরহাটে বাসরঘরে বরের মৃতদেহ উদ্ধার! নববধূ আটক</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%ab%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%9c/" rel="bookmark" title="Permanent Link to রংপুরে রাস্তায় ফেলে নিজ শ্বাশুড়িকে নির্যাতন! পুত্রবধূ আটক">রংপুরে রাস্তায় ফেলে নিজ শ্বাশুড়িকে নির্যাতন! পুত্রবধূ আটক</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a7%a8-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%95/" rel="bookmark" title="Permanent Link to বেনাপোলে গাঁজাসহ ২ মাদক কারবারি আটক">বেনাপোলে গাঁজাসহ ২ মাদক কারবারি আটক</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%9f%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/" rel="bookmark" title="Permanent Link to খুলনার কয়রায় কলেজ ছাত্রী তনুশ্রী&#8217;র আত্মহত্যা">খুলনার কয়রায় কলেজ ছাত্রী তনুশ্রী&#8217;র আত্মহত্যা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9f%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87/" rel="bookmark" title="Permanent Link to পটুয়াখালীর কলাপাড়ায় মাছের ঘের থেকে শিশুর মরদেহ উদ্ধার">পটুয়াখালীর কলাপাড়ায় মাছের ঘের থেকে শিশুর মরদেহ উদ্ধার</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf/" rel="bookmark" title="Permanent Link to সাতক্ষীরার কলারোয়ায় পুলিশি অভিযানে শুটারগান ও ৭ রাউন্ড গুলিসহ আটক-১">সাতক্ষীরার কলারোয়ায় পুলিশি অভিযানে শুটারগান ও ৭ রাউন্ড গুলিসহ আটক-১</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b6%e0%a6%be%e0%a6%b6%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%b2/" rel="bookmark" title="Permanent Link to সাতক্ষীরার আশাশুনিতে পুলিশের অভিযানে ৬টি বোমা ও দুই রাউন্ড গুলিসহ আটক-১">সাতক্ষীরার আশাশুনিতে পুলিশের অভিযানে ৬টি বোমা ও দুই রাউন্ড গুলিসহ আটক-১</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2%e0%a7%87-%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa/" rel="bookmark" title="Permanent Link to যশোরের বেনাপোলে ৫ হাজার পিচ ইয়াবা ও ফেন্সিডিলসহ পাচারকারী আটক">যশোরের বেনাপোলে ৫ হাজার পিচ ইয়াবা ও ফেন্সিডিলসহ পাচারকারী আটক</a></li></ul></h4>
</div> </div> 
<div class="content-ver-sep"> </div>
</div>
<div id="sn-right-sidebar" class="right-sidebar">
<aside id="text-4" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/stock-market/"><img loading="lazy" class="size-full wp-image-413202 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/10/sh.gif" alt="" width="534" height="250" /></a></p>
</div>
</aside><aside id="text-8" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/corporate-news/"><img loading="lazy" class="size-full wp-image-412762 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/Corporate-news.gif" alt="" width="600" height="220" /></a></p>
</div>
</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">লাইক দিয়ে সংযুক্ত থাকুন</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ournewsbd" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></aside><aside id="text-5" class="widget widget_text"> <div class="textwidget"><p><img loading="lazy" class="size-full wp-image-412703 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/OUR-add.png" alt="" width="400" height="380" /></p>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="background:red; color:white; padding: 10px; text-align:center; display:block;" href="http://archive1.ournewsbd.net" target="_blank" rel="noopener">শুরু থেকে মে ০৯, ২০১৭ পর্যন্ত সকল সংবাদ পেতে অনুগ্রহ করে এখানে ক্লিক করে আর্কাইভ ০১ যান</a></div></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h3 class="widget-title">সর্বশেষ সংবাদ</h3>
<ul>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%b0%e0%a6%a3%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d/">বাগেরহাটের শরণখোলায় স্ত্রীকে বিবস্ত্র করে ভিডিও ধারণ ও নির্যাতনের অভিযোগ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87/" aria-current="page">সিলেটের দক্ষিণ সুরমায় দেদারছে চলছে জুয়া! পুলিশের নিরব ভূমিকা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a0%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%bf%e0%a6%a1/">পিরোজপুরের মঠবাড়িয়ায় কিডনী রোগীর চিকিৎসা ও মাদ্রাসা স্থাপনে আর্থিক সহায়তা প্রদান</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a7%81%e0%a6%b2%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%ac/">ময়মনসিংহের ফুলবাড়িয়ায় বজ্রপাতে শ্বশুর নিহত, জামাই আহত</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%a4%e0%a7%81%e0%a6%a8%e0%a6%95/">সাতক্ষীরায় সাবিনা খাতুনকে সংবর্ধনা, ট্রপি ও গোল্ডেন বুট হাতে নিয়ে চিরচেনা শহরে ভ্রমণ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8c%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95/">ময়মনসিংহের গৌরীপুরে সড়ক দূর্ঘটনায় মোটরসাইকেল আরোহী নিহত</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2-%e0%a6%9a%e0%a7%87%e0%a6%95%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-2/">যশোরের বেনাপোল থেকে ডলারসহ ২ যাত্রীকে আটক করেছে শুল্ক গোয়েন্দা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%b0%e0%a6%a3%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be-%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%81%e0%a7%9c/">বাগেরহাটের শরণখোলা লাকুড়তলা বাজারে অগ্নিকান্ড</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b9%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%85/">বর্হিবিশ্বে শেখ হাসিনা অনন্য উচ্চতায় : এনামুল হক শামীম</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%a7/">নোয়াখালীতে স্কুলছাত্রী ধর্ষণ ও হত্যার ঘটনায় কোচিং শিক্ষক সহ গ্রেপ্তার-৩</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ac/">মার্কিন বিনিয়োগকারীদের বিভিন্নখাতে বাংলাদেশে বিনিয়োগের আহ্বান প্রধানমন্ত্রীর</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9f%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a7%aa-%e0%a6%b9%e0%a6%be/">পটুয়াখালীর কলাপাড়ায় ৪ হাজার লিটার চোরাই ডিজেলসহ আটক ৩</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%9c%e0%a7%9f%e0%a7%80-%e0%a6%b9%e0%a6%be%e0%a6%ab%e0%a7%87%e0%a6%9c-%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a7%80%e0%a6%ae-%e0%a6%a6%e0%a7%87/">বিশ্বজয়ী হাফেজ তাকরীম দেশে ফিরেছেন! বিমানবন্দরে উপচে পড়া ভিড়</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a6%a8%e0%a7%88%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a7%8d%e0%a6%af-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%83%e0%a6%99%e0%a7%8d%e0%a6%96%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%aa/">সেই নৈরাজ্য-বিশৃঙ্খলার পথেই বিএনপি : তথ্য ও সম্প্রচার মন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%ad%e0%a7%82/">আগামী জানুয়ারির মধ্যে ভূমি উন্নয়ন কর ব্যবস্থা শতভাগ ডিজিটাল হবে &#8211; ভূমিমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a0%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4/">পিরোজপুরের মঠবাড়িয়া প্রতিপক্ষের হামলায় যুবক আহত</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%b8%e0%a6%a6%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%86%e0%a6%87%e0%a6%93%e0%a6%b0-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d/">ময়মনসিংহ সদর পিআইও&#8217;র পূর্ণদিবস কর্মবিরতি পালন</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a7%81/">রোহিঙ্গা প্রত্যাবাসনে সুনির্দিষ্ট পদক্ষেপের জন্য জাতিসংঘের প্রতি প্রধানমন্ত্রীর আহবান</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7-%e0%a6%9c%e0%a6%a8%e0%a6%b6%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a6/">দক্ষ জনশক্তি দেশের সম্পদ- প্রবাসী কল্যাণ মন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%9c%e0%a7%9f%e0%a7%80-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%81%e0%a6%96%e0%a6%bf/">সাফজয়ী নারী ফুটবলার আঁখির বাবাকে পুলিশের হুমকি</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8b%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf/">শিক্ষার মানোন্নয়নে দক্ষিণ এশিয়ার দেশগুলোকে অভিন্ন প্ল্যাটফর্ম গড়ে তুলতে হব : প্রাথমিক ও গণশিক্ষা প্রতিমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%8f%e0%a6%b8-%e0%a6%ac%e0%a7%8d/">সরকারি চাকরিতে (বিসিএস ব্যতীত) সরাসরি নিয়োগের লক্ষ্যে সর্বোচ্চ বয়সসীমা নির্ধারণ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a7%82%e0%a6%b0%e0%a7%81%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be-72/">কুড়িগ্রামের ভূরুঙ্গামারীতে উপজেলা মাধ্যমিক শিক্ষা অফিসার সাময়িক বরখাস্ত</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80/">বিএনপি স্বাধীনতা ও সার্বভৌমত্বে বিশ্বাস করে না : মহিলা ও শিশু বিষয়ক প্রতিমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a3%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9c%e0%a6%bf/">যশোরের মণিরামপুরে সামাজিক-সম্প্রীতি সমাবেশে প্রতিমন্ত্রী স্বপন ভট্টাচার্য্য</a>
</li>
</ul>
</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center; margin: 0 auto 0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9425069663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank" rel="noopener"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/22222.png" alt="WordPress Website Development" /></a>
</div></div></aside></div>
</div>
<div class="clear"></div>
<div id="footer">
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div id="footer-content">
<div id="footer-sidebar">
<div class="first-widget"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<strong>সম্পাদক :</strong> আরিফ মাহমুদ<br>
<br>
কল্পনা সুন্দর, এ-২, ১৩/১৪ বাবর রোড, ব্লক-বি, মোহাম্মদপুর, ঢাকা।
<span style="font-size:15px; ">
মুঠোফোনঃ +৮৮ ০১৯৫৫৫৩৫৬৬৩, +৮৮ ০১৭৩৯৭৭৫২৪২<br>
E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="026b6c646d426d77706c67757160662c616d6f">[email&#160;protected]</a><br>
</span></div></aside></div>
<div class="widgets"><aside id="text-3" class="widget widget_text"><h3 class="widget-title">বিজ্ঞাপন ও বানিজ্যিক বিভাগ</h3> <div class="textwidget"><p>দ্রুত বর্ধনশীল ournewsbd.com এ আপনার পন্যের বিজ্ঞাপন দেয়ার জন্য যোগাযোগ করুন এই ই-মেইল ঠিকানায়: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f3909c9e9e9681909a929fb39c86819d9684809197dd909c9e">[email&#160;protected]</a></p>
</div>
</aside></div>
<div class="widgets"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">প্রয়োজনীয় লিংক</h3><div class="menu-footer-one-container"><ul id="menu-footer-one" class="menu"><li id="menu-item-270488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270488"><a href="http://ournewsbd.com/ournewsbd-android">আমাদের এ্যাপস</a></li>
<li id="menu-item-270479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270479"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-377942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377942"><a href="https://ournewsbd.net/pp/">গোপনীয়তার নীতিমালা</a></li>
<li id="menu-item-270478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270478"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
</ul></div></aside></div>
<div class="widgets"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ournewsbd.net/ournewsbd-android"><img src="https://ournewsbd.net/wp-content/uploads/2014/12/android.jpg" /></a></div></aside></div>
</div>
</div> 
<div id="creditline">© 2014-2022: OURNEWSBD.COM, All Rights Reserved<span class="credit"> | NewsPress Theme by: <a href="https://d5creation.com" target="_blank"> D5 Creation</a> | Powered by: <a href="https://wordpress.org" target="_blank">WordPress</a></div><a href="#!" class="go-top haved5iconfont"> </a>
</div> 
</div>
<link rel='stylesheet' id='newspress-post-slider-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/jquery.bxslider.css?ver=6.0.2' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.bxslider.min.js?ver=6.0.2' id='newspress-post-slider-js'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74fa41ef6f9f7f9e","version":"2022.8.1","r":1,"token":"fb212310c935488eb4aec6d9facc8f5b","si":100}' crossorigin="anonymous"></script>
</body>
</html>
