<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ournewsbd.net/xmlrpc.php" />
<title>হাসপাতাল চিকিৎসা দেয়নি, সড়কে সন্তান জন্ম দিলেন মা &ndash; আওয়ার নিউজ</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%a8%e0%a6%bf/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="হাসপাতাল চিকিৎসা দেয়নি, সড়কে সন্তান জন্ম দিলেন মা &ndash; আওয়ার নিউজ" />
<meta property="og:description" content="ময়মনসিংহের ভালুকা উপজেলায় স্বাস্থ্য কমপ্লেক্সে ভর্তি হওয়া রোগীকে ময়মনসিংহ মেডিকেল কলেজে স্থানান্তর করার আধা ঘণ্টার মাথায় সড়কে সন্তান প্রসব করেন রাজিয়া খাতুন (২২) নামে এক মা। বুধবার রাত সাড়ে ৯টার দিকে ঢাকা-ময়মনসিংহ মহাসড়কের ভালুকা বাসস্ট্যান্ডের ফুটওভার ব্রিজের নিচে এ ঘটনা ঘটে। বিষয়টি এলাকায় ব্যাপক চাঞ্চল্যের সৃষ্টি করে। ত্রিশাল উপজেলার বালিপাড়া গ্রামের বাসিন্দা আবদুস সামাদ ভালুকা শেফার্ড মিলে ফল্ডিং পদে চাকরি করেন। তিনি পৌরসভার ৮নং ওয়ার্ডের ওয়াবদা এলাকার মঞ্জিলা খাতুনের বাসায় সপরিবারে ভাড়া থাকেন। হাসপাতাল ও স্থানীয় সূত্রে জানা যায়, আবদুস সামাদের স্ত্রী রাজিয়া খাতুনের প্রসবব্যথা উঠলে তাকে রাত সাড়ে ৮টারবিস্তারিত" />
<meta property="og:url" content="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%a8%e0%a6%bf/" />
<meta property="og:site_name" content="আওয়ার নিউজ" />
<meta property="article:publisher" content="https://www.facebook.com/ournewsbd" />
<meta property="article:section" content="অপরাধচিত্র" />
<meta property="article:published_time" content="2020-03-19T05:35:50+00:00" />
<meta property="og:image" content="https://ournewsbd.net/wp-content/uploads/2020/03/image-290760-1584593711.jpg" />
<meta property="og:image:secure_url" content="https://ournewsbd.net/wp-content/uploads/2020/03/image-290760-1584593711.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ময়মনসিংহের ভালুকা উপজেলায় স্বাস্থ্য কমপ্লেক্সে ভর্তি হওয়া রোগীকে ময়মনসিংহ মেডিকেল কলেজে স্থানান্তর করার আধা ঘণ্টার মাথায় সড়কে সন্তান প্রসব করেন রাজিয়া খাতুন (২২) নামে এক মা। বুধবার রাত সাড়ে ৯টার দিকে ঢাকা-ময়মনসিংহ মহাসড়কের ভালুকা বাসস্ট্যান্ডের ফুটওভার ব্রিজের নিচে এ ঘটনা ঘটে। বিষয়টি এলাকায় ব্যাপক চাঞ্চল্যের সৃষ্টি করে। ত্রিশাল উপজেলার বালিপাড়া গ্রামের বাসিন্দা আবদুস সামাদ ভালুকা শেফার্ড মিলে ফল্ডিং পদে চাকরি করেন। তিনি পৌরসভার ৮নং ওয়ার্ডের ওয়াবদা এলাকার মঞ্জিলা খাতুনের বাসায় সপরিবারে ভাড়া থাকেন। হাসপাতাল ও স্থানীয় সূত্রে জানা যায়, আবদুস সামাদের স্ত্রী রাজিয়া খাতুনের প্রসবব্যথা উঠলে তাকে রাত সাড়ে ৮টারবিস্তারিত" />
<meta name="twitter:title" content="হাসপাতাল চিকিৎসা দেয়নি, সড়কে সন্তান জন্ম দিলেন মা &ndash; আওয়ার নিউজ" />
<meta name="twitter:site" content="@ournewsbd" />
<meta name="twitter:image" content="https://ournewsbd.net/wp-content/uploads/2020/03/image-290760-1584593711.jpg" />
<meta name="twitter:creator" content="@ournewsbd" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ournewsbd.net/#website","url":"https://ournewsbd.net/","name":"\u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c","inLanguage":"en-US","description":"\u09aa\u09cd\u09b0\u09af\u09c1\u0995\u09cd\u09a4\u09bf \u0993 \u09a4\u09be\u09b0\u09c1\u09a8\u09cd\u09af\u09c7\u09b0 \u09b8\u0982\u09ac\u09be\u09a6 \u09ae\u09be\u09a7\u09cd\u09af\u09ae","potentialAction":{"@type":"SearchAction","target":"https://ournewsbd.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%a8%e0%a6%bf/#primaryimage","inLanguage":"en-US","url":"https://ournewsbd.net/wp-content/uploads/2020/03/image-290760-1584593711.jpg","width":728,"height":410},{"@type":"WebPage","@id":"https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%a8%e0%a6%bf/#webpage","url":"https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%a8%e0%a6%bf/","name":"\u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2 \u099a\u09bf\u0995\u09bf\u09ce\u09b8\u09be \u09a6\u09c7\u09af\u09bc\u09a8\u09bf, \u09b8\u09dc\u0995\u09c7 \u09b8\u09a8\u09cd\u09a4\u09be\u09a8 \u099c\u09a8\u09cd\u09ae \u09a6\u09bf\u09b2\u09c7\u09a8 \u09ae\u09be &ndash; \u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c","isPartOf":{"@id":"https://ournewsbd.net/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%a8%e0%a6%bf/#primaryimage"},"datePublished":"2020-03-19T05:35:50+00:00","dateModified":"2020-03-19T05:35:50+00:00","author":{"@id":"https://ournewsbd.net/#/schema/person/533e039b2b32908cd72c30a70b5679d5"},"breadcrumb":{"@id":"https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%a8%e0%a6%bf/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%a8%e0%a6%bf/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ournewsbd.net/","url":"https://ournewsbd.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ournewsbd.net/all-news/","url":"https://ournewsbd.net/all-news/","name":"\u09b8\u0995\u09b2 \u09b8\u0982\u09ac\u09be\u09a6"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%a8%e0%a6%bf/","url":"https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%a8%e0%a6%bf/","name":"\u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2 \u099a\u09bf\u0995\u09bf\u09ce\u09b8\u09be \u09a6\u09c7\u09af\u09bc\u09a8\u09bf, \u09b8\u09dc\u0995\u09c7 \u09b8\u09a8\u09cd\u09a4\u09be\u09a8 \u099c\u09a8\u09cd\u09ae \u09a6\u09bf\u09b2\u09c7\u09a8 \u09ae\u09be"}}]},{"@type":["Person"],"@id":"https://ournewsbd.net/#/schema/person/533e039b2b32908cd72c30a70b5679d5","name":"\u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c \u09a1\u09c7\u09b8\u09cd\u0995","image":{"@type":"ImageObject","@id":"https://ournewsbd.net/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/05bd0ed4ace946397ee646dc9ada1ad9?s=96&r=g","caption":"\u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c \u09a1\u09c7\u09b8\u09cd\u0995"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.maateen.me' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Feed" href="https://ournewsbd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Comments Feed" href="https://ournewsbd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; হাসপাতাল চিকিৎসা দেয়নি, সড়কে সন্তান জন্ম দিলেন মা Comments Feed" href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%a8%e0%a6%bf/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ournewsbd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ournewsbd.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='solaiman-lipi-css-css' href='//fonts.maateen.me/solaiman-lipi/font.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mujib-css-css' href='https://ournewsbd.net/wp-content/plugins/free-mubjib-borsho/mujib.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='https://ournewsbd.net/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-gfonts1-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome5-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/fontawesome-all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-responsive-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style-responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='d5-custom-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/custom-css.css?ver=5.3.2' type='text/css' media='all' />
<style id='d5-custom-style-inline-css' type='text/css'>
.singlepage .sin-cat-related .special-cat-sub, .singlepage .sin-cat-related .special-cat-list { width: calc(33.333333333333% - 20px ); }#main-menu-con ul ul, .sub-menu, .sub-menu ul ul#newspress-main-menu a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a { background: rgba(250,10,10,0.9); }#site-container { width:95%;}#site-container { background-image: url(); background-color:#ffffff; background-repeat:no-repeat; background-position:top center; background-attachment:scroll;}.main-slider { width: 70%; float: left; margin-bottom: 5px; height: 330px; } .fslidersubtitle { font-size: 20px; } fslidersubtitle { font-size: 25px; } .fslidedescription { font-size: 15px; font-size: 14px;  } .fslidelink {font-size: 15px;} .main-slider { float: right; } #sl-right-sidebar.right-sidebar { float: left; } #sl-right-sidebar.right-sidebar .widget { padding: 0 20px 0 0; }.fsubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .fsubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .cheadingcontainer .fpheading { width: calc(50% - 30px); } .csubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .csubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } @font-face { font-family: "SolaimanLipi"; src: url(https://ournewsbd.net/wp-content/themes/newspress-extend"/fonts/bangla/SolaimanLipi.ttf")  format("truetype"), } 
	body, #container, #content, #content-full, .fpgcontainert .read-more, .read-more, #newspress-top-menu li a, .scrolling-news h2.post-title, h4.fcpt a {font-size:16px !important;} #main-menu-con a, .popularposts h4.mpnewstitle {font-size:17px;} #main-menu-con ul ul a {font-size:15px; padding:5px 10px;} h2.fcname, .fccontainer h3.fcpt, .fpage-catspecial h3.fcpt {font-size:19px;} h3.fcpt.tvcat  {font-size:17px !important;}  h1{font-size:35px;} h2{font-size:30px;} h3{font-size:25px;} h4{font-size:20px;} h5{font-size:17px;} h6{font-size:15px;} .cat-read-more, .fccontainer .cat-read-more, .fpage-catspecial .cat-read-more {padding:2px 7px 4px 7px; line-height:1.7;} .right-sidebar .widget .widget-title, h3.fpgal-title {font-size:23px;} .read-more::after { font-size: 14px;} .read-more {padding: 5px 5px 9px 0;} .fpgcontainert .read-more {padding: 5px 5px 9px 10px;} #content.singlepage .entrytext {font-size:17px !important;}
	.countdown { border: none !important;  background: transparent !important; }
</style>
<script type='text/javascript' src='https://ournewsbd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ournewsbd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5bf04f94d741e40011ae9516&#038;product=sticky-share-buttons-wp'></script>
<script type='text/javascript' src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/menu.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/fixedheader.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.matchHeight-min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://ournewsbd.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ournewsbd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ournewsbd.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ournewsbd.net/?p=420810' />
<link rel="alternate" type="application/json+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2-%25e0%25a6%259a%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a7%258e%25e0%25a6%25b8%25e0%25a6%25be-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a6%25a8%25e0%25a6%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2-%25e0%25a6%259a%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a7%258e%25e0%25a6%25b8%25e0%25a6%25be-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a6%25a8%25e0%25a6%25bf%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://ournewsbd.net/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<link rel="shortcut icon" href="https://ournewsbd.net/wp-content/themes/newspress-extend/images/favicon.ico" /><script type="text/javascript">jQuery(window).load(function() { jQuery(".allnewslink, .avidnlink, .allgnewslink").attr("target","_blank"); }); </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/ournewsbd/loader.js');
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10014966-27"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10014966-27');
</script> <style type="text/css" id="wp-custom-css">
			.leftbox{
padding: 10px;
max-width: 250px;
float: left;
margin: 10px 10px 10px 0;
font-weight: bold;
background: #f7f7f7;
border: 5px solid #cccccc;
}

.rightbox{
padding: 10px;
max-width: 250px;
float: right;
margin: 10px 0 10px 10px;
font-weight: bold;
background: #f7f7f7;
border: 5px solid #cccccc;
}		</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-420810 single-format-standard">
<div id="site-container">
<div id="top-menu-container">
<nav id="newspress-top-menu" class="nptitems"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-270398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270398"><a href="https://ournewsbd.net/about-us/">আমাদের সম্পর্কে</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270397"><a href="https://ournewsbd.net/our-team/">আমাদের টীম</a></li>
<li id="menu-item-270396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270396"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-270394" class="smallfont menu-item menu-item-type-post_type menu-item-object-page menu-item-270394"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
<li id="menu-item-272730" class="smallfont menu-item menu-item-type-custom menu-item-object-custom menu-item-272730"><a target="_blank" rel="noopener noreferrer" href="http://en.ournewsbd.net">ENGLISH VERSION</a></li>
</ul></div></nav>
<div class="social social-link nptitems"><a href="https://www.facebook.com/ournewsbd/" target="_blank"> </a><a href="https://www.twitter.com/ournewsbd/" target="_blank"> </a><a href="https://www.facebook.com/d5creation/" target="_blank"> </a></div>
<div class="lboxcontainer nptitems">
<ul class="lboxd">
 <li><a href="#" class="loginicon"> </a>
<ul>
<li>
<form name="loginform" id="loginform" action="https://ournewsbd.net/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ournewsbd.net/%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2-%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%AF%E0%A6%BC%E0%A6%A8%E0%A6%BF/" />
</p>
</form></li>
<li><a href="https://ournewsbd.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fournewsbd.net%2F%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2-%25e0%25a6%259a%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a7%258e%25e0%25a6%25b8%25e0%25a6%25be-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a6%25a8%25e0%25a6%25bf%2F">Forget Password?</a></li>
<br /><div class="content-ver-sep"></div><br />
<li><a href="https://ournewsbd.net/wp-login.php?action=register"><h4>Create an Account</h4></a></li>
</ul>
</li>
</ul>
</div>

<script type="text/javascript">jQuery(":input").attr("autocomplete","off");</script>
<form role="search" method="get" class="search-form" action="https://ournewsbd.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div> <div class="clear"></div>
<div id="headercontainer">
<div id="header">
<div id="header-content">

<div id="npadv03" class="topadlft headerpart"><a href="https://d5creation.com/" target="_blank"><img src="https://ournewsbd.net/wp-content/uploads/2019/10/ontop1.jpg" /></a></div>
<div class="logoanddes headerpart">
<a href="https://ournewsbd.net/"><img class="site-logo" src="https://ournewsbd.net/wp-content/uploads/2017/05/logo-1.png" alt="আওয়ার নিউজ" /><h1 class="site-title-hidden">আওয়ার নিউজ</h1></a>
<h2 class="site-title-hidden">প্রযুক্তি ও তারুন্যের সংবাদ মাধ্যম</h2>
</div>
<div id="npadv04" class="topadrt headerpart"><a href="https://d5creation.com/themegallery/" target="_blank"><img src="https://ournewsbd.net/wp-content/uploads/2019/10/ontop1.jpg" /></a></div>
</div>
<div class="heading-date">
বৃহস্পতিবার | ৫ই চৈত্র, ১৪২৬ বঙ্গাব্দ | ১৯শে মার্চ, ২০২০ ইং </div>
</div>
</div>
<div class="mobile-menu">প্রধান ম্যেনু</div><div class="clear"></div>

<nav id="main-menu-con">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-270393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270393"><a href="https://ournewsbd.net/">প্রচ্ছদ</a></li>
<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://ournewsbd.net/category/2national/">জাতীয়</a></li>
<li id="menu-item-270399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270399"><a href="#">সারাদেশ</a>
<ul class="sub-menu">
<li id="menu-item-270408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270408"><a href="#">ঢাকা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://ournewsbd.net/category/zzzcountrywide/dhaka/">ঢাকা</a></li>
<li id="menu-item-270416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270416"><a href="https://ournewsbd.net/category/zzzcountrywide/gazipur/">গাজীপুর</a></li>
<li id="menu-item-270430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270430"><a href="https://ournewsbd.net/category/zzzcountrywide/tangail/">টাঙ্গাইল</a></li>
<li id="menu-item-270423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270423"><a href="https://ournewsbd.net/category/zzzcountrywide/mymensing/">ময়মনসিংহ</a></li>
<li id="menu-item-270424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270424"><a href="https://ournewsbd.net/category/zzzcountrywide/narayanganj/">নারায়ণগঞ্জ</a></li>
<li id="menu-item-270421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270421"><a href="https://ournewsbd.net/category/zzzcountrywide/munshiganj/">মুন্সিগঞ্জ</a></li>
<li id="menu-item-270426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270426"><a href="https://ournewsbd.net/category/zzzcountrywide/netrokona/">নেত্রকোনা</a></li>
<li id="menu-item-270418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270418"><a href="https://ournewsbd.net/category/zzzcountrywide/jamalpur/">জামালপুর</a></li>
<li id="menu-item-270429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270429"><a href="https://ournewsbd.net/category/zzzcountrywide/sherpur/">শেরপুর</a></li>
<li id="menu-item-270425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270425"><a href="https://ournewsbd.net/category/zzzcountrywide/narshingdi/">নরসিংদী</a></li>
<li id="menu-item-270419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270419"><a href="https://ournewsbd.net/category/zzzcountrywide/kishorganj/">কিশোরগঞ্জ</a></li>
<li id="menu-item-270420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270420"><a href="https://ournewsbd.net/category/zzzcountrywide/manikganj/">মানিকগঞ্জ</a></li>
<li id="menu-item-270415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270415"><a href="https://ournewsbd.net/category/zzzcountrywide/faridpur/">ফরিদপুর</a></li>
<li id="menu-item-270427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270427"><a href="https://ournewsbd.net/category/zzzcountrywide/rajbari/">রাজবাড়ী</a></li>
<li id="menu-item-270417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270417"><a href="https://ournewsbd.net/category/zzzcountrywide/gopalganj/">গোপালগঞ্জ</a></li>
<li id="menu-item-270422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270422"><a href="https://ournewsbd.net/category/zzzcountrywide/madaripur/">মাদারীপুর</a></li>
<li id="menu-item-270428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270428"><a href="https://ournewsbd.net/category/zzzcountrywide/shariyatpur/">শরিয়তপুর</a></li>
</ul>
</li>
<li id="menu-item-270409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270409"><a href="#">চট্টগ্রাম বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://ournewsbd.net/category/zzzcountrywide/chittagong/">চট্টগ্রাম</a></li>
<li id="menu-item-270432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270432"><a href="https://ournewsbd.net/category/zzzcountrywide/bbaria/">ব্রাহ্মণবাড়িয়া</a></li>
<li id="menu-item-270433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270433"><a href="https://ournewsbd.net/category/zzzcountrywide/chandpur/">চাঁদপুর</a></li>
<li id="menu-item-270438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270438"><a href="https://ournewsbd.net/category/zzzcountrywide/laxmipur/">লক্ষ্মীপুর</a></li>
<li id="menu-item-270439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270439"><a href="https://ournewsbd.net/category/zzzcountrywide/noakhali/">নোয়াখালী</a></li>
<li id="menu-item-270434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270434"><a href="https://ournewsbd.net/category/zzzcountrywide/commila/">কুমিল্লা</a></li>
<li id="menu-item-270436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270436"><a href="https://ournewsbd.net/category/zzzcountrywide/feni/">ফেনী</a></li>
<li id="menu-item-270435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270435"><a href="https://ournewsbd.net/category/zzzcountrywide/coxs-bazar/">কক্সবাজার</a></li>
<li id="menu-item-270437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270437"><a href="https://ournewsbd.net/category/zzzcountrywide/khagrachori/">খাগড়াছড়ি</a></li>
<li id="menu-item-270440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270440"><a href="https://ournewsbd.net/category/zzzcountrywide/rangamati/">রাঙামাটি</a></li>
<li id="menu-item-270431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270431"><a href="https://ournewsbd.net/category/zzzcountrywide/bandarban/">বান্দরবান</a></li>
</ul>
</li>
<li id="menu-item-270410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270410"><a href="#">খুলনা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270449"><a href="https://ournewsbd.net/category/zzzcountrywide/satkhira/">সাতক্ষীরা</a></li>
<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://ournewsbd.net/category/zzzcountrywide/khulna/">খুলনা</a></li>
<li id="menu-item-270441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270441"><a href="https://ournewsbd.net/category/zzzcountrywide/bagerhat/">বাগেরহাট</a></li>
<li id="menu-item-270443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270443"><a href="https://ournewsbd.net/category/zzzcountrywide/jessore/">যশোর</a></li>
<li id="menu-item-270448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270448"><a href="https://ournewsbd.net/category/zzzcountrywide/narail/">নড়াইল</a></li>
<li id="menu-item-270444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270444"><a href="https://ournewsbd.net/category/zzzcountrywide/jheneidah/">ঝিনাইদহ</a></li>
<li id="menu-item-270446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270446"><a href="https://ournewsbd.net/category/zzzcountrywide/magura/">মাগুরা</a></li>
<li id="menu-item-270442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270442"><a href="https://ournewsbd.net/category/zzzcountrywide/chuyadanga/">চুয়াডাঙ্গা</a></li>
<li id="menu-item-270445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270445"><a href="https://ournewsbd.net/category/zzzcountrywide/kushtia/">কুষ্টিয়া</a></li>
<li id="menu-item-270447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270447"><a href="https://ournewsbd.net/category/zzzcountrywide/meherpur/">মেহেরপুর</a></li>
</ul>
</li>
<li id="menu-item-270411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270411"><a href="#">রাজশাহী বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://ournewsbd.net/category/zzzcountrywide/rajshahi/">রাজশাহী</a></li>
<li id="menu-item-270451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270451"><a href="https://ournewsbd.net/category/zzzcountrywide/bogra/">বগুড়া</a></li>
<li id="menu-item-270452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270452"><a href="https://ournewsbd.net/category/zzzcountrywide/jaipurhat/">জয়পুরহাট</a></li>
<li id="menu-item-270453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270453"><a href="https://ournewsbd.net/category/zzzcountrywide/nababganj/">নবাবগঞ্জ</a></li>
<li id="menu-item-270454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270454"><a href="https://ournewsbd.net/category/zzzcountrywide/naogaon/">নওগাঁ</a></li>
<li id="menu-item-270450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270450"><a href="https://ournewsbd.net/category/zzzcountrywide/sirajganj/">সিরাজগঞ্জ</a></li>
<li id="menu-item-270455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270455"><a href="https://ournewsbd.net/category/zzzcountrywide/natore/">নাটোর</a></li>
<li id="menu-item-270456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270456"><a href="https://ournewsbd.net/category/zzzcountrywide/pabna/">পাবনা</a></li>
</ul>
</li>
<li id="menu-item-270412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270412"><a href="#">বরিশাল বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://ournewsbd.net/category/zzzcountrywide/barisal/">বরিশাল</a></li>
<li id="menu-item-270461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270461"><a href="https://ournewsbd.net/category/zzzcountrywide/bhola/">ভোলা</a></li>
<li id="menu-item-270462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270462"><a href="https://ournewsbd.net/category/zzzcountrywide/jhalokhathi/">ঝালকাঠি</a></li>
<li id="menu-item-270464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270464"><a href="https://ournewsbd.net/category/zzzcountrywide/patuakhali/">পটুয়াখালী</a></li>
<li id="menu-item-270463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270463"><a href="https://ournewsbd.net/category/zzzcountrywide/pirojpur/">পিরোজপুর</a></li>
<li id="menu-item-270460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270460"><a href="https://ournewsbd.net/category/zzzcountrywide/barguna/">বরগুনা</a></li>
</ul>
</li>
<li id="menu-item-270413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270413"><a href="#">সিলেট বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://ournewsbd.net/category/zzzcountrywide/sylhet/">সিলেট</a></li>
<li id="menu-item-270465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270465"><a href="https://ournewsbd.net/category/zzzcountrywide/habiganj/">হবিগঞ্জ</a></li>
<li id="menu-item-270466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270466"><a href="https://ournewsbd.net/category/zzzcountrywide/moulovibazar/">মৌলভীবাজার</a></li>
<li id="menu-item-270467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270467"><a href="https://ournewsbd.net/category/zzzcountrywide/sunamganj/">সুনামগঞ্জ</a></li>
</ul>
</li>
<li id="menu-item-270414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270414"><a href="#">রংপুর বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://ournewsbd.net/category/zzzcountrywide/ranjpur/">রংপুর</a></li>
<li id="menu-item-270457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270457"><a href="https://ournewsbd.net/category/zzzcountrywide/panchagor/">পঞ্চগড়</a></li>
<li id="menu-item-270458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270458"><a href="https://ournewsbd.net/category/zzzcountrywide/thakurgaon/">ঠাকুরগাঁও</a></li>
<li id="menu-item-270459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270459"><a href="https://ournewsbd.net/category/zzzcountrywide/kurigram/">কুড়িগ্রাম</a></li>
<li id="menu-item-270491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270491"><a href="https://ournewsbd.net/category/zzzcountrywide/dinajpur/">দিনাজপুর</a></li>
<li id="menu-item-270492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270492"><a href="https://ournewsbd.net/category/zzzcountrywide/gaibandha/">গাইবান্ধা</a></li>
<li id="menu-item-270493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270493"><a href="https://ournewsbd.net/category/zzzcountrywide/lalmonirhat/">লালমনিরহাট</a></li>
<li id="menu-item-270494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270494"><a href="https://ournewsbd.net/category/zzzcountrywide/nilphamari/">নিলফামারী</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-270495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270495"><a href="https://ournewsbd.net/category/1politics/">রাজনীতি</a></li>
<li id="menu-item-270496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270496"><a href="https://ournewsbd.net/category/3world/">আন্তর্জাতিক</a></li>
<li id="menu-item-270497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270497"><a href="https://ournewsbd.net/category/5opinion/">মতামত</a></li>
<li id="menu-item-270499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270499"><a href="https://ournewsbd.net/category/sports/">খেলা</a></li>
<li id="menu-item-270501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270501"><a href="https://ournewsbd.net/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-270500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270500"><a href="https://ournewsbd.net/category/4campus/">ক্যাম্পাস</a></li>
<li id="menu-item-344427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344427"><a href="https://ournewsbd.net/npgallery">গ্যালারি</a></li>
<li id="menu-item-270506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270506"><a href="https://ournewsbd.net/npvideo">ভিডিও</a></li>
<li id="menu-item-381417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-381417"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
<li id="menu-item-270498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270498"><a href="https://ournewsbd.net/category/7health/">স্বাস্থ্য</a></li>
<li id="menu-item-270502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270502"><a href="https://ournewsbd.net/category/computer/">প্রযুক্তি</a></li>
<li id="menu-item-270504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270504"><a href="https://ournewsbd.net/category/5youth/">তারুণ্য</a></li>
<li id="menu-item-270621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270621"><a target="_blank" rel="noopener noreferrer" href="http://archive1.ournewsbd.net">আর্কাইভ</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="clear"> </div>
<div id="container">
<div id="content" class="singlepage">
<p class="subtitle"></p>
<h1 class="page-title ">হাসপাতাল চিকিৎসা দেয়নি, সড়কে সন্তান জন্ম দিলেন মা</h1>
<div class="post-author"><span class="post-author"><a href="https://ournewsbd.net/author/ournewsdesk/" title="Posts by আওয়ার নিউজ ডেস্ক" rel="author">আওয়ার নিউজ ডেস্ক</a> | </span><span class="post-date"><a href="https://ournewsbd.net/২০২০/00/00/">মার্চ ১৯, ২০২০</a></span></div>
<div class="content-ver-sep"> </div>
<div class="entrytext <br />
<b>Warning</b>:  Use of undefined constant postandpage - assumed 'postandpage' (this will throw an Error in a future version of PHP) in <b>/home/ournews/domains/ournewsbd.net/public_html/wp-content/themes/newspress-extend/single.php</b> on line <b>26</b><br />
postandpage"><img width="728" height="410" src="https://ournewsbd.net/wp-content/uploads/2020/03/image-290760-1584593711.jpg" class="attachment-single-page wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/03/image-290760-1584593711.jpg 728w, https://ournewsbd.net/wp-content/uploads/2020/03/image-290760-1584593711-300x169.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" />
<div class="advertisement-single-float" style="text-align: center; padding: 10px; padding-right:0px; display: block; float:right; width:300px;"><div class="onads" style="text-align: center;margin:0 auto 3px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9316247663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="onads" style="text-align: center;margin:0 auto 3px; ">
<a href="https://d5creation.com/news" target="_blank"><img src="https://ournewsbd.net/wp-content/uploads/2017/11/ad-300-X-144.jpg" /></a>
</div></div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p>ময়মনসিংহের ভালুকা উপজেলায় স্বাস্থ্য কমপ্লেক্সে ভর্তি হওয়া রোগীকে ময়মনসিংহ মেডিকেল কলেজে স্থানান্তর করার আধা ঘণ্টার মাথায় সড়কে সন্তান প্রসব করেন রাজিয়া খাতুন (২২) নামে এক মা।</p>
<p>বুধবার রাত সাড়ে ৯টার দিকে ঢাকা-ময়মনসিংহ মহাসড়কের ভালুকা বাসস্ট্যান্ডের ফুটওভার ব্রিজের নিচে এ ঘটনা ঘটে। বিষয়টি এলাকায় ব্যাপক চাঞ্চল্যের সৃষ্টি করে।</p>
<p>ত্রিশাল উপজেলার বালিপাড়া গ্রামের বাসিন্দা আবদুস সামাদ ভালুকা শেফার্ড মিলে ফল্ডিং পদে চাকরি করেন। তিনি পৌরসভার ৮নং ওয়ার্ডের ওয়াবদা এলাকার মঞ্জিলা খাতুনের বাসায় সপরিবারে ভাড়া থাকেন।</p>
<p>হাসপাতাল ও স্থানীয় সূত্রে জানা যায়, আবদুস সামাদের স্ত্রী রাজিয়া খাতুনের প্রসবব্যথা উঠলে তাকে রাত সাড়ে ৮টার দিকে ভালুকা উপজেলা স্বাস্থ্য কমপ্লেক্সে নিয়ে আসা হয়।</p>
<p>রাজিয়াকে দেখে জরুরি বিভাগের চিকিৎসক ডা. অমিত কুমার রায় রোগীকে আলট্রাসনোগ্রাম করার জন্য খোদেজা হালিম হসপিটাল অ্যান্ড ডিজিটাল ডায়াগনস্টিক সেন্টারে পাঠান।<br />
এ সময় কর্তব্যরত নার্স শামীমা খাতুন ওই ক্লিনিকে ফোন করে বলেন, আলট্রাসনোগ্রামের জন্য রোগী পাঠাচ্ছি। ওই নার্স রাজিয়ার সঙ্গে এক নারীকেও পাঠিয়ে দেন।</p>
<p>ক্লিনিক থেকে আলট্রাসনোগ্রাম করে রাজিয়াকে নিয়ে পুনরায় হাসপাতালে গেলে নার্স শামীমা আলট্রাসনোগ্রাম দেখে রোগীর স্বামীকে বলেন, তাকে ময়মনসিংহ নিয়ে যাওয়ার জন্য।</p>
<p>আবদুস সামাদ কোনো উপায় না দেখে রিকশায় রাজিয়াকে নিয়ে ভালুকা বাসস্ট্যান্ডে তার স্ত্রী ও শাশুড়ি মোমেনা আক্তারকে দাঁড় করিয়ে গাড়ির জন্য যান। এ সময় রাজিয়ার প্রচণ্ড প্রসবব্যথা ওঠে। এ সময় ক্রাউন ওয়্যারস প্রা. লিমিটেডের নারী শ্রমিকরা এগিয়ে আসেন।</p>
<p>এ অবস্থা দেখে ১০-১২ শ্রমিক চারপাশ থেকে প্রসূতিকে ঘিরে ফেলেন। এ সময় শ্রমিক সুমার সহযোগিতায় রাজিয়া দ্বিতীয়বারের মতো ছেলেসন্তান প্রসব করেন।</p>
<p>রাজিয়ার রক্তক্ষণ শুরু হলে তাকে উদ্ধার করে আবারও ভালুকা সরকারি হাসপাতালে নিয়ে যাওয়া হয়। সেখানে নেয়ার পর প্রসূতির কিছুটা উন্নতি হয়েছে। বর্তমানে মা ও ছেলে ভালোই আছেন এবং শঙ্কামুক্ত।</p>
<p>রাস্তায় সন্তান প্রসব হওয়ার খবর পেয়ে ভালুকা মডেল থানার পুলিশ ও ভালুকা ফায়ার সার্ভিসের কর্মীরা ঘটনাস্থলে যান।</p>
<p>খোদেজা হালিম হসপিটাল অ্যান্ড ডিজিটাল ডায়াগনস্টিক সেন্টারের আলট্রাসনোগ্রামের রিপোর্টে উল্লেখ করা হয়েছে রাজিয়ার বর্তমানে ৩৪ সপ্তাহ ৫ দিন চলছে। বাচ্চা হওয়ার সম্ভাব্য তারিখ দিয়েছে ২৪.০৪.২০২০ইং এর এক সপ্তাহে আগে অথবা পরে। আলট্রাসনোগ্রাম করেন ডা. মো. এম রহমান। আবদুস সামাদ বলেন, আমার স্ত্রীর প্রসবব্যথা ওঠার পর হাসপাতালে নিয়ে এলে খোদেজা হালিম হসপিটাল অ্যান্ড ডিজিটাল ডায়াগনস্টিক সেন্টার থেকে আলট্রাসনোগ্রাম করিয়ে আবার হাসপাতালে যাই। এ সময় রিপোর্ট দেখে আমার স্ত্রীকে ময়মনসিংহ হাসপাতালে পাঠিয়ে দেন। বাসস্ট্যান্ডের ফুটওভার ব্রিজের নিচে আমার স্ত্রী ও শাশুড়িকে দাঁড় করিয়ে গাড়ি খুঁজতে গেলে রাস্তার মাঝেই ছেলেসন্তান প্রসব হয়।</p>
<p>নার্স শামীমা আক্তার জানান, আমি আলট্রাসনোগ্রামের রিপোর্ট দেখে রোগীকে ময়মনসিংহ হাসপাতালে নিয়ে যেতে বলেছি। এটি আমার ভুল হয়েছে।</p>
<p>জরুরি বিভাগের চিকিৎসক ডা. অমিত কুমার রায় জানান, আমি রোগীকে ময়মনসিংহ স্থানান্তর করিনি। প্রশ্ন করা হয় তা হলে রোগীর স্বামী কী অঙ্গীকার নামা দিয়ে এ হাসপাতাল থেকে নিয়ে গেছেন? উত্তরে তিনি জানান, সেটি আমি জানি না।</p>
<p>উপজেলা স্বাস্থ্য ও প.প. কর্মকর্তা ডা. সোহেলী শারমিন বলেন, আমি খবর নিয়ে দেখলাম, হ্যাঁ হাসপাতালের বাইরে একটি বাচ্চা হয়েছে। এখন মা ও নবজাতক ভালোই আছেন। বৃহস্পতিবার অফিসে গেলে বাকি তথ্য জেনে বলতে পারব।</p>
</div>
<div class="advertisement"><a target="_blank" href="https://www.facebook.com/ournewsbd" style="padding: 5px 0px; text-align: center; font-size: 17px; clear: both; display:block; color: rgb(249, 9, 9);">এই রকম সংবাদ আরো পেতে হলে এই লেখার উপরে ক্লিক করে আমাদের ফেসবুক ফ্যান পেইজে লাইক দিয়ে সংযুক্ত থাকুন। সংবাদটি সম্পর্কে মন্তব্য করতে হলে এই পেইজের নীচে মন্তব্য করার জন্য ঘর পাবেন</a></div>
<div class="clear"> </div>
<div class="post-meta"></span>
<span class="post-tag"> </span><span class="post-category"> <a href="https://ournewsbd.net/category/crime-watch/" rel="category tag">অপরাধচিত্র</a> </span> <span class="post-comments"> <a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%a8%e0%a6%bf/#respond">কোন মন্তব্য নেই &#187;</a> </span><a class="pageprint" href="#" onclick="window.print(); return false;" target="_blank">সংবাদটি প্রিন্ট করুন</a>
</div>
<div class="page-nav">
<div class="alignleft pagenavlink pagenavlinkleft"><a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a7%af-%e0%a6%b9%e0%a6%be%e0%a6%9c/" rel="next"><span class="pagenavicon fa-arrow-left"></span> <strong>করোনায় মৃতের সংখ্যা ৯ হাজার ছুঁইছুঁই</strong>&nbsp;( নতুন )</a></div>
<div class="alignright pagenavlink pagenavlinkright"><a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%af%e0%a6%a4-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be/" rel="prev">( পুরাতন )&nbsp;<strong>করোনা নিয়ন্ত্রণে যত টাকা প্রয়োজন দেবে সরকার: অর্থমন্ত্রী</strong> <span class="pagenavicon fa-arrow-right"></span></a></div>
<div class="clear"> </div>
</div>
<br />

<div class="clear"></div><br />
<div class="advertisement"><div class="onads" style="text-align: center;margin:0 auto; display: block; ">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div></div>

<div class="fpage-catspecial sin-cat-related">
<h2 class="fcname">অন্যরা এখন যা পড়ছে</h2><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a6%be%e0%a6%96%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d/" rel="bookmark" title="Permanent Link to হাসপাতালের রক্তমাখা মাস্ক ধুয়ে বিক্রি, আটক ২"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/03/44-44-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/03/44-44-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/03/44-44-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">হাসপাতালের রক্তমাখা মাস্ক ধুয়ে বিক্রি, আটক ২</h3></div>
<div class="scatexcpt"><p>গাজীপুরের টঙ্গীতে নাসির নামে এক কালোবাজারিকে শনাক্ত করেছে টঙ্গী<a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a6%be%e0%a6%96%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87/" rel="bookmark" title="Permanent Link to দ্বিতীয় স্বামীর বিরুদ্ধে ধর্ষণ মামলা করলেন যুব মহিলা লীগ নেত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/03/image-286085-1583504801-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/03/image-286085-1583504801-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/03/image-286085-1583504801-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">দ্বিতীয় স্বামীর বিরুদ্ধে ধর্ষণ মামলা করলেন যুব মহিলা লীগ নেত্রী</h3></div>
<div class="scatexcpt"><p>গাজীপুরের টঙ্গীর ব্যাপক আলোচিত যুব মহিলা লীগ নেত্রী নাসিমা<a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%a0%e0%a6%be%e0%a7%8e-%e0%a6%85%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a7%ad-%e0%a6%9c%e0%a6%a8/" rel="bookmark" title="Permanent Link to হঠাৎ অসুস্থ পরিবারের ৭ জন ও তিন কুকুর, ২ কবুতরের মৃত্যু"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/03/thakorgao-201037-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/03/thakorgao-201037-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/03/thakorgao-201037-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">হঠাৎ অসুস্থ পরিবারের ৭ জন ও তিন কুকুর, ২ কবুতরের মৃত্যু</h3></div>
<div class="scatexcpt"><p>হঠাৎ অসুস্থ হয়ে ঠাকুরগাঁওয়ের বালিয়াডাঙ্গীতে সাবেক ইউপি চেয়ারম্যানসহ তার<a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%a0%e0%a6%be%e0%a7%8e-%e0%a6%85%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a7%ad-%e0%a6%9c%e0%a6%a8/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a7%ab%e0%a7%a6-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9a%e0%a7%87-%e0%a6%98%e0%a7%81%e0%a6%b7-%e0%a6%a8%e0%a7%87/" rel="bookmark" title="Permanent Link to ৫০ হাজার টাকার নিচে ঘুষ নেন না তিনি!">৫০ হাজার টাকার নিচে ঘুষ নেন না তিনি!</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%a8%e0%a6%ac%e0%a6%ac%e0%a6%a7%e0%a7%82%e0%a6%95%e0%a7%87-%e0%a6%89/" rel="bookmark" title="Permanent Link to স্বামীর সামনেই নববধূকে উত্ত্যক্ত, ৩ ছাত্রলীগ কর্মী গ্রেপ্তার">স্বামীর সামনেই নববধূকে উত্ত্যক্ত, ৩ ছাত্রলীগ কর্মী গ্রেপ্তার</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a2%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%a8/" rel="bookmark" title="Permanent Link to ঢাবি ছাত্রীকে নিজের গোপনাঙ্গের ছবি পাঠালেন শিক্ষক!">ঢাবি ছাত্রীকে নিজের গোপনাঙ্গের ছবি পাঠালেন শিক্ষক!</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a1-%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%b9%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%9b/" rel="bookmark" title="Permanent Link to গানের সাউন্ড বেশি হওয়ায় ছাত্রের মাথা ‘ফাটালেন’ শিক্ষক">গানের সাউন্ড বেশি হওয়ায় ছাত্রের মাথা ‘ফাটালেন’ শিক্ষক</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%af%e0%a7%81%e0%a6%ac-%e0%a6%ae%e0%a6%b9%e0%a6%bf%e0%a6%b2%e0%a6%be-%e0%a6%b2%e0%a7%80%e0%a6%97-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%aa%e0%a6%be%e0%a6%aa%e0%a6%bf/" rel="bookmark" title="Permanent Link to যুব মহিলা লীগ নেত্রী পাপিয়ার উত্থান যেভাবে">যুব মহিলা লীগ নেত্রী পাপিয়ার উত্থান যেভাবে</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a6%9f%e0%a6%be/" rel="bookmark" title="Permanent Link to বিয়ের ফাঁদে ফেলে ১০ লাখ টাকা দাবি, পুড়িয়ে দেয়া হল যুবকের যৌনাঙ্গ">বিয়ের ফাঁদে ফেলে ১০ লাখ টাকা দাবি, পুড়িয়ে দেয়া হল যুবকের যৌনাঙ্গ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%8f%e0%a6%8f%e0%a6%b8%e0%a6%aa%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%b6%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a6%ae/" rel="bookmark" title="Permanent Link to এএসপি পরিচয়ে শারীরিক সম্পর্ক, স্কুলছাত্রী অন্তঃসত্ত্বা">এএসপি পরিচয়ে শারীরিক সম্পর্ক, স্কুলছাত্রী অন্তঃসত্ত্বা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a6%ac%e0%a7%8b/" rel="bookmark" title="Permanent Link to পরীক্ষাকেন্দ্রে হার্ডবোর্ড ছুঁড়ে ছাত্রের মাথা ফাঁটালেন শিক্ষক">পরীক্ষাকেন্দ্রে হার্ডবোর্ড ছুঁড়ে ছাত্রের মাথা ফাঁটালেন শিক্ষক</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%9c%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%b2%e0%a7%8b%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%a6/" rel="bookmark" title="Permanent Link to শাহজালাল সেতুতে লোহার বদলে বাঁশ">শাহজালাল সেতুতে লোহার বদলে বাঁশ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a2%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%a6%e0%a7%81/" rel="bookmark" title="Permanent Link to রাজধানীতে বাড়িতে ঢুকে দুই কিশোরীকে ‘ধর্ষণ’">রাজধানীতে বাড়িতে ঢুকে দুই কিশোরীকে ‘ধর্ষণ’</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%b2%e0%a7%80%e0%a6%97-%e0%a6%a8%e0%a7%87%e0%a6%a4/" rel="bookmark" title="Permanent Link to নোয়াখালীতে আওয়ামীলীগ নেতাকে গলা কেটে হত্যা">নোয়াখালীতে আওয়ামীলীগ নেতাকে গলা কেটে হত্যা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%81%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%9a%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a6%b0/" rel="bookmark" title="Permanent Link to ‘ক্ষুধার জ্বালায়’ চুরির চেষ্টা, শিশুকে রড দিয়ে পেটালেন দোকান মলিক!">‘ক্ষুধার জ্বালায়’ চুরির চেষ্টা, শিশুকে রড দিয়ে পেটালেন দোকান মলিক!</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%b0%e0%a6%95%e0%a7%80%e0%a7%9f%e0%a6%be-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%b0/" rel="bookmark" title="Permanent Link to পরকীয়া ধরে ফেলায় স্বামীর পুরুষাঙ্গ কাটলেন স্ত্রী!">পরকীয়া ধরে ফেলায় স্বামীর পুরুষাঙ্গ কাটলেন স্ত্রী!</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b6%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a5%e0%a6%be-%e0%a6%95/" rel="bookmark" title="Permanent Link to প্রকাশ্যে স্ত্রীর মাথা কেটে রাস্তায় হাঁটছিলেন স্বামী!">প্রকাশ্যে স্ত্রীর মাথা কেটে রাস্তায় হাঁটছিলেন স্বামী!</a></li></ul></h4>
</div> </div> 
<div class="content-ver-sep"> </div>
<div id="commentsbox">
<p class="watermark">মন্তব্য চালু নেই</p>
</div>
</div>
<div id="sn-right-sidebar" class="right-sidebar">
<aside id="mujib_count_widget-3" class="widget mujib_count_widget"><div class="countdown">
<div class="mojib_countdown" id="mojib_countdown" align="center">
<div class="ssoft-image">
<img src="https://ournewsbd.net/wp-content/plugins/free-mubjib-borsho/mujib.png" alt="মুজিববর্ষ">
</div>
<div id="countdown_block" style="max-width: 100%">
<div class="mim"></div>
</div>
</div>
</div> <aside id="recent-posts-3" class="widget widget_recent_entries"> <h3 class="widget-title">সর্বশেষ সংবাদ</h3> <ul>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a7%ac-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a6%ac/">করোনায় মালয়েশিয়ায় ৬ লাখ বাংলাদেশি গৃহবন্দি</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a7%80%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%b9%e0%a7%8b%e0%a6%ae-%e0%a6%95%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87/">কীভাবে থাকবেন হোম কোয়ারেন্টাইনে?</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%98%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%a6/">ঘরে বসে করোনা পরীক্ষার পদ্ধতি জানালেন দেবি শেঠী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%87%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%87%e0%a6%9a%e0%a6%8f%e0%a6%b8/">করোনার পেছাতে পারে এইচএসসি পরীক্ষা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a7%af-%e0%a6%b9%e0%a6%be%e0%a6%9c/">করোনায় মৃতের সংখ্যা ৯ হাজার ছুঁইছুঁই</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%a8%e0%a6%bf/" aria-current="page">হাসপাতাল চিকিৎসা দেয়নি, সড়কে সন্তান জন্ম দিলেন মা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%af%e0%a6%a4-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be/">করোনা নিয়ন্ত্রণে যত টাকা প্রয়োজন দেবে সরকার: অর্থমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a7%a9%e0%a7%ab%e0%a7%a6-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a7%a7%e0%a7%ab-%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%9f%e0%a7%87%e0%a6%87-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95/">৩৫০ টাকায় ১৫ মিনিটেই শনাক্ত হবে করোনা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%ac%e0%a6%be/">করোনাভাইরাস প্রতিরোধে বাংলাদেশের পাশে থাকবে চীন</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a6%be%e0%a6%96%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d/">হাসপাতালের রক্তমাখা মাস্ক ধুয়ে বিক্রি, আটক ২</a>
</li>
</ul>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="background:red; color:white; padding: 10px; text-align:center; display:block;" href="https://archive1.ournewsbd.net" target="_blank" rel="noopener noreferrer">শুরু থেকে মে ০৯, ২০১৭ পর্যন্ত সকল সংবাদ পেতে অনুগ্রহ করে এখানে ক্লিক করে আর্কাইভ ০১ যান</a></div></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><h3 class="widget-title">লাইক দিয়ে সংযুক্ত থাকুন</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ournewsbd" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></aside>
<aside class="widget mostrnews">
<h3 class="widget-title fpgal-title">Popular News</h3>
<ul class="popularposts">
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%b0-%e0%a6%98%e0%a6%b0%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/12/eye20170609231551-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/12/eye20170609231551-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/12/eye20170609231551-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">দ্বিতীয় বাসর ঘরে রাতে নতুন স্বামীর অপেক্ষায় আমি…</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%9b%e0%a7%87/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/resize85348-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/resize85348-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/resize85348-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2017/05/resize85348-900x450.jpg 900w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">নিজের স্বামী-সন্তানকে ছেড়ে পরকীয়া প্রেমিকের সঙ্গে ৬ বছর সহবাস, অতঃপর শেষ পরিণতি ভয়াবহ</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%85%e0%a6%b7/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/913f7808b9643d8ca488ca88be48d91b.1-1-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/913f7808b9643d8ca488ca88be48d91b.1-1-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/913f7808b9643d8ca488ca88be48d91b.1-1-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">স্ত্রী’কে বের করে দিয়ে অষ্টম শ্রেণির ছাত্রীকে লাগাতার ধর্ষণ করল শিক্ষক</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%93-%e0%a6%ad%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%93-%e0%a6%a7%e0%a6%be/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/rape-1-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/rape-1-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/rape-1-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2017/05/rape-1-768x384.jpg 768w, https://ournewsbd.net/wp-content/uploads/2017/05/rape-1-1024x512.jpg 1024w, https://ournewsbd.net/wp-content/uploads/2017/05/rape-1-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2017/05/rape-1-900x450.jpg 900w, https://ournewsbd.net/wp-content/uploads/2017/05/rape-1.jpg 2000w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">মা-মেয়েকে ধর্ষণ ও ভিডিও ধারণ, যুবক গ্রেপ্তার</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%86%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%bf/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/banani-20170509140451-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/banani-20170509140451-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/banani-20170509140451-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">বনানীর ধর্ষণ মামলা: আসামির সঙ্গে ধর্ষিতা তরুণীর কথোপকথন প্রকাশ</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a6%ac%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%95%e0%a6%9f%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%b8/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/06/1496288182-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/06/1496288182-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/06/1496288182-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">সবচেয়ে মোটা বালকটির পাকস্থলী কেটে কমিয়ে দিলেন চিকিৎসকরা!</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a7%a9%e0%a7%ac-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%be-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%95%e0%a6%a4-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/79764-sunny-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/79764-sunny-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/79764-sunny-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">৩৬ বছরে পা দিয়ে কত টাকার মালিক হলেন সানি লিওন?</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%af%e0%a7%8c%e0%a6%a8%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80-%e0%a6%9a/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/safat-big-20170516182237-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/safat-big-20170516182237-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/safat-big-20170516182237-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">সাফাতের যৌনচারের সঙ্গী চার নায়িকা-উঠতি মডেলরা</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%ad%e0%a7%82%e0%a6%ae%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0-%e0%a6%b9%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%b9%e0%a6%be%e0%a6%81%e0%a6%9f%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/11-1-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/11-1-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/11-1-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">ভূমিষ্ঠ হয়েই হাঁটতে শুরু করলো শিশু, দেখুন ভিডিওতে</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%85/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/sadman-20170519200246-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/sadman-20170519200246-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/sadman-20170519200246-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">ধর্ষণের শিকার তরুণীদের অন্তরঙ্গ ছবি ফাঁস, মামলার প্রস্তুতি</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%bf-%e0%a6%a7%e0%a6%b0/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/strange-story-1146-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/strange-story-1146-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/strange-story-1146-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">আইপিএলে স্ত্রীকে বাজি ধরে হারলেন স্বামী</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%bf%e0%a6%b9%e0%a7%80%e0%a6%a8-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/06/motorb-20170621192952-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/06/motorb-20170621192952-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/06/motorb-20170621192952-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">লাইসেন্সবিহীন মোটরসাইকেল ধরা পড়লেই শেষ</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%a8%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97-%e0%a6%9b%e0%a6%bf%e0%a6%b2-%e0%a6%9b%e0%a6%bf/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/rape-20170516111732-1-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/rape-20170516111732-1-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/rape-20170516111732-1-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">ধর্ষিতার গোপনাঙ্গ ছিল ছিন্নভিন্ন : ফরেনসিক বিভাগ</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a7%87%e0%a6%95%e0%a7%8d%e0%a6%b8-%e0%a6%ad%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%93-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%aa/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/09/tarokab-20170923202752-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/09/tarokab-20170923202752-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/09/tarokab-20170923202752-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">সেক্স ভিডিও নিয়ে বিপাকে পড়েন দেশের ১২ তারকা</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%b2-%e0%a6%97%e0%a7%87%e0%a6%9f%e0%a6%b8%e0%a6%95%e0%a7%87-%e0%a6%9b%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a6%be/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/1496067153-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/1496067153-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/1496067153-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">বিল গেটসকে ছাড়িয়ে সর্বকালের সেরা ধনী মানসা মুসা, জানেন কে এই ব্যক্তি?</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/ournewsbd-android/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/androidpost-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/androidpost-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/androidpost-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2017/05/androidpost-768x384.jpg 768w, https://ournewsbd.net/wp-content/uploads/2017/05/androidpost-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2017/05/androidpost-900x450.jpg 900w, https://ournewsbd.net/wp-content/uploads/2017/05/androidpost.jpg 1000w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">সহজেই দেখুন ournewsbd.com আপনার এ্যান্ড্রয়েড ডিভাইস থেকে</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a7%87%e0%a6%89-%e0%a6%96%e0%a7%87%e0%a7%9f%e0%a6%be/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/1496206422-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/1496206422-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/1496206422-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">প্রধানমন্ত্রীকে কেউ খেয়ালই করল না!</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%b8%e0%a6%b2%e0%a6%bf%e0%a6%ae-%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0-%e0%a6%ac%e0%a6%be/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/imam-barkati-20170512124323-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/imam-barkati-20170512124323-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/imam-barkati-20170512124323-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">ভারতকে মুসলিম রাষ্ট্র বানানোর ঘোষণা বাঙালি ইমামের</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%9c%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%bf-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%b9%e0%a6%be/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/image-32158-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/image-32158-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/image-32158-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">রাজশাহীতে জঙ্গি নারীর হামলার ভিডিও</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%b2%e0%a7%8b%e0%a6%ad-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%b9%e0%a6%ac%e0%a7%8d%e0%a6%af/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/bjp-sex-20170520122851-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/bjp-sex-20170520122851-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/bjp-sex-20170520122851-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">চাকরির লোভ দেখিয়ে দেহব্যবসা, সরকার দলের নেতা গ্রেপ্তার</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a6%ae%e0%a7%81%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%b2%e0%a7%87-%e0%a6%ad%e0%a7%87%e0%a6%b8%e0%a7%87-%e0%a6%89%e0%a6%a0%e0%a6%b2-%e0%a6%a6%e0%a7%88/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/1494581522-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/1494581522-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/1494581522-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">সমু্দ্রের জলে ভেসে উঠল দৈত্যাকার চেহারার এ কোন রহস্যময় জীব!</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%86%e0%a6%b8%e0%a6%a8-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a6%e0%a6%be%e0%a6%81%e0%a7%9c%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%96%e0%a6%be%e0%a6%b2/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/bnp-big-20170523125537-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/bnp-big-20170523125537-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/bnp-big-20170523125537-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">তিন আসন থেকে দাঁড়াবেন খালেদা জিয়া</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a7%a8%e0%a7%a9-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a7%ab-%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%9f/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/filand-ramdan2-20170527125725-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/filand-ramdan2-20170527125725-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/filand-ramdan2-20170527125725-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">যেসব দেশে ২৩ ঘণ্টা ৫ মিনিটই রোজা</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a6%b9%e0%a6%a4-%e0%a6%ae%e0%a6%be%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%a7-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a6%ac%e0%a6%bf-%e0%a6%95/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/09/childb-20170905191802-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/09/childb-20170905191802-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/09/childb-20170905191802-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">নিহত মায়ের দুধ পানের ছবি কাঁদাচ্ছে বিশ্ব বিবেককে</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%8f%e0%a6%87-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%b9%e0%a6%9f-%e0%a6%9b%e0%a6%ac%e0%a6%bf-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/07/1498912507-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/07/1498912507-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/07/1498912507-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">এই অভিনেত্রীর হট ছবি ভাইরাল হল ইন্টারনেটে</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%a8-%e0%a6%a8%e0%a6%be%e0%a7%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%bf/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/10/kolkata-naika-big-20171013181731-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/10/kolkata-naika-big-20171013181731-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/10/kolkata-naika-big-20171013181731-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">কলকাতার কোন নায়িকার পারিশ্রমিক কত?</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%88%e0%a6%a6%e0%a7%87-%e0%a6%ae%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%aa%e0%a6%bf/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/06/Garlic-beef20170623152035-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/06/Garlic-beef20170623152035-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/06/Garlic-beef20170623152035-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">ঈদে মজার দুই রেসিপি</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%97%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%95%e0%a6%be-%e0%a6%aa%e0%a6%be-%e0%a6%a0%e0%a6%bf%e0%a6%95-2/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2018/03/clubfoot-20180205215057-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2018/03/clubfoot-20180205215057-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2018/03/clubfoot-20180205215057-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">শিশুর জন্মগত বাঁকা পা ঠিক করা সম্ভব</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%81%e0%a6%a1%e0%a6%bf%e0%a6%82-%e0%a6%a4%e0%a7%88%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%b9%e0%a6%9c-%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%aa%e0%a6%bf/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/08/caramel-custard-facebook-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/08/caramel-custard-facebook-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/08/caramel-custard-facebook-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2017/08/caramel-custard-facebook-900x450.jpg 900w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">পুডিং তৈরির সহজ রেসিপি</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%98%e0%a6%b0%e0%a7%87%e0%a6%87-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%a8-%e0%a6%ae%e0%a6%9c%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%bf/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/10/large14-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/10/large14-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/10/large14-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">ঘরেই বানিয়ে নিন মজাদার মিষ্টি ‘রাজভোগ’</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%81-%e0%a6%a1%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%bf%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a6%9f%e0%a6%be/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/12/patishapta-2-20171221173328-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/12/patishapta-2-20171221173328-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/12/patishapta-2-20171221173328-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">সুস্বাদু ডিমের পাটিসাপটা</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/06/protestant-20170624150605-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/06/protestant-20170624150605-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/06/protestant-20170624150605-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">হাসপাতালের আইসিইউতে তরুণী ধর্ষণ, বিক্ষোভে উত্তাল</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%a8%e0%a7%87-%e0%a6%a8%e0%a6%97%e0%a7%8d%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/naked-protest1-20170522125126-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/naked-protest1-20170522125126-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/naked-protest1-20170522125126-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">থানার সামনে নগ্ন বিক্ষোভ, পিছু হটলো পুলিশ</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be-%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a7%ab%e0%a7%a6-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%80-%e0%a6%a6/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2017/05/bobita-20170522173624-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2017/05/bobita-20170522173624-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2017/05/bobita-20170522173624-400x200.jpg 400w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">ববিতা দিলেন ৫০ হাজার, পরী দিলেন লাখ টাকা!</h4></a></li>
<div class="clear"> </div>
<li class="mpnewssc"><a class="pnewslink" href="https://ournewsbd.net/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a7%87%e0%a6%9f%e0%a7%8b-%e0%a6%ae%e0%a6%be%e0%a6%b6%e0%a6%b0%e0%a7%81%e0%a6%ae-%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%aa/"><img width="350" height="175" src="https://ournewsbd.net/wp-content/uploads/2018/01/image-1774-1514776397-350x175.jpg" class="mostdis wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2018/01/image-1774-1514776397-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2018/01/image-1774-1514776397-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2018/01/image-1774-1514776397-900x450.jpg 900w" sizes="(max-width: 350px) 100vw, 350px" /><h4 class="mpnewstitle">শীতে মেটো মাশরুম স্যুপ</h4></a></li>
<div class="clear"> </div>
</ul>
</aside>
<script type="text/javascript">
jQuery(document).ready(function(jQuery) {
  jQuery('.popularposts').bxSlider({
  minSlides: 20,
  maxSlides: 20,
  slideWidth: 450,
  moveSlides: 7,
  adaptiveHeight: true,
  tickerHover: true,
  useCSS: false,
  auto: true,
  controls: false,
  mode: 'vertical',
  slideMargin: 0,
  responsive: true
});
});
</script>
<aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div>
</div>
<div class="clear"> </div>
<div id="footer">
<div class="social social-link nptitems"><a href="https://www.facebook.com/ournewsbd/" target="_blank"> </a><a href="https://www.twitter.com/ournewsbd/" target="_blank"> </a><a href="https://www.facebook.com/d5creation/" target="_blank"> </a></div>
<div id="footer-content">
<div id="footer-sidebar">
<div class="first-widget"><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">কল্পনা সুন্দর, এ-২, ১৩/১৪ বাবর রোড, ব্লক-বি, মোহাম্মদপুর, ঢাকা – ১২০৭, বাংলাদেশ<br>
<span style="font-size:15px; ">
ফোনঃ +৮৮ ০১৭১৫৯৬২২৭০, +৮৮ ০১৭৩৯৭৭৫২৪২, +৮৮ ০১৭১১৪৪৩১৬৪, +৮৮ ০১৯২৫৩৭৮৬৩২<br>
ই-মেইলঃ<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c1a8afa7ae81aeb4b3afa4b6b2a3a5efa2aeac">[email&#160;protected]</a><br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fa949f8d89ba958f88949f8d89989ed4999597">[email&#160;protected]</a>
</span></div></aside></div>
<div class="widgets"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://ournewsbd.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">বিজ্ঞাপন</h3> <div class="textwidget"><p>দ্রুত বর্ধনশীল ournewsbd.com এ আপনার পন্যের বিজ্ঞাপন দেয়ার জন্য যোগাযোগ করুন এই ই-মেইল ঠিকানায়: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="02616d6f6f6770616b636e426d77706c67757160662c616d6f">[email&#160;protected]</a></p>
</div>
</aside></div>
<div class="widgets"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">প্রয়োজনীয় লিংক</h3><div class="menu-footer-one-container"><ul id="menu-footer-one" class="menu"><li id="menu-item-270488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270488"><a href="http://ournewsbd.com/ournewsbd-android">আমাদের এ্যাপস</a></li>
<li id="menu-item-270479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270479"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-377942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377942"><a href="https://ournewsbd.net/pp/">গোপনীয়তার নীতিমালা</a></li>
<li id="menu-item-270478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270478"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
</ul></div></aside></div>
<div class="widgets"><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">আমাদের সম্পর্কে</h3><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270398"><a href="https://ournewsbd.net/about-us/">আমাদের সম্পর্কে</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270397"><a href="https://ournewsbd.net/our-team/">আমাদের টীম</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270396"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li class="smallfont menu-item menu-item-type-post_type menu-item-object-page menu-item-270394"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
<li class="smallfont menu-item menu-item-type-custom menu-item-object-custom menu-item-272730"><a target="_blank" rel="noopener noreferrer" href="http://en.ournewsbd.net">ENGLISH VERSION</a></li>
</ul></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0&appId=205936986122171&autoLogAppEvents=1"></script></div></aside></div>
</div>
</div> 
<div id="creditline">© 2013-2020: OURNEWS, All Rights Reserved<span class="credit"> | NewsPress Theme by: <a href="https://d5creation.com" target="_blank"> D5 Creation</a> | Powered by: <a href="https://wordpress.org" target="_blank">WordPress</a></div><a href="#" class="go-top"> </a>
</div> 
</div>
<link rel='stylesheet' id='newspress-post-slider-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/jquery.bxslider.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ournewsbd.net/wp-content/plugins/free-mubjib-borsho/mujib.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ournewsbd.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.bxslider.min.js?ver=5.3.2'></script>
</body>
</html>
