<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ournewsbd.net/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>২০ বিশ্ববিদ্যালয়ে ভর্তি পরীক্ষার বিজ্ঞপ্তির বৈধতা প্রশ্নে রুল &ndash; আওয়ার নিউজ</title>
<link rel="canonical" href="https://ournewsbd.net/২০-বিশ্ববিদ্যালয়ে-ভর্তি/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="২০ বিশ্ববিদ্যালয়ে ভর্তি পরীক্ষার বিজ্ঞপ্তির বৈধতা প্রশ্নে রুল &ndash; আওয়ার নিউজ" />
<meta property="og:description" content="গুচ্ছ পদ্ধতিতে ২০টি বিশ্ববিদ্যালয়ের ভর্তি পরীক্ষায় ২০১৬ সালে পাস করা এসএসসি শিক্ষার্থীদের বাদ দিয়ে প্রকাশ করা বিজ্ঞপ্তির বৈধতা প্রশ্নে রুল জারি করেছেন হাইকোর্ট। সোমবার (২১ জুন) বিচারপতি এম. ইনায়েতুর রহিম ও বিচারপতি মো. মোস্তাফিজুর রহমানের হাইকোর্ট বেঞ্চ এ রুল জারি করেন। জগন্নাথ বিশ্ববিদ্যালয়সহ গুচ্ছভুক্ত ২০টি বিশ্ববিদ্যালয়ের ২০২০-২০২১ সেশনের ভর্তি পরীক্ষার জন্য দুটি বিজ্ঞপ্তি প্রকাশ করা হয়। প্রথমে ৩ মার্চ একটি বিজ্ঞপ্তি দিয়ে বলা হয়, ২০১৬ হতে ২০১৮ সালের এসএসসি বা সমমান এবং ২০১৯ ও ২০২০ সালের এইচএসসি বা সমমান ডিপ্লোমা-ইন কমার্স, বাংলাদেশ কারিগরি শিক্ষা বোর্ডের অধীনে এইচএসসি ভোকেশনাল, এ লেভেলবিস্তারিত" />
<meta property="og:url" content="https://ournewsbd.net/২০-বিশ্ববিদ্যালয়ে-ভর্তি/" />
<meta property="og:site_name" content="আওয়ার নিউজ" />
<meta property="article:publisher" content="https://www.facebook.com/ournewsbd" />
<meta property="article:published_time" content="2021-06-21T10:19:54+00:00" />
<meta property="og:image" content="https://ournewsbd.net/wp-content/uploads/2021/06/34-20210621093839.jpg" />
<meta property="og:image:width" content="725" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ournewsbd" />
<meta name="twitter:site" content="@ournewsbd" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="আওয়ার নিউজ ডেস্ক">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ournewsbd.net/#website","url":"https://ournewsbd.net/","name":"\u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c","description":"\u09aa\u09cd\u09b0\u09af\u09c1\u0995\u09cd\u09a4\u09bf \u0993 \u09a4\u09be\u09b0\u09c1\u09a8\u09cd\u09af\u09c7\u09b0 \u09b8\u0982\u09ac\u09be\u09a6 \u09ae\u09be\u09a7\u09cd\u09af\u09ae","potentialAction":[{"@type":"SearchAction","target":"https://ournewsbd.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ournewsbd.net/%e0%a7%a8%e0%a7%a6-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf/#primaryimage","inLanguage":"en-US","url":"https://ournewsbd.net/wp-content/uploads/2021/06/34-20210621093839.jpg","contentUrl":"https://ournewsbd.net/wp-content/uploads/2021/06/34-20210621093839.jpg","width":725,"height":400},{"@type":"WebPage","@id":"https://ournewsbd.net/%e0%a7%a8%e0%a7%a6-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf/#webpage","url":"https://ournewsbd.net/%e0%a7%a8%e0%a7%a6-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf/","name":"\u09e8\u09e6 \u09ac\u09bf\u09b6\u09cd\u09ac\u09ac\u09bf\u09a6\u09cd\u09af\u09be\u09b2\u09df\u09c7 \u09ad\u09b0\u09cd\u09a4\u09bf \u09aa\u09b0\u09c0\u0995\u09cd\u09b7\u09be\u09b0 \u09ac\u09bf\u099c\u09cd\u099e\u09aa\u09cd\u09a4\u09bf\u09b0 \u09ac\u09c8\u09a7\u09a4\u09be \u09aa\u09cd\u09b0\u09b6\u09cd\u09a8\u09c7 \u09b0\u09c1\u09b2 &ndash; \u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c","isPartOf":{"@id":"https://ournewsbd.net/#website"},"primaryImageOfPage":{"@id":"https://ournewsbd.net/%e0%a7%a8%e0%a7%a6-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf/#primaryimage"},"datePublished":"2021-06-21T10:19:54+00:00","dateModified":"2021-06-21T10:19:54+00:00","author":{"@id":"https://ournewsbd.net/#/schema/person/533e039b2b32908cd72c30a70b5679d5"},"breadcrumb":{"@id":"https://ournewsbd.net/%e0%a7%a8%e0%a7%a6-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ournewsbd.net/%e0%a7%a8%e0%a7%a6-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf/"]}]},{"@type":"BreadcrumbList","@id":"https://ournewsbd.net/%e0%a7%a8%e0%a7%a6-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ournewsbd.net/","url":"https://ournewsbd.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ournewsbd.net/all-news/","url":"https://ournewsbd.net/all-news/","name":"\u09b8\u0995\u09b2 \u09b8\u0982\u09ac\u09be\u09a6"}},{"@type":"ListItem","position":3,"item":{"@id":"https://ournewsbd.net/%e0%a7%a8%e0%a7%a6-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf/#webpage"}}]},{"@type":"Person","@id":"https://ournewsbd.net/#/schema/person/533e039b2b32908cd72c30a70b5679d5","name":"\u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c \u09a1\u09c7\u09b8\u09cd\u0995","image":{"@type":"ImageObject","@id":"https://ournewsbd.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/05bd0ed4ace946397ee646dc9ada1ad9?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/05bd0ed4ace946397ee646dc9ada1ad9?s=96&r=g","caption":"\u0986\u0993\u09df\u09be\u09b0 \u09a8\u09bf\u0989\u099c \u09a1\u09c7\u09b8\u09cd\u0995"},"url":"https://ournewsbd.net/author/ournewsdesk/"}]}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Feed" href="https://ournewsbd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Comments Feed" href="https://ournewsbd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; ২০ বিশ্ববিদ্যালয়ে ভর্তি পরীক্ষার বিজ্ঞপ্তির বৈধতা প্রশ্নে রুল Comments Feed" href="https://ournewsbd.net/%e0%a7%a8%e0%a7%a6-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ournewsbd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ournewsbd.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='https://ournewsbd.net/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='newspress-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='newspress-gfonts1-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.7.2' media='all' />
<link rel='stylesheet' id='font-awesome5-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/fontawesome-all.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='newspress-bnews-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/bnews-style.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='newspress-responsive-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style-responsive.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='d5-custom-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/custom-css.css?ver=5.7.2' media='all' />
<style id='d5-custom-style-inline-css'>
.singlepage .sin-cat-related .special-cat-sub, .singlepage .sin-cat-related .special-cat-list { width: calc(25% - 20px ); }#main-menu-con a {padding:-10px 15px;}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{background:rgba(250,10,10,0.7);}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{color:;}#mobile-menu{background:;}#mobile-menu{color:;}@media screen and (max-width:1023px){.topadlft{display:none;}.topadrt{display:none;}.fpgcontainert{display:none;}}#site-container { width:95%;}#footer .social a::before, #footer .social a.sliconimg{background-color:;}#top-menu-container .social a::before, #top-menu-container .social a.sliconimg{background-color:;}#headercontainer{background-image:none;}body{background-image:none;}#site-container{background-color:#ffffff;background-image:none;}#scrollnews{background:#ff947b;} #main-menu-con.m-menu-fixed { background: rgba(249,9,9,0.64);}.fsubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .fsubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .cheadingcontainer .fpheading { width: calc(50% - 30px); } .csubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .csubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .fheadingcontainer .hnewsexcerpt { text-align:justify; }.fsubhcontainer .shnewsexcerpt { text-align:justify; }.fp-cat-spec .scatexcpt { text-align:justify; }.fpcatcontainer .scatexcpt { text-align:justify; }.sin-cat-related .scatexcpt { text-align:justify; }.cheadingcontainer .hnewsexcerpt { text-align:justify; }.csubhcontainer .shnewsexcerpt { text-align:justify; }#ecom-box-item .woocommerce ul.products li.product, .woocommerce-page ul.products li.product{}#ecom-box-item{background-image:none;}@font-face { font-family: "SolaimanLipi"; src: url(https://ournewsbd.net/wp-content/themes/newspress-extend"/fonts/bangla/SolaimanLipi.ttf")  format("truetype"), } 
	body, #container, #content, #content-full, .fpgcontainert .read-more, .read-more, #newspress-top-menu li a, .scrolling-news h2.post-title, h4.fcpt a {font-size:16px !important;} #main-menu-con a, .popularposts h4.mpnewstitle {font-size:17px;} #main-menu-con ul ul a {font-size:15px; padding:5px 10px;} h2.fcname, .fccontainer h3.fcpt, .fpage-catspecial h3.fcpt {font-size:19px;} h3.fcpt.tvcat  {font-size:17px !important;}  h1{font-size:35px;} h2{font-size:30px;} h3{font-size:25px;} h4{font-size:20px;} h5{font-size:17px;} h6{font-size:15px;} .cat-read-more, .fccontainer .cat-read-more, .fpage-catspecial .cat-read-more {padding:2px 7px 4px 7px; line-height:1.7;} .right-sidebar .widget .widget-title, h3.fpgal-title {font-size:23px;} .read-more::after { font-size: 14px;} .read-more {padding: 5px 5px 9px 0;} .fpgcontainert .read-more {padding: 5px 5px 9px 10px;} #content.singlepage .entrytext {font-size:17px !important;}
	.advertisement .sharethis-inline-share-buttons {display:none !important;}

@keyframes blink { 0% { color: #cccccc; } 100% { color: white; } }
.blink { animation: blink 1s linear infinite; } 
</style>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='//platform-api.sharethis.com/js/sharethis.js#property=5bf04f94d741e40011ae9516&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/menu.js?ver=5.7.2' id='newspress-menu-style-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/fixedheader.js?ver=5.7.2' id='newspress-fixed-header-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/acmeticker.min.js?ver=5.7.2' id='newspress-bnews-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.matchHeight-min.js?ver=5.7.2' id='newspress-eqheight-js'></script>
<link rel="https://api.w.org/" href="https://ournewsbd.net/wp-json/" /><link rel="alternate" type="application/json" href="https://ournewsbd.net/wp-json/wp/v2/posts/440632" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ournewsbd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ournewsbd.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://ournewsbd.net/?p=440632' />
<link rel="alternate" type="application/json+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a7%25a8%25e0%25a7%25a6-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587-%25e0%25a6%25ad%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a7%25a8%25e0%25a7%25a6-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587-%25e0%25a6%25ad%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25bf%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://ournewsbd.net/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<link rel="shortcut icon" href="https://ournewsbd.net/wp-content/themes/newspress-bangla/images/favicon.ico" /><meta http-equiv="refresh" content="1800"><script type="text/javascript">jQuery(window).load(function() { jQuery(".allnewslink, .avidnlink, .allgnewslink").attr("target","_blank"); }); </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/ournewsbd/loader.js');
</script>
<style> .special-cat-sub .fb_iframe_widget { display: none; } </style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10014966-27"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10014966-27');
</script>
<style>#newspress-top-menu li.smallfont a { font-size: 13px !important; }</style>
<meta name="keywords" content="ournews, ournews, ournewsbd, our news bd, bangla news, bangladesh news 24, all bangla news paper, bangla news paper, all bangla news, bangla news paper today, bangladesh news, www.bangla news paper, bangladeshi news, latest news of bangladesh" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ournewsbd/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
jQuery(window).load(function(){ 'use strict'; 
	jQuery('.bx-wrapper img').removeAttr('loading');
});
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-440632 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '217357062091101',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> <div id="resmwdt"></div>
<div id="site-container">
<div id="top-menu-container" class="haved5iconfont">
<nav id="newspress-top-menu" class="nptitems"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-270398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270398"><a href="https://ournewsbd.net/about-us/">আমাদের সম্পর্কে</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270397"><a href="https://ournewsbd.net/our-team/">আমাদের টিম</a></li>
<li id="menu-item-270396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270396"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-270394" class="smallfont menu-item menu-item-type-post_type menu-item-object-page menu-item-270394"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
<li id="menu-item-272730" class="smallfont menu-item menu-item-type-custom menu-item-object-custom menu-item-272730"><a target="_blank" rel="noopener" href="http://en.ournewsbd.net">ENGLISH VERSION</a></li>
<li id="d5woocartcount" class="wccartmenuitemx withd5tooltip"></li></ul></div></nav>
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div class="lboxcontainer nptitems">
<ul class="lboxd">
<li><a href="#" class="loginicon"> </a>
<ul>
<li>
<form name="loginform" id="loginform" action="https://ournewsbd.net/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ournewsbd.net/%E0%A7%A8%E0%A7%A6-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF/" />
</p>
</form></li>
<li><a href="https://ournewsbd.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fournewsbd.net%2F%25e0%25a7%25a8%25e0%25a7%25a6-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587-%25e0%25a6%25ad%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25bf%2F">Forget Password?</a></li>
<br /><div class="content-ver-sep"></div><br />
<li><a href="https://ournewsbd.net/wp-login.php?action=register"><h4>Create an Account</h4></a></li>
</ul>
</li>
</ul>
</div>

<script type="text/javascript">jQuery(":input").attr("autocomplete","off");</script>
<form role="search" method="get" class="search-form" action="https://ournewsbd.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div> <div class="clear"></div>
<div id="headercontainer">
<div id="header">
<div id="header-content">

<div id="npadv03" class="topadlft headerpart"><a href="https://ournewsbd.net/support" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2017/05/andapp.gif" /></a></div>
<div class="logoanddes headerpart">
<a href="https://ournewsbd.net/"><img skip-lazy skip_lazy no-lazy no_lazy class="site-logo" src="https://ournewsbd.net/wp-content/uploads/2021/05/logo-new-3.png" alt="আওয়ার নিউজ" /><h1 class="site-title-hidden">আওয়ার নিউজ</h1></a>
<h2 class="site-title-hidden">প্রযুক্তি ও তারুন্যের সংবাদ মাধ্যম</h2>
</div>
<div id="npadv04" class="topadrt headerpart"><a href="http://allofsmallbusiness.com" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2015/05/allsbw.gif" /></a></div>
</div>
<div class="heading-date">
সোমবার, জুন ২১, ২০২১ </div>
</div>
<a id="mobile-menu" class="haved5iconfont" href="#!"></a>
</div>

<div id="topadjust"></div>
<nav id="main-menu-con" class="mainmenuconx haved5iconfont">
<div id="mainmenuparent" class="mainmenu-parent"><ul id="main-menu-items-con" class="main-menu-items"><li id="menu-item-270393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270393"><a href="https://ournewsbd.net/">প্রচ্ছদ</a></li>
<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://ournewsbd.net/category/2national/">জাতীয়</a></li>
<li id="menu-item-270399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270399"><a href="#">সারাদেশ</a>
<ul class="sub-menu">
<li id="menu-item-270408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270408"><a href="#">ঢাকা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://ournewsbd.net/category/zzzcountrywide/dhaka/">ঢাকা</a></li>
<li id="menu-item-270416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270416"><a href="https://ournewsbd.net/category/zzzcountrywide/gazipur/">গাজীপুর</a></li>
<li id="menu-item-270430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270430"><a href="https://ournewsbd.net/category/zzzcountrywide/tangail/">টাঙ্গাইল</a></li>
<li id="menu-item-270424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270424"><a href="https://ournewsbd.net/category/zzzcountrywide/narayanganj/">নারায়ণগঞ্জ</a></li>
<li id="menu-item-270421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270421"><a href="https://ournewsbd.net/category/zzzcountrywide/munshiganj/">মুন্সিগঞ্জ</a></li>
<li id="menu-item-270425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270425"><a href="https://ournewsbd.net/category/zzzcountrywide/narshingdi/">নরসিংদী</a></li>
<li id="menu-item-270419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270419"><a href="https://ournewsbd.net/category/zzzcountrywide/kishorganj/">কিশোরগঞ্জ</a></li>
<li id="menu-item-270420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270420"><a href="https://ournewsbd.net/category/zzzcountrywide/manikganj/">মানিকগঞ্জ</a></li>
<li id="menu-item-270415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270415"><a href="https://ournewsbd.net/category/zzzcountrywide/faridpur/">ফরিদপুর</a></li>
<li id="menu-item-270427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270427"><a href="https://ournewsbd.net/category/zzzcountrywide/rajbari/">রাজবাড়ী</a></li>
<li id="menu-item-270417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270417"><a href="https://ournewsbd.net/category/zzzcountrywide/gopalganj/">গোপালগঞ্জ</a></li>
<li id="menu-item-270422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270422"><a href="https://ournewsbd.net/category/zzzcountrywide/madaripur/">মাদারীপুর</a></li>
<li id="menu-item-270428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270428"><a href="https://ournewsbd.net/category/zzzcountrywide/shariyatpur/">শরিয়তপুর</a></li>
</ul>
</li>
<li id="menu-item-270409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270409"><a href="#">চট্টগ্রাম বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://ournewsbd.net/category/zzzcountrywide/chittagong/">চট্টগ্রাম</a></li>
<li id="menu-item-270432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270432"><a href="https://ournewsbd.net/category/zzzcountrywide/bbaria/">ব্রাহ্মণবাড়িয়া</a></li>
<li id="menu-item-270433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270433"><a href="https://ournewsbd.net/category/zzzcountrywide/chandpur/">চাঁদপুর</a></li>
<li id="menu-item-270438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270438"><a href="https://ournewsbd.net/category/zzzcountrywide/laxmipur/">লক্ষ্মীপুর</a></li>
<li id="menu-item-270439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270439"><a href="https://ournewsbd.net/category/zzzcountrywide/noakhali/">নোয়াখালী</a></li>
<li id="menu-item-270434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270434"><a href="https://ournewsbd.net/category/zzzcountrywide/commila/">কুমিল্লা</a></li>
<li id="menu-item-270436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270436"><a href="https://ournewsbd.net/category/zzzcountrywide/feni/">ফেনী</a></li>
<li id="menu-item-270435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270435"><a href="https://ournewsbd.net/category/zzzcountrywide/coxs-bazar/">কক্সবাজার</a></li>
<li id="menu-item-270437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270437"><a href="https://ournewsbd.net/category/zzzcountrywide/khagrachori/">খাগড়াছড়ি</a></li>
<li id="menu-item-270440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270440"><a href="https://ournewsbd.net/category/zzzcountrywide/rangamati/">রাঙামাটি</a></li>
<li id="menu-item-270431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270431"><a href="https://ournewsbd.net/category/zzzcountrywide/bandarban/">বান্দরবান</a></li>
</ul>
</li>
<li id="menu-item-270410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270410"><a href="#">খুলনা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270449"><a href="https://ournewsbd.net/category/zzzcountrywide/satkhira/">সাতক্ষীরা</a></li>
<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://ournewsbd.net/category/zzzcountrywide/khulna/">খুলনা</a></li>
<li id="menu-item-270441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270441"><a href="https://ournewsbd.net/category/zzzcountrywide/bagerhat/">বাগেরহাট</a></li>
<li id="menu-item-270443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270443"><a href="https://ournewsbd.net/category/zzzcountrywide/jessore/">যশোর</a></li>
<li id="menu-item-270448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270448"><a href="https://ournewsbd.net/category/zzzcountrywide/narail/">নড়াইল</a></li>
<li id="menu-item-270444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270444"><a href="https://ournewsbd.net/category/zzzcountrywide/jheneidah/">ঝিনাইদহ</a></li>
<li id="menu-item-270446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270446"><a href="https://ournewsbd.net/category/zzzcountrywide/magura/">মাগুরা</a></li>
 <li id="menu-item-270442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270442"><a href="https://ournewsbd.net/category/zzzcountrywide/chuyadanga/">চুয়াডাঙ্গা</a></li>
<li id="menu-item-270445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270445"><a href="https://ournewsbd.net/category/zzzcountrywide/kushtia/">কুষ্টিয়া</a></li>
<li id="menu-item-270447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270447"><a href="https://ournewsbd.net/category/zzzcountrywide/meherpur/">মেহেরপুর</a></li>
</ul>
</li>
<li id="menu-item-270411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270411"><a href="#">রাজশাহী বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://ournewsbd.net/category/zzzcountrywide/rajshahi/">রাজশাহী</a></li>
<li id="menu-item-270451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270451"><a href="https://ournewsbd.net/category/zzzcountrywide/bogra/">বগুড়া</a></li>
<li id="menu-item-270452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270452"><a href="https://ournewsbd.net/category/zzzcountrywide/jaipurhat/">জয়পুরহাট</a></li>
<li id="menu-item-270453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270453"><a href="https://ournewsbd.net/category/zzzcountrywide/chapainawabganj/">চাঁপাইনবাবগঞ্জ</a></li>
<li id="menu-item-270454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270454"><a href="https://ournewsbd.net/category/zzzcountrywide/naogaon/">নওগাঁ</a></li>
<li id="menu-item-270450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270450"><a href="https://ournewsbd.net/category/zzzcountrywide/sirajganj/">সিরাজগঞ্জ</a></li>
<li id="menu-item-270455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270455"><a href="https://ournewsbd.net/category/zzzcountrywide/natore/">নাটোর</a></li>
<li id="menu-item-270456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270456"><a href="https://ournewsbd.net/category/zzzcountrywide/pabna/">পাবনা</a></li>
</ul>
</li>
<li id="menu-item-270412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270412"><a href="#">বরিশাল বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://ournewsbd.net/category/zzzcountrywide/barisal/">বরিশাল</a></li>
<li id="menu-item-270461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270461"><a href="https://ournewsbd.net/category/zzzcountrywide/bhola/">ভোলা</a></li>
<li id="menu-item-270462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270462"><a href="https://ournewsbd.net/category/zzzcountrywide/jhalokhathi/">ঝালকাঠি</a></li>
<li id="menu-item-270464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270464"><a href="https://ournewsbd.net/category/zzzcountrywide/patuakhali/">পটুয়াখালী</a></li>
<li id="menu-item-270463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270463"><a href="https://ournewsbd.net/category/zzzcountrywide/pirojpur/">পিরোজপুর</a></li>
<li id="menu-item-270460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270460"><a href="https://ournewsbd.net/category/zzzcountrywide/barguna/">বরগুনা</a></li>
</ul>
</li>
<li id="menu-item-270413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270413"><a href="#">সিলেট বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://ournewsbd.net/category/zzzcountrywide/sylhet/">সিলেট</a></li>
<li id="menu-item-270465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270465"><a href="https://ournewsbd.net/category/zzzcountrywide/habiganj/">হবিগঞ্জ</a></li>
<li id="menu-item-270466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270466"><a href="https://ournewsbd.net/category/zzzcountrywide/moulovibazar/">মৌলভীবাজার</a></li>
<li id="menu-item-270467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270467"><a href="https://ournewsbd.net/category/zzzcountrywide/sunamganj/">সুনামগঞ্জ</a></li>
</ul>
</li>
<li id="menu-item-270414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270414"><a href="#">রংপুর বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://ournewsbd.net/category/zzzcountrywide/ranjpur/">রংপুর</a></li>
<li id="menu-item-270457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270457"><a href="https://ournewsbd.net/category/zzzcountrywide/panchagor/">পঞ্চগড়</a></li>
<li id="menu-item-270458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270458"><a href="https://ournewsbd.net/category/zzzcountrywide/thakurgaon/">ঠাকুরগাঁও</a></li>
<li id="menu-item-270459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270459"><a href="https://ournewsbd.net/category/zzzcountrywide/kurigram/">কুড়িগ্রাম</a></li>
<li id="menu-item-270491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270491"><a href="https://ournewsbd.net/category/zzzcountrywide/dinajpur/">দিনাজপুর</a></li>
<li id="menu-item-270492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270492"><a href="https://ournewsbd.net/category/zzzcountrywide/gaibandha/">গাইবান্ধা</a></li>
<li id="menu-item-270493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270493"><a href="https://ournewsbd.net/category/zzzcountrywide/lalmonirhat/">লালমনিরহাট</a></li>
<li id="menu-item-270494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270494"><a href="https://ournewsbd.net/category/zzzcountrywide/nilphamari/">নিলফামারী</a></li>
</ul>
</li>
<li id="menu-item-436302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-436302"><a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%af%e0%a6%bc%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-436307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436307"><a href="https://ournewsbd.net/category/zzzcountrywide/mymensing/">ময়মনসিংহ</a></li>
<li id="menu-item-270426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270426"><a href="https://ournewsbd.net/category/zzzcountrywide/netrokona/">নেত্রকোনা</a></li>
<li id="menu-item-436308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436308"><a href="https://ournewsbd.net/category/zzzcountrywide/sherpur/">শেরপুর</a></li>
<li id="menu-item-436309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436309"><a href="https://ournewsbd.net/category/zzzcountrywide/jamalpur/">জামালপুর</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-270495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270495"><a href="https://ournewsbd.net/category/1politics/">রাজনীতি</a></li>
<li id="menu-item-270496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270496"><a href="https://ournewsbd.net/category/3world/">আন্তর্জাতিক</a></li>
<li id="menu-item-270497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270497"><a href="https://ournewsbd.net/category/5opinion/">মতামত</a></li>
<li id="menu-item-270499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270499"><a href="https://ournewsbd.net/category/sports/">খেলা</a></li>
<li id="menu-item-270501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270501"><a href="https://ournewsbd.net/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-412700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412700"><a href="https://ournewsbd.net/category/stock-market/">শেয়ার বাজার</a></li>
<li id="menu-item-412706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412706"><a href="https://ournewsbd.net/category/corporate-news/">করপোরেট সংবাদ</a></li>
<li id="menu-item-381417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-381417"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
<li id="menu-item-270506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270506"><a href="http://ournewsbd.com/npvideo">ভিডিও</a></li>
<li id="menu-item-270500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270500"><a href="https://ournewsbd.net/category/4campus/">ক্যাম্পাস</a></li>
<li id="menu-item-412707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412707"><a href="https://ournewsbd.net/category/culture/">সাহিত্য-সংস্কৃতি</a></li>
<li id="menu-item-344427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344427"><a href="http://ournewsbd.com/npgallery">গ্যালারি</a></li>
<li id="menu-item-270498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270498"><a href="https://ournewsbd.net/category/7health/">স্বাস্থ্য</a></li>
<li id="menu-item-270502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270502"><a href="https://ournewsbd.net/category/computer/">প্রযুক্তি</a></li>
<li id="menu-item-270504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270504"><a href="https://ournewsbd.net/category/5youth/">তারুণ্য</a></li>
<li id="menu-item-434834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434834"><a href="https://ournewsbd.net/category/8farming/">কৃষি ও অর্থনীতি</a></li>
<li id="menu-item-434835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434835"><a href="https://ournewsbd.net/category/9life-style/">লাইফ স্টাইল</a></li>
<li id="menu-item-434836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434836"><a href="https://ournewsbd.net/category/crime-watch/">অপরাধচিত্র</a></li>
<li id="menu-item-434837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434837"><a href="https://ournewsbd.net/category/history/">ইতিহাস-ঐতিহ্য</a></li>
<li id="menu-item-434838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434838"><a href="https://ournewsbd.net/category/kitchen/">রান্নাঘর</a></li>
<li id="menu-item-434839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-434839"><a href="https://ournewsbd.net/category/law/">আইন-আদালত</a></li>
<li id="menu-item-434840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434840"><a href="https://ournewsbd.net/category/migrant/">প্রবাস</a></li>
<li id="menu-item-434841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434841"><a href="https://ournewsbd.net/category/o-par-bangla/">ওপার বাংলা</a></li>
<li id="menu-item-434842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434842"><a href="https://ournewsbd.net/category/readerscolumn/">পাঠকের কলাম</a></li>
<li id="menu-item-434843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434843"><a href="https://ournewsbd.net/category/religion/">ধর্ম ও জীবন</a></li>
<li id="menu-item-434844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434844"><a href="https://ournewsbd.net/category/women/">নারী অঙ্গন</a></li>
<li id="menu-item-434845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434845"><a href="https://ournewsbd.net/category/xinteresting/">অন্যরকম সংবাদ</a></li>
<li id="menu-item-270621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270621"><a target="_blank" rel="noopener" href="http://archive1.ournewsbd.net">আর্কাইভ</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="clear"> </div>
<div class="clear"></div>
<div id="scrollnews" class="scrolling-news">
<ul class="ecslides">
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%a7%e0%a6%a8%e0%a7%80-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a6%a4-%e0%a6%b6%e0%a6%a4-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%9b%e0%a7%87%e0%a6%a8/"><div class="bnunites"><h2 class="post-title">ধনী হতে শত শত মানুষ ছুটছেন এই গ্রামে (ভিডিও)</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%be-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%af%e0%a7%87%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%aa%e0%a7%8d/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/06/father-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">বিশ্ব বাবা দিবস, যেভাবে প্রচলন ও উদযাপন শুরু</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%ad%e0%a7%80-%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%b2%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a7%80-%e0%a6%95%e0%a7%81/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/06/20210616_002955-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">গাভী পালনে স্বাবলম্বী কুড়িগ্রামের চরাঞ্চলের মানুষ</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%89%e0%a6%87%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a7%a7%e0%a7%a7/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/06/উইন্ডোজ-১১-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">আসছে উইন্ডোজ ১১</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a7%a9-%e0%a6%b2%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%a7-%e0%a6%a6%e0%a6%bf%e0%a6%9a%e0%a7%8d/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/06/kalapara-cow-pic-02-13.06.21-1-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">প্রতিদিন ৩ লিটার দুধ দিচ্ছে ৭ মাসের গরুর বাছুর!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b8%e0%a7%81%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%b8%e0%a7%81%e0%a6%ac%e0%a6%bf%e0%a6%a7%e0%a6%be-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%9b%e0%a7%87-%e0%a6%ae/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/06/মডেল-মসজিদ-1-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">যেসব সুযোগ-সুবিধা থাকছে মডেল মসজিদে</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%9c%e0%a7%8d%e0%a6%b0%e0%a6%aa%e0%a6%be%e0%a6%a4-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a6%be-%e0%a6%95%e0%a6%b0/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/06/বজ্রপাত-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">বজ্রপাত থেকে বাঁচতে যা করবেন</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/06/বিয়ে-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">অন্য পুরুষের সঙ্গে স্ত্রীর বিয়ের ভিডিও দেখলেন স্বামী সোশ্যাল মিডিয়ায়</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87%e0%a6%b9%e0%a7%87-%e0%a6%8f%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a7%87%e0%a6%89/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/06/বৃদ্ধার-সৎকারে-মুসলিমরা-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">করোনা সন্দেহে এলেন না কেউ, হিন্দু বৃদ্ধার দেহ সৎকারে মুসলিমরা</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%aa%e0%a6%9c%e0%a7%9f%e0%a7%80-%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%95%e0%a6%be-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2021/05/123-281338-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" /><div class="bnunites"><h2 class="post-title">বিশ্বকাপজয়ী তারকা ক্রিকেটার এখন কাঠমিস্ত্রি!</h2></div></a></li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
	jQuery(document).ready(function(jQuery) {		  
		jQuery('.ecslides').bxSlider({
			minSlides: 1,
			maxSlides: 5,
			moveSlides: 2,
			slideWidth: 250,
			adaptiveHeight: true,
			auto: true,
			controls: false,
			pager: false,
			slideMargin: 0
		});
	});
</script>
<div id="container">
<div class="clear"></div>
<div class="breakingnews heightzero">
<div class="acme-news-ticker">
<div class="acme-news-ticker-label ticker-title"><div class="bnewsttl-inner">শিরোনাম:</div></div> <div class="acme-news-ticker-box">
<ul class="bnews-ticker">
<li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a7%aa%e0%a7%aa%e0%a6%a4%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%8f%e0%a6%b8-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%ae/">৪৪তম বিসিএস আসছে সেপ্টেম্বর-অক্টোবরে</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82/">বিশ্বে ২৪ ঘণ্টায় করোনা সংক্রমণ কমেছে</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%9f%e0%a7%8b%e0%a6%97%e0%a7%87-%e0%a7%a7%e0%a7%a6/">চীনে ভ্যাকসিন প্রয়োগে ১০০ কোটির মাইলফলক অতিক্রম</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%b0-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d/">স্বাস্থ্যের ডিজির বিরুদ্ধে সংসদীয় কমিটির ক্ষোভ</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%a4%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%a8/">খালেদাকে বিদেশে যেতে দিন: মেজর হাফিজ</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a7%87%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9a-%e0%a6%aa%e0%a7%87%e0%a6%b6%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%89%e0%a7%8e%e0%a6%95%e0%a6%b0%e0%a7%8d/">সর্বোচ্চ পেশাদারী উৎকর্ষতা অর্জনে মনোযোগ দিন: সেনা সদস্যদের প্রতি প্রধানমন্ত্রী</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%ad%e0%a7%82%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%81%e0%a6%95/">প্রবাসে ভূমিকা রাখায় মুক্তিযোদ্ধার স্বীকৃতি পাচ্ছেন ১২ জন</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%86%e0%a6%97%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf/">আগস্টের আগে শিক্ষা প্রতিষ্ঠান খোলার সম্ভাবনা কম</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7%e0%a7%80-%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%9c-%e0%a6%93-%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%95/">অপরাধী, চাঁদাবাজ ও বিতর্কিতদের দলে টানা যাবে না</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f/">ইরানের নতুন প্রেসিডেন্ট কে এই রাইসি?</a></li> </ul>
</div>
<div class="acme-news-ticker-controls acme-news-ticker-horizontal-controls">
<span class="acme-news-ticker-arrow acme-news-ticker-prev"></span>
<span class="acme-news-ticker-pause"></span>
<span class="acme-news-ticker-arrow acme-news-ticker-next"></span>
</div>
</div>
</div>
<script type="text/javascript"> 
	jQuery(function () { 
		 jQuery('.bnews-ticker').AcmeTicker({
			 type:'typewriter', // horizontal  vertical   marquee    typewriter
			 autoplay: 2500,
			 speed: 50,
			 direction:'right',  // up   down   left  right
			 pauseOnFocus:true,
			 pauseOnHover:true,
			 controls: {
				prev: jQuery('.acme-news-ticker-prev'),
				toggle: jQuery('.acme-news-ticker-pause'),
				next: jQuery('.acme-news-ticker-next')
			 }
		});     
 });	
</script>
<div id="content" class="singlepage">
<p class="subtitle"></p>
<h1 class="page-title vi-heading">২০ বিশ্ববিদ্যালয়ে ভর্তি পরীক্ষার বিজ্ঞপ্তির বৈধতা প্রশ্নে রুল</h1>
<div class="post-author-con">
<span class="post-author">
আওয়ার নিউজ ডেস্ক |
</span>
<span class="post-date">
জুন ২১, ২০২১ </span>
</div>
<div class="content-ver-sep"> </div>
<div class="clear"></div><div id="npadv10" class="advertisement"><div class="onads" style="text-align: center;margin:3px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="4202277893"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="clear"></div> <div class="entrytext postandpage"><img width="725" height="400" src="https://ournewsbd.net/wp-content/uploads/2021/06/34-20210621093839.jpg" class="attachment-single-page wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/06/34-20210621093839.jpg 725w, https://ournewsbd.net/wp-content/uploads/2021/06/34-20210621093839-300x166.jpg 300w" sizes="(max-width: 725px) 100vw, 725px" />
<div class="advertisement-single-float" style="text-align: center; padding: 10px; padding-right:0px; display: block; float:right; width:300px;"><div class="onads" style="text-align: center;margin:0 auto 3px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9316247663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
Advertisement
<div class="fb-page" data-href="https://web.facebook.com/withrayya" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://web.facebook.com/withrayya" class="fb-xfbml-parse-ignore"><a href="https://web.facebook.com/withrayya">With Rayya</a></blockquote></div></div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p>গুচ্ছ পদ্ধতিতে ২০টি বিশ্ববিদ্যালয়ের ভর্তি পরীক্ষায় ২০১৬ সালে পাস করা এসএসসি শিক্ষার্থীদের বাদ দিয়ে প্রকাশ করা বিজ্ঞপ্তির বৈধতা প্রশ্নে রুল জারি করেছেন হাইকোর্ট।</p>
<p>সোমবার (২১ জুন) বিচারপতি এম. ইনায়েতুর রহিম ও বিচারপতি মো. মোস্তাফিজুর রহমানের হাইকোর্ট বেঞ্চ এ রুল জারি করেন।</p>
<p>জগন্নাথ বিশ্ববিদ্যালয়সহ গুচ্ছভুক্ত ২০টি বিশ্ববিদ্যালয়ের ২০২০-২০২১ সেশনের ভর্তি পরীক্ষার জন্য দুটি বিজ্ঞপ্তি প্রকাশ করা হয়। প্রথমে ৩ মার্চ একটি বিজ্ঞপ্তি দিয়ে বলা হয়, ২০১৬ হতে ২০১৮ সালের এসএসসি বা সমমান এবং ২০১৯ ও ২০২০ সালের এইচএসসি বা সমমান ডিপ্লোমা-ইন কমার্স, বাংলাদেশ কারিগরি শিক্ষা বোর্ডের অধীনে এইচএসসি ভোকেশনাল, এ লেভেল এবং অন্যান্য সমমান পরীক্ষায় উত্তীর্ণ শিক্ষার্থীরাই কেবল ভর্তি পরীক্ষার জন্য প্রাথমিক আবেদন করতে পারবেন।</p>
<p>এরপর ২০১৬ সালের পরিবর্তে ২০১৭ সাল উল্লেখ করে ৩১ মার্চ আরেকটি বিজ্ঞপ্তি দেয়া হয়। এ কারণে ৩১ মার্চের বিজ্ঞপ্তি চ্যালেঞ্জ করে ২০১৬ সালের শিক্ষার্থী আবির হাসানসহ ১২ জন শিক্ষার্থী হাইকোর্টে রিট করেন।</p>
<p>রিটে শিক্ষা সচিব, জগন্নাথ বিশ্ববিদ্যালয়ের রেজিস্ট্রার, সিলেটের শাহজালাল বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়, কুষ্টিয়ার ইসলামী বিশ্ববিদ্যালয়সহ ২৪ জনকে বিবাদী করা হয়।</p>
<p>আদালতের রিটের পক্ষে শুনানি করেন ব্যারিস্টার অনিক আর হক, তাকে সহযোগিতা করেন সাইফুল ইসলাম সোহেল। রাষ্ট্রপক্ষে ছিলেন ডেপুটি অ্যাটর্নি জেনারেল বিপুল বাগমার।</p>
<p>পরে আইনজীবী ব্যারিস্টার অনিক আর হক বলেন, আদালত আমাদের আবেদনের শুনানি নিয়ে রুল জারি করেছেন।</p>
</div>
<div class="advertisement"><div class="fb-page" data-href="https://web.facebook.com/ournewsbd/" data-tabs="" data-width="300" data-height="10" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://web.facebook.com/ournewsbd/" class="fb-xfbml-parse-ignore"><a href="https://web.facebook.com/ournewsbd/">Our News BD</a></blockquote></div>
 
<a href="https://www.youtube.com/channel/UCY-MbBVjCOwkyuBwCIUYFSA?sub_confirmation=1&feature=subscribe-embed"><script src="https://apis.google.com/js/platform.js"></script><div class="g-ytsubscribe" data-channelid="UCibiGHzOVfoAmIo_CddJdRw" data-layout="full" data-count="hidden"></div></a>
<hr />
<a target="_blank" href="https://www.facebook.com/ournewsbd" style="padding: 5px 0px; text-align: center; font-size: 17px; clear: both; display:block; color: rgb(249, 9, 9);">এই রকম সংবাদ আরো পেতে হলে এই লেখার উপরে ক্লিক করে আমাদের ফেসবুক ফ্যান পেইজে লাইক দিয়ে সংযুক্ত থাকুন। সংবাদটি সম্পর্কে মন্তব্য করতে হলে এই পেইজের নীচে মন্তব্য করার জন্য ঘর পাবেন</a>
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/ein111.png" alt="WordPress Website Development with D5 Creation Themes" /></a>
</div>
</div>
<div class="clear"> </div>
<div class="post-meta haved5iconfont">
<span class="post-tag"> </span><span class="post-category"> <a href="https://ournewsbd.net/category/law/" rel="category tag">আইন-আদালত</a> </span> <span class="post-comments"> <a href="https://ournewsbd.net/%e0%a7%a8%e0%a7%a6-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf/#respond">মন্তব্য নেই &#187;</a> </span> <span class="post-print"><a class="pageprint" href="#" onclick="window.print(); return false;" target="_blank">সংবাদটি প্রিন্ট করুন</a></span>
</div>
<div class="page-nav">
<div class="alignleft pagenavlink pagenavlinkleft"><a href="https://ournewsbd.net/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ab%e0%a6%be%e0%a6%87%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%a6%e0%a7%87/" rel="next"><span class="pagenavicon fa-arrow-left"></span> <strong>রাজধানীতে ফাইজার টিকা দেওয়া শুরু, ৩ কেন্দ্রে ভিড়</strong>&nbsp;(পূর্বের সংবাদ)</a></div>
<div class="alignright pagenavlink pagenavlinkright"><a href="https://ournewsbd.net/%e0%a7%aa%e0%a7%aa%e0%a6%a4%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%8f%e0%a6%b8-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%ae/" rel="prev">(পরের সংবাদ)&nbsp;<strong>৪৪তম বিসিএস আসছে সেপ্টেম্বর-অক্টোবরে</strong> <span class="pagenavicon fa-arrow-right"></span></a></div>
<div class="clear"> </div>
</div>
<br />

<div class="clear"></div><br />
<div class="advertisement"><div class="onads" style="text-align: center;margin:0 auto; display: block; ">
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com" target="_blank"><img src="https://ournewsbd.net/wp-content/uploads/2015/02/onadslarge.jpg" /></a>
</div>
</div>

<div class="fpage-catspecial sin-cat-related">
<h2 class="fcname">অন্যরা এখন যা পড়ছেন</h2><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%a6%e0%a7%8b%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a7%ac%e0%a7%af-%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%95/" rel="bookmark" title="Permanent Link to পদোন্নতি পেলেন ৬৯ বিচারক"><div class="scattnfi"><img width="385" height="200" src="https://ournewsbd.net/wp-content/uploads/2018/09/govt-0-20180920204149.jpg" class="fi-full-width-cat wp-post-image" alt="" /> <h3 class="fcpt">পদোন্নতি পেলেন ৬৯ বিচারক</h3></div>
<div class="scatexcpt"><p>জেলা ও দায়রা জজ পদে পদোন্নতি পেয়েছেন ১১ অতিরিক্ত জেলা<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%a6%e0%a7%8b%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a7%ac%e0%a7%af-%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%95/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%b9%e0%a6%b0%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%b8%e0%a7%8d/" rel="bookmark" title="Permanent Link to শেখ হাসিনার বহরে হামলা: স্থগিতই থাকলো ৭ জনের জামিন আদেশ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/05/high-court-2-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/05/high-court-2-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/05/high-court-2-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">শেখ হাসিনার বহরে হামলা: স্থগিতই থাকলো ৭ জনের জামিন আদেশ</h3></div>
<div class="scatexcpt"><p>২০০২ সালে সাতক্ষীরায় তৎকালীন বিরোধীদলীয় নেতা বর্তমান প্রধানমন্ত্রী শেখ হাসিনার<a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%b9%e0%a6%b0%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%b8%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%85%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%b8%e0%a6%b9%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a7%80/" rel="bookmark" title="Permanent Link to কারাগারে অমির তিন সহযোগী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/06/IMG_20210619_160145-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/06/IMG_20210619_160145-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/06/IMG_20210619_160145-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">কারাগারে অমির তিন সহযোগী</h3></div>
<div class="scatexcpt"><p>ঢাকাই সিনেমার অভিনেত্রী পরীমনিকে ধর্ষণ-হত্যাচেষ্টা মামলার আসামি তুহিন সিদ্দিকী অমির<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%85%e0%a6%ae%e0%a6%bf%e0%a6%b0-%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%b8%e0%a6%b9%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a7%80/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%a4%e0%a6%be-%e0%a6%9a/" rel="bookmark" title="Permanent Link to পুলিশের প্রতি কৃতজ্ঞতা চিত্রনায়িকা পরীমনির, প্রত্যাশা সঠিক তদন্ত ও বিচারের"><div class="scattnfi"><img width="360" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/06/পরীমণি4-360x200.png" class="fi-full-width-cat wp-post-image" alt="" /> <h3 class="fcpt">পুলিশের প্রতি কৃতজ্ঞতা চিত্রনায়িকা পরীমনির, প্রত্যাশা সঠিক তদন্ত ও বিচারের</h3></div>
<div class="scatexcpt"><p>ধর্ষণচেষ্টা ও হত্যাচেষ্টার মামলা নেওয়ার পর প্রধান আসামিকে দ্রুত গ্রেপ্তার<a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%a4%e0%a6%be-%e0%a6%9a/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a6%be%e0%a7%9f%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%a7%e0%a6%b0%e0%a7%8d/" rel="bookmark" title="Permanent Link to চিত্রনায়িকা পরীমনিকে ধর্ষণ-হত্যাচেষ্টা মামলার তদন্ত প্রতিবেদন ৮ জুলাই"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/06/Capture-100-1-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/06/Capture-100-1-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/06/Capture-100-1-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">চিত্রনায়িকা পরীমনিকে ধর্ষণ-হত্যাচেষ্টা মামলার তদন্ত প্রতিবেদন ৮ জুলাই</h3></div>
<div class="scatexcpt"><p>চিত্রনায়িকা পরীমনিকে ধর্ষণচেষ্টা ও হত্যাচেষ্টার মামলার তদন্ত প্রতিবেদন আগামি ৮<a href="https://ournewsbd.net/%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a6%be%e0%a7%9f%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%a7%e0%a6%b0%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%aa%e0%a7%8d%e0%a6%b0/" rel="bookmark" title="Permanent Link to পরীমনির মামলার তদন্ত প্রতিবেদন ৮ জুলাই"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/06/pori-20210615082031-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/06/pori-20210615082031-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/06/pori-20210615082031-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">পরীমনির মামলার তদন্ত প্রতিবেদন ৮ জুলাই</h3></div>
<div class="scatexcpt"><p>চিত্রনায়িকা পরীমনিকে ধর্ষণ ও হত্যা চেষ্টার অভিযোগে করা মামলার এজাহার<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%aa%e0%a7%8d%e0%a6%b0/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8-%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%bf/" rel="bookmark" title="Permanent Link to তদন্ত প্রতিবেদন সেই সামিসহ ৭ জনের বিরুদ্ধে"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/06/image-431088-1623584742-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/06/image-431088-1623584742-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/06/image-431088-1623584742-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">তদন্ত প্রতিবেদন সেই সামিসহ ৭ জনের বিরুদ্ধে</h3></div>
<div class="scatexcpt"><p>ডিজিটাল নিরাপত্তা আইনে দায়ের করা মামলায় আল জাজিরায় প্রচারিত একটি<a href="https://ournewsbd.net/%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8-%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%bf/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%b8%e0%a6%a8%e0%a6%a6-%e0%a6%b6%e0%a6%bf%e0%a6%95/" rel="bookmark" title="Permanent Link to খালেদা জিয়ার জন্মসনদ-শিক্ষার সব নথি হাইকোর্টে তলব"><div class="scattnfi"><img width="384" height="200" src="https://ournewsbd.net/wp-content/uploads/2018/09/khaleda-ziya-20180923112945.jpg" class="fi-full-width-cat wp-post-image" alt="" /> <h3 class="fcpt">খালেদা জিয়ার জন্মসনদ-শিক্ষার সব নথি হাইকোর্টে তলব</h3></div>
<div class="scatexcpt"><p>বিএনপির চেয়ারপারসন খালেদা জিয়ার জন্মদিনের বিভিন্ন তারিখ বিষয়ে যাবতীয় তথ্য<a href="https://ournewsbd.net/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%b8%e0%a6%a8%e0%a6%a6-%e0%a6%b6%e0%a6%bf%e0%a6%95/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%af-%e0%a6%ac%e0%a7%87%e0%a6%9e%e0%a7%8d/" rel="bookmark" title="Permanent Link to হাইকোর্টে নতুন আরও ৯ বেঞ্চ গঠন"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/06/west-20210606091846_6447_0001_3963_9631_4743_2425_6194_8020_2056_7300_1757_4498-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/06/west-20210606091846_6447_0001_3963_9631_4743_2425_6194_8020_2056_7300_1757_4498-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/06/west-20210606091846_6447_0001_3963_9631_4743_2425_6194_8020_2056_7300_1757_4498-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">হাইকোর্টে নতুন আরও ৯ বেঞ্চ গঠন</h3></div>
<div class="scatexcpt"><p>বৈশ্বিক মহামারি করোনাভাইরাসের সংক্রমণ বৃদ্ধির কারণে স্বাভাবিক বিচার কাজ বন্ধ<a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%af-%e0%a6%ac%e0%a7%87%e0%a6%9e%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf-%e0%a6%aa%e0%a6%a6-%e0%a6%ac%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac/" rel="bookmark" title="Permanent Link to পাপুলের এমপি পদ বাতিলের বৈধতা চ্যালেঞ্জের রিট খারিজ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/06/শহিদ-ইসলাম-পাপুল-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/06/শহিদ-ইসলাম-পাপুল-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/06/শহিদ-ইসলাম-পাপুল-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">পাপুলের এমপি পদ বাতিলের বৈধতা চ্যালেঞ্জের রিট খারিজ</h3></div>
<div class="scatexcpt"><p>কুয়েতের আদালতে কারাদণ্ডপ্রাপ্ত শহিদ ইসলাম পাপুলের লক্ষ্মীপুর-২ আসন শূন্য ঘোষণা<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf-%e0%a6%aa%e0%a6%a6-%e0%a6%ac%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%ae%e0%a6%b8%e0%a6%bf-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%a7%e0%a6%b0%e0%a7%8d/" rel="bookmark" title="Permanent Link to সিলেটের এমসি কলেজে গণধর্ষণ: অধ্যক্ষ-হোস্টেল সুপারকে বরখাস্তের নির্দেশ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/03/High-coart-হাইকোর্ট-1-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/03/High-coart-হাইকোর্ট-1-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/03/High-coart-হাইকোর্ট-1-300x150.jpg 300w, https://ournewsbd.net/wp-content/uploads/2021/03/High-coart-হাইকোর্ট-1-768x384.jpg 768w, https://ournewsbd.net/wp-content/uploads/2021/03/High-coart-হাইকোর্ট-1-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2021/03/High-coart-হাইকোর্ট-1.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">সিলেটের এমসি কলেজে গণধর্ষণ: অধ্যক্ষ-হোস্টেল সুপারকে বরখাস্তের নির্দেশ</h3></div>
<div class="scatexcpt"><p>সিলেটের এমসি কলেজে গৃহবধূ গণধর্ষণের ঘটনায় দায়িত্বে অবহেলার জন্য কলেজের<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%ae%e0%a6%b8%e0%a6%bf-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%a7%e0%a6%b0%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a7%87%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d-2/" rel="bookmark" title="Permanent Link to বেসরকারি শিক্ষা প্রতিষ্ঠানের শিক্ষক নিয়োগে এনটিআরসিএ’র বাধা কাটল"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2020/12/হাইকোর্ট-highcourt-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2020/12/হাইকোর্ট-highcourt-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2020/12/হাইকোর্ট-highcourt-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বেসরকারি শিক্ষা প্রতিষ্ঠানের শিক্ষক নিয়োগে এনটিআরসিএ’র বাধা কাটল</h3></div>
<div class="scatexcpt"><p>গত ৩০ মার্চ ৫৪ হাজার নিবন্ধনধারীকে নিয়োগ দিয়ে এনটিআরসিএ’র জারি<a href="https://ournewsbd.net/%e0%a6%ac%e0%a7%87%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d-2/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2-%e0%a6%b2%e0%a6%bf%e0%a6%96%e0%a6%bf%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d/" rel="bookmark" title="Permanent Link to বার কাউন্সিল লিখিত পরীক্ষায় ৫ হাজার ৩৩৫ জন উত্তীর্ণ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/05/images_90332-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/05/images_90332-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/05/images_90332-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বার কাউন্সিল লিখিত পরীক্ষায় ৫ হাজার ৩৩৫ জন উত্তীর্ণ</h3></div>
<div class="scatexcpt"><p>বাংলাদেশ বার কাউন্সিলে আইনজীবী তালিকাভুক্তকরণে শিক্ষানবিশদের লিখিত পরীক্ষার ফল প্রকাশ<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2-%e0%a6%b2%e0%a6%bf%e0%a6%96%e0%a6%bf%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%b0%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9/" rel="bookmark" title="Permanent Link to সাতক্ষীরার কলরোয়ায় শেখ হাসিনার গাড়িবহরে হামলা মামলা: ৭ আসামির জামিন স্থগিত"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/05/high-court-2-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/05/high-court-2-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/05/high-court-2-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">সাতক্ষীরার কলরোয়ায় শেখ হাসিনার গাড়িবহরে হামলা মামলা: ৭ আসামির জামিন স্থগিত</h3></div>
<div class="scatexcpt"><p>সাতক্ষীরার কলারোয়ায় ২০০২ সালের ৩০ আগস্ট তৎকালীন বিরোধীদলীয় নেত্রী ও<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%b0%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87%e0%a6%96/" rel="bookmark" title="Permanent Link to সাতক্ষীরার কলারোয়ায় শেখ হাসিনার গাড়িবহর হামলা মামলা : সাজাপ্রাপ্ত ৭ জনের জামিন"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/05/20210525_124957-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/05/20210525_124957-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/05/20210525_124957-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">সাতক্ষীরার কলারোয়ায় শেখ হাসিনার গাড়িবহর হামলা মামলা : সাজাপ্রাপ্ত ৭ জনের জামিন</h3></div>
<div class="scatexcpt"><p>২০০২ সালে সাতক্ষীরার কলারোয়ায় তৎকালীন বিরোধী দলীয় নেতা বর্তমান প্রধানমন্ত্রী<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87%e0%a6%96/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a7%9c%e0%a6%aa%e0%a7%81%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%95%e0%a7%9f%e0%a6%b2%e0%a6%be%e0%a6%96%e0%a6%a8%e0%a6%bf-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a8/" rel="bookmark" title="Permanent Link to বড়পুকুরিয়া কয়লাখনি দুর্নীতি মামলা ৬ মাসের মধ্যে মামলা নিষ্পত্তির নির্দেশ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2021/05/khaleda-খালেদা-জিয়া-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2021/05/khaleda-খালেদা-জিয়া-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2021/05/khaleda-খালেদা-জিয়া-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বড়পুকুরিয়া কয়লাখনি দুর্নীতি মামলা ৬ মাসের মধ্যে মামলা নিষ্পত্তির নির্দেশ</h3></div>
<div class="scatexcpt"><p>দিনাজপুরের বড়পুকুরিয়া কয়লাখনি দুর্নীতি মামলায় বিএনপি চেয়ারপারসন খালেদা জিয়াসহ ৯<a href="https://ournewsbd.net/%e0%a6%ac%e0%a7%9c%e0%a6%aa%e0%a7%81%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%95%e0%a7%9f%e0%a6%b2%e0%a6%be%e0%a6%96%e0%a6%a8%e0%a6%bf-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a8/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a7%87/" rel="bookmark" title="Permanent Link to সাংবাদিক রোজিনা জামিন পেলেন">সাংবাদিক রোজিনা জামিন পেলেন</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%87-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a7%8b%e0%a6%b7-%e0%a6%ac%e0%a6%be-%e0%a6%a6%e0%a7%8b%e0%a6%b7/" rel="bookmark" title="Permanent Link to তদন্তে যেই নির্দোষ বা দোষী প্রমাণিত হবে তাদের বিরুদ্ধে সেভাবেই ব্যবস্থা">তদন্তে যেই নির্দোষ বা দোষী প্রমাণিত হবে তাদের বিরুদ্ধে সেভাবেই ব্যবস্থা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a7%ab%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a1-%e0%a6%93-%e0%a6%aa%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a7%8b%e0%a6%b0/" rel="bookmark" title="Permanent Link to ৫হাজার টাকা বন্ড ও পাসপোর্ট জমা রাখার শর্তে রোজিনার জামিন: আইনজীবী">৫হাজার টাকা বন্ড ও পাসপোর্ট জমা রাখার শর্তে রোজিনার জামিন: আইনজীবী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%95-%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf-%e0%a6%86%e0%a6%89%e0%a7%9f%e0%a6%be%e0%a6%b2-%e0%a7%aa-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0/" rel="bookmark" title="Permanent Link to সাবেক এমপি আউয়াল ৪ দিনের রিমান্ডে">সাবেক এমপি আউয়াল ৪ দিনের রিমান্ডে</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a6%95%e0%a7%87-%e0%a6%98%e0%a6%b7%e0%a7%87%e0%a6%9f%e0%a6%bf-%e0%a6%ac%e0%a7%87%e0%a6%97/" rel="bookmark" title="Permanent Link to রোজিনা ইসলামকে ঘষেটি বেগমের সাথে তুলনা রাষ্ট্রপক্ষের">রোজিনা ইসলামকে ঘষেটি বেগমের সাথে তুলনা রাষ্ট্রপক্ষের</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a7%ab%e0%a7%aa-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%a8%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%a8/" rel="bookmark" title="Permanent Link to ৫৪ হাজার নিবন্ধনধারীকে নিয়ে যে রায় দিলেন হাইকোর্ট">৫৪ হাজার নিবন্ধনধারীকে নিয়ে যে রায় দিলেন হাইকোর্ট</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf/" rel="bookmark" title="Permanent Link to দৈনিক প্রথম আলোর সাংবাদিক রোজিনার জামিন শুনানি শেষ, আদেশ পরে">দৈনিক প্রথম আলোর সাংবাদিক রোজিনার জামিন শুনানি শেষ, আদেশ পরে</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%bf%e0%a6%a8-%e0%a6%b6%e0%a7%81%e0%a6%a8/" rel="bookmark" title="Permanent Link to রোজিনা ইসলামের জামিন শুনানি শেষ, আদেশ পরে">রোজিনা ইসলামের জামিন শুনানি শেষ, আদেশ পরে</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1/" rel="bookmark" title="Permanent Link to সাংবাদিক রোজিনার রিমান্ড খারিজ, কারাগারে প্রেরণ">সাংবাদিক রোজিনার রিমান্ড খারিজ, কারাগারে প্রেরণ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a7%80%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8b%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a6%95-%e0%a6%9c%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%ac-2/" rel="bookmark" title="Permanent Link to স্বীকারোক্তিমূলক জবানবন্দি দেননি বাবুল আক্তার">স্বীকারোক্তিমূলক জবানবন্দি দেননি বাবুল আক্তার</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%a5%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a7%80%e0%a6%95%e0%a6%be/" rel="bookmark" title="Permanent Link to স্ত্রী হত্যার কথা স্বীকার করেননি সাবেক এসপি বাবুল আক্তার, কারাগারে">স্ত্রী হত্যার কথা স্বীকার করেননি সাবেক এসপি বাবুল আক্তার, কারাগারে</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%95-%e0%a6%8f%e0%a6%b8%e0%a6%aa%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81/" rel="bookmark" title="Permanent Link to রিমান্ডে সাবেক এসপি বাবুল">রিমান্ডে সাবেক এসপি বাবুল</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%95%e0%a7%80%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%b2%e0%a6%bf-%e0%a6%ae%e0%a6%bf/" rel="bookmark" title="Permanent Link to বাবুলের ‘পরকীয়ার’ বলি মিতু, অভিযোগ শ্বশুরের">বাবুলের ‘পরকীয়ার’ বলি মিতু, অভিযোগ শ্বশুরের</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f-%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%b2%e0%a6%be%e0%a6%96/" rel="bookmark" title="Permanent Link to ‘স্ত্রীকে হত্যায় তিন লাখ টাকা দিয়েছিলেন বাবুল’">‘স্ত্রীকে হত্যায় তিন লাখ টাকা দিয়েছিলেন বাবুল’</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a7%87%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%ac%e0%a6%bf/" rel="bookmark" title="Permanent Link to বেসরকারি শিক্ষক নিয়োগ বিজ্ঞপ্তি স্থগিত, ১ থেকে ১২তম নিবন্ধনকারীদের নিয়োগের নির্দেশ">বেসরকারি শিক্ষক নিয়োগ বিজ্ঞপ্তি স্থগিত, ১ থেকে ১২তম নিবন্ধনকারীদের নিয়োগের নির্দেশ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ad%e0%a7%87-%e0%a6%8f%e0%a6%b8%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80%e0%a6%b0/" rel="bookmark" title="Permanent Link to যশোরে লাইভে এসে প্রবাসীর আত্মহত্যা মামলায় ৬জনকে অভিযুক্ত করে চার্জশীট">যশোরে লাইভে এসে প্রবাসীর আত্মহত্যা মামলায় ৬জনকে অভিযুক্ত করে চার্জশীট</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf/" rel="bookmark" title="Permanent Link to খালেদা জিয়ার বিদেশে চিকিৎসা নেয়ার আবেদন ফাইল দেখে মতামত">খালেদা জিয়ার বিদেশে চিকিৎসা নেয়ার আবেদন ফাইল দেখে মতামত</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%95%e0%a6%a5%e0%a6%bf%e0%a6%a4-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%9d%e0%a6%b0%e0%a7%8d/" rel="bookmark" title="Permanent Link to ‘কথিত দ্বিতীয় স্ত্রী ঝর্ণাকে পার্লারে কাজ দিয়ে সাবলেটে রাখেন মামুনুল’">‘কথিত দ্বিতীয় স্ত্রী ঝর্ণাকে পার্লারে কাজ দিয়ে সাবলেটে রাখেন মামুনুল’</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%b6%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a6%ae/" rel="bookmark" title="Permanent Link to বিয়ের আশ্বাসে শারীরিক সম্পর্ক || মামুনুলের বিরুদ্ধে কথিত স্ত্রী ঝর্ণার মামলা">বিয়ের আশ্বাসে শারীরিক সম্পর্ক || মামুনুলের বিরুদ্ধে কথিত স্ত্রী ঝর্ণার মামলা</a></li></ul></h4>
</div> </div> 
<div class="content-ver-sep"> </div>
<div id="commentsbox" class="haved5iconfont">
<p class="watermark">মন্তব্য চালু নেই</p>
</div>
</div>
<div id="sn-right-sidebar" class="right-sidebar">
<aside id="text-4" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/stock-market/"><img loading="lazy" class="size-full wp-image-413202 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/10/sh.gif" alt="" width="534" height="250" /></a></p>
</div>
</aside><aside id="text-8" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/corporate-news/"><img loading="lazy" class="size-full wp-image-412762 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/Corporate-news.gif" alt="" width="600" height="220" /></a></p>
</div>
</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">লাইক দিয়ে সংযুক্ত থাকুন</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ournewsbd" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></aside><aside id="text-5" class="widget widget_text"> <div class="textwidget"><p><img loading="lazy" class="size-full wp-image-412703 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/OUR-add.png" alt="" width="400" height="380" /></p>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="background:red; color:white; padding: 10px; text-align:center; display:block;" href="http://archive1.ournewsbd.net" target="_blank" rel="noopener">শুরু থেকে মে ০৯, ২০১৭ পর্যন্ত সকল সংবাদ পেতে অনুগ্রহ করে এখানে ক্লিক করে আর্কাইভ ০১ যান</a></div></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h3 class="widget-title">সর্বশেষ সংবাদ</h3>
<ul>
<li>
<a href="https://ournewsbd.net/%e0%a6%9c%e0%a7%81%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%ac%e0%a7%8b%e0%a6%b0%e0%a7%8b-%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%b9-%e0%a6%a8/">জুনের মধ্যে বোরো সংগ্রহ নিশ্চিত করতে হবে : খাদ্যমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a7%a7/">হাজীগঞ্জ পৌরসভায় প্রায় ১২ কোটি টাকা ব্যয়ে ভূপৃষ্ঠস্থ পানি শোধনাগার উদ্বোধন</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b9%e0%a7%8d%e0%a6%ac%e0%a7%9f%e0%a6%95-%e0%a6%95/">সিলেট জেলা জাপার আহ্বয়ক কমিটিকে গোয়াইনঘাট উপজেলা জাপার অভিনন্দন</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%a6%e0%a7%8b%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a7%ac%e0%a7%af-%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%95/">পদোন্নতি পেলেন ৬৯ বিচারক</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%b9%e0%a6%b0%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%b8%e0%a7%8d/">শেখ হাসিনার বহরে হামলা: স্থগিতই থাকলো ৭ জনের জামিন আদেশ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%b8/">করোনা বাড়ায় ঢাকার সঙ্গে সাত জেলার যোগাযোগ বন্ধ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%9f%e0%a6%95-%e0%a7%a7%e0%a7%a6%e0%a7%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/">মালয়েশিয়ায় আটক ১০২ বাংলাদেশিসহ ৩০৯ অভিবাসী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ab%e0%a6%be%e0%a6%87%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%a6%e0%a7%87/">রাজধানীতে ফাইজার টিকা দেওয়া শুরু, ৩ কেন্দ্রে ভিড়</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a7%a8%e0%a7%a6-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf/" aria-current="page">২০ বিশ্ববিদ্যালয়ে ভর্তি পরীক্ষার বিজ্ঞপ্তির বৈধতা প্রশ্নে রুল</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a7%aa%e0%a7%aa%e0%a6%a4%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%8f%e0%a6%b8-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%ae/">৪৪তম বিসিএস আসছে সেপ্টেম্বর-অক্টোবরে</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82/">বিশ্বে ২৪ ঘণ্টায় করোনা সংক্রমণ কমেছে</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%86%e0%a6%af%e0%a6%b9%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a7%a8/">ঈদুল আযহায় সিলেটে প্রায় ২লাখ কোরবানিযোগ্য পশু মজুদ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%a6%e0%a6%bf%e0%a6%b0-%e0%a6%9a%e0%a6%bf%e0%a6%a0%e0%a6%bf-%e0%a6%ae/">শেখ হাসিনাকে মোদির চিঠি : মহামারি কাটিয়ে ওঠার আশাবাদ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%9f%e0%a7%8b%e0%a6%97%e0%a7%87-%e0%a7%a7%e0%a7%a6/">চীনে ভ্যাকসিন প্রয়োগে ১০০ কোটির মাইলফলক অতিক্রম</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%b0-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d/">স্বাস্থ্যের ডিজির বিরুদ্ধে সংসদীয় কমিটির ক্ষোভ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%a4%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%a8/">খালেদাকে বিদেশে যেতে দিন: মেজর হাফিজ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a7%87%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9a-%e0%a6%aa%e0%a7%87%e0%a6%b6%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%89%e0%a7%8e%e0%a6%95%e0%a6%b0%e0%a7%8d/">সর্বোচ্চ পেশাদারী উৎকর্ষতা অর্জনে মনোযোগ দিন: সেনা সদস্যদের প্রতি প্রধানমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%ad%e0%a7%82%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%81%e0%a6%95/">প্রবাসে ভূমিকা রাখায় মুক্তিযোদ্ধার স্বীকৃতি পাচ্ছেন ১২ জন</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a7%9f-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af/">যুবলীগের কেন্দ্রীয় কার্যালয় পরিদর্শনে ভারতীয় হাইকমিশনার</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae/">নওগাঁর পত্নীতলায় প্রধানমন্ত্রীর উপহার ১১৭ ভূমি ও গৃহহীন পরিবারের পেল ঘর</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%b0%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9a/">নরসিংদীর রায়পুরার চরাঞ্চলের একাধিক হত্যা মামলার আসামী সুমেদ আলী গ্রেপ্তার</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a7%a8-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0/">গাইবান্ধায় ২ সাংবাদিকের উপর হামলায় জড়িতদের বিচারের দাবিতে প্রতিবাদ সমাবেশ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b9/">ভোলায় প্রধানমন্ত্রীর উপহার ৩৭১ ভূমিহীন ও গৃহহীন পরিবার পেল জমি ও ঘর</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%b0%e0%a7%8b%e0%a6%95%e0%a6%a8-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0/">গাইবান্ধায় রোকন সরকারের হত্যাকারীদের গ্রেফতার ও শাস্তির দাবীতে মানববন্ধন</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80-%e0%a6%b9%e0%a7%9f%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%ac/">ছাত্রীকে হয়রানি: বিচার না পেলে শিক্ষা মন্ত্রণালয়ে অভিযোগ জানাবেন ইবি শিক্ষার্থীরা</a>
</li>
</ul>
</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center; margin: 0 auto 0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9425069663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank" rel="noopener"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/22222.png" alt="WordPress Website Development" /></a>
</div></div></aside></div>
</div>
<div class="clear"></div>
<div id="footer">
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div id="footer-content">
<div id="footer-sidebar">
<div class="first-widget"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>প্রকাশক :</strong> এস এম সাইফ রহমান<br>
<strong>সম্পাদক :</strong> আরিফ মাহমুদ<br>
<br>
কল্পনা সুন্দর, এ-২, ১৩/১৪ বাবর রোড, ব্লক-বি, মোহাম্মদপুর, ঢাকা।
<span style="font-size:15px; ">
মুঠোফোনঃ +৮৮ ০১৭১১৪৪৩১৬৪, +৮৮ ০১৭৩৯৭৭৫২৪২<br>
E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2c45424a436c43595e42495b5f4e48024f4341">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f29c978581b29d87809c9785819096dc919d9f">[email&#160;protected]</a><br>
</span></div></aside></div>
<div class="widgets"><aside id="text-3" class="widget widget_text"><h3 class="widget-title">বিজ্ঞাপন ও বানিজ্যিক বিভাগ</h3> <div class="textwidget"><p>দ্রুত বর্ধনশীল ournewsbd.com এ আপনার পন্যের বিজ্ঞাপন দেয়ার জন্য যোগাযোগ করুন এই ই-মেইল ঠিকানায়: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="64070b09090116070d0508240b11160a01131706004a070b09">[email&#160;protected]</a></p>
</div>
</aside></div>
<div class="widgets"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">প্রয়োজনীয় লিংক</h3><div class="menu-footer-one-container"><ul id="menu-footer-one" class="menu"><li id="menu-item-270488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270488"><a href="http://ournewsbd.com/ournewsbd-android">আমাদের এ্যাপস</a></li>
<li id="menu-item-270479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270479"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-377942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377942"><a href="https://ournewsbd.net/pp/">গোপনীয়তার নীতিমালা</a></li>
<li id="menu-item-270478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270478"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
</ul></div></aside></div>
<div class="widgets"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ournewsbd.net/ournewsbd-android"><img src="https://ournewsbd.net/wp-content/uploads/2014/12/android.jpg" /></a></div></aside></div>
</div>
</div> 
<div id="creditline">© 2014-2020: OURNEWSBD.COM, All Rights Reserved<span class="credit"> | NewsPress Theme by: <a href="https://d5creation.com" target="_blank"> D5 Creation</a> | Powered by: <a href="https://wordpress.org" target="_blank">WordPress</a></div><a href="#!" class="go-top haved5iconfont"> </a>
</div> 
</div>
<link rel='stylesheet' id='newspress-post-slider-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/jquery.bxslider.css?ver=5.7.2' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://ournewsbd.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.bxslider.min.js?ver=5.7.2' id='newspress-post-slider-js'></script>
</body>
</html>
