<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ournewsbd.net/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>২৪ ঘণ্টায় ডেঙ্গুতে ছয় জনের মৃত্যু, হাসপাতালে ৭৩৪ জন ভর্তি &ndash; আওয়ার নিউজ</title>
<link rel="canonical" href="https://ournewsbd.net/২৪-ঘণ্টায়-ডেঙ্গুতে-ছয়-জনে/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="২৪ ঘণ্টায় ডেঙ্গুতে ছয় জনের মৃত্যু, হাসপাতালে ৭৩৪ জন ভর্তি &ndash; আওয়ার নিউজ" />
<meta property="og:description" content="গত ২৪ ঘণ্টায় দেশে ডেঙ্গু জ্বরে আক্রান্ত হয়ে আরও ছয় জনের মৃত্যু হয়েছে। এ নিয়ে এক জানুয়ারি থেকে এ পর্যন্ত ডেঙ্গুতে মোট মৃত্যুর সংখ্যা দাঁড়ালো ৮৯। একই সময় ডেঙ্গু নিয়ে হাসপাতালে ভর্তি হয়েছেন আরও ৭৩৪ জন। তাদের মধ্যে ঢাকার বাসিন্দা ৪৬৮ জন এবং ঢাকার বাইরে ২৬৬ জন। শনিবার (১৫ অক্টোবর) স্বাস্থ্য অধিদপ্তরের হেলথ ইমার্জেন্সি অপারেশন সেন্টার ও কন্ট্রোল রুমের ডেঙ্গুবিষয়ক প্রতিবেদনে এ তথ্য জানানো হয়েছে। স্বাস্থ্য অধিদপ্তর জানায়, এ নিয়ে বর্তমানে সারাদেশে হাসপাতালে ভর্তি ডেঙ্গুরোগীর সংখ্যা দাঁড়ালো ২ হাজার ৮৮৯ জনে। অধিদপ্তরটি আরও জানায়, চলতি বছর এক জানুয়ারি থেকে ১৫বিস্তারিত" />
<meta property="og:url" content="https://ournewsbd.net/২৪-ঘণ্টায়-ডেঙ্গুতে-ছয়-জনে/" />
<meta property="og:site_name" content="আওয়ার নিউজ" />
<meta property="article:publisher" content="https://www.facebook.com/ournewsbd" />
<meta property="article:published_time" content="2022-10-15T16:46:33+00:00" />
<meta property="og:image" content="https://ournewsbd.net/wp-content/uploads/2022/10/images-30.jpeg" />
<meta property="og:image:width" content="723" />
<meta property="og:image:height" content="424" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="দেবাশীষ চক্রবর্তী" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ournewsbd" />
<meta name="twitter:site" content="@ournewsbd" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="দেবাশীষ চক্রবর্তী" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://ournewsbd.net/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%9f-%e0%a6%9c%e0%a6%a8%e0%a7%87/","url":"https://ournewsbd.net/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%9f-%e0%a6%9c%e0%a6%a8%e0%a7%87/","name":"২৪ ঘণ্টায় ডেঙ্গুতে ছয় জনের মৃত্যু, হাসপাতালে ৭৩৪ জন ভর্তি &ndash; আওয়ার নিউজ","isPartOf":{"@id":"https://ournewsbd.net/#website"},"primaryImageOfPage":{"@id":"https://ournewsbd.net/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%9f-%e0%a6%9c%e0%a6%a8%e0%a7%87/#primaryimage"},"image":{"@id":"https://ournewsbd.net/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%9f-%e0%a6%9c%e0%a6%a8%e0%a7%87/#primaryimage"},"thumbnailUrl":"https://ournewsbd.net/wp-content/uploads/2022/10/images-30.jpeg","datePublished":"2022-10-15T16:46:33+00:00","dateModified":"2022-10-15T16:46:33+00:00","author":{"@id":"https://ournewsbd.net/#/schema/person/27d1b556199de34fec3cfbcff07591f1"},"breadcrumb":{"@id":"https://ournewsbd.net/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%9f-%e0%a6%9c%e0%a6%a8%e0%a7%87/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ournewsbd.net/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%9f-%e0%a6%9c%e0%a6%a8%e0%a7%87/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ournewsbd.net/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%9f-%e0%a6%9c%e0%a6%a8%e0%a7%87/#primaryimage","url":"https://ournewsbd.net/wp-content/uploads/2022/10/images-30.jpeg","contentUrl":"https://ournewsbd.net/wp-content/uploads/2022/10/images-30.jpeg","width":723,"height":424},{"@type":"BreadcrumbList","@id":"https://ournewsbd.net/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%9f-%e0%a6%9c%e0%a6%a8%e0%a7%87/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ournewsbd.net/"},{"@type":"ListItem","position":2,"name":"সকল সংবাদ","item":"https://ournewsbd.net/all-news/"},{"@type":"ListItem","position":3,"name":"২৪ ঘণ্টায় ডেঙ্গুতে ছয় জনের মৃত্যু, হাসপাতালে ৭৩৪ জন ভর্তি"}]},{"@type":"WebSite","@id":"https://ournewsbd.net/#website","url":"https://ournewsbd.net/","name":"আওয়ার নিউজ","description":"প্রযুক্তি ও তারুন্যের সংবাদ মাধ্যম","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ournewsbd.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://ournewsbd.net/#/schema/person/27d1b556199de34fec3cfbcff07591f1","name":"দেবাশীষ চক্রবর্তী","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ournewsbd.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/d275f413fbff1a0e5b2c22edb1ae2bbe?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/d275f413fbff1a0e5b2c22edb1ae2bbe?s=96&r=g","caption":"দেবাশীষ চক্রবর্তী"},"sameAs":["https://ournewsbd.net"],"url":"https://ournewsbd.net/author/debasish/"}]}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Feed" href="https://ournewsbd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; Comments Feed" href="https://ournewsbd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="আওয়ার নিউজ &raquo; ২৪ ঘণ্টায় ডেঙ্গুতে ছয় জনের মৃত্যু, হাসপাতালে ৭৩৪ জন ভর্তি Comments Feed" href="https://ournewsbd.net/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%9f-%e0%a6%9c%e0%a6%a8%e0%a7%87/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ournewsbd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ournewsbd.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='https://ournewsbd.net/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=1665717037' media='all' />
<link rel='stylesheet' id='newspress-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='newspress-gfonts1-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=6.0.2' media='all' />
<link rel='stylesheet' id='font-awesome5-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/fontawesome-all.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='newspress-bnews-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/bnews-style.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='newspress-responsive-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/style-responsive.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='d5-custom-style-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/custom-css.css?ver=6.0.2' media='all' />
<style id='d5-custom-style-inline-css'>
.singlepage .sin-cat-related .special-cat-sub, .singlepage .sin-cat-related .special-cat-list { width: calc(25% - 20px ); }#main-menu-con a {padding:-10px 15px;}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{background:rgba(250,10,10,0.7);}#main-menu-con ul ul, #main-menu-con a:hover, #main-menu-con .current-menu-item > a, #main-menu-con .selected a, #main-menu-con .current-menu-ancestor > a, #main-menu-con .current_page_item > a, #main-menu-con .current_page_ancestor > a{color:;}#mobile-menu{background:;}#mobile-menu{color:;}@media screen and (max-width:1023px){.topadlft{display:none;}.topadrt{display:none;}.fpgcontainert{display:none;}}#site-container { width:95%;}#footer .social a::before, #footer .social a.sliconimg{background-color:;}#top-menu-container .social a::before, #top-menu-container .social a.sliconimg{background-color:;}#headercontainer{background-image:none;}body{background-image:none;}#site-container{background-color:#ffffff;background-image:none;}#scrollnews{background:#ff947b;} #main-menu-con.m-menu-fixed { background: rgba(249,9,9,0.64);}.fsubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .fsubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .cheadingcontainer .fpheading { width: calc(50% - 30px); } .csubhcontainer .fsubheading { width: calc(33.333333333333% - 30px); } #content .csubhcontainer .fsubheading .attachment-post-page { width: 100%; margin-right: 0; } .fheadingcontainer .hnewsexcerpt { text-align:justify; }.fsubhcontainer .shnewsexcerpt { text-align:justify; }.fp-cat-spec .scatexcpt { text-align:justify; }.fpcatcontainer .scatexcpt { text-align:justify; }.sin-cat-related .scatexcpt { text-align:justify; }.cheadingcontainer .hnewsexcerpt { text-align:justify; }.csubhcontainer .shnewsexcerpt { text-align:justify; }#ecom-box-item .woocommerce ul.products li.product, .woocommerce-page ul.products li.product{}#ecom-box-item{background-image:none;}@font-face { font-family: "SolaimanLipi"; src: url(https://ournewsbd.net/wp-content/themes/newspress-extend"/fonts/bangla/SolaimanLipi.ttf")  format("truetype"), } 
	body, #container, #content, #content-full, .fpgcontainert .read-more, .read-more, #newspress-top-menu li a, .scrolling-news h2.post-title, h4.fcpt a {font-size:16px !important;} #main-menu-con a, .popularposts h4.mpnewstitle {font-size:17px;} #main-menu-con ul ul a {font-size:15px; padding:5px 10px;} h2.fcname, .fccontainer h3.fcpt, .fpage-catspecial h3.fcpt {font-size:19px;} h3.fcpt.tvcat  {font-size:17px !important;}  h1{font-size:35px;} h2{font-size:30px;} h3{font-size:25px;} h4{font-size:20px;} h5{font-size:17px;} h6{font-size:15px;} .cat-read-more, .fccontainer .cat-read-more, .fpage-catspecial .cat-read-more {padding:2px 7px 4px 7px; line-height:1.7;} .right-sidebar .widget .widget-title, h3.fpgal-title {font-size:23px;} .read-more::after { font-size: 14px;} .read-more {padding: 5px 5px 9px 0;} .fpgcontainert .read-more {padding: 5px 5px 9px 10px;} #content.singlepage .entrytext {font-size:17px !important;}
	.advertisement .sharethis-inline-share-buttons {display:none !important;}

@keyframes blink { 0% { color: #cccccc; } 100% { color: white; } }
.blink { animation: blink 1s linear infinite; } 
</style>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://ournewsbd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='//platform-api.sharethis.com/js/sharethis.js?ver=2.1.4#property=5bf04f94d741e40011ae9516&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/menu.js?ver=6.0.2' id='newspress-menu-style-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/fixedheader.js?ver=6.0.2' id='newspress-fixed-header-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/acmeticker.min.js?ver=6.0.2' id='newspress-bnews-js'></script>
<script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.matchHeight-min.js?ver=6.0.2' id='newspress-eqheight-js'></script>
<link rel="https://api.w.org/" href="https://ournewsbd.net/wp-json/" /><link rel="alternate" type="application/json" href="https://ournewsbd.net/wp-json/wp/v2/posts/494114" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ournewsbd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ournewsbd.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://ournewsbd.net/?p=494114' />
<link rel="alternate" type="application/json+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%2598%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%2587%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%259b%25e0%25a7%259f-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ournewsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fournewsbd.net%2F%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%2598%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%2587%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%259b%25e0%25a7%259f-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://ournewsbd.net/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<link rel="shortcut icon" href="https://ournewsbd.net/wp-content/themes/newspress-bangla/images/favicon.ico" /><meta http-equiv="refresh" content="1800"><script type="text/javascript">jQuery(window).load(function() { jQuery(".allnewslink, .avidnlink, .allgnewslink").attr("target","_blank"); }); </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/ournewsbd/loader.js');
</script>
<style> .special-cat-sub .fb_iframe_widget { display: none; } </style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10014966-27"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10014966-27');
</script>
<style>#newspress-top-menu li.smallfont a { font-size: 13px !important; }</style>
<meta name="keywords" content="ournews, ournews, ournewsbd, our news bd, bangla news, bangladesh news 24, all bangla news paper, bangla news paper, all bangla news, bangla news paper today, bangladesh news, www.bangla news paper, bangladeshi news, latest news of bangladesh" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ournewsbd/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
jQuery(window).load(function(){ 'use strict'; 
	jQuery('.bx-wrapper img').removeAttr('loading');
});
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-494114 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '217357062091101',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> <div id="resmwdt"></div>
<div id="site-container">
<div id="top-menu-container" class="haved5iconfont">
<nav id="newspress-top-menu" class="nptitems"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-270398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270398"><a href="https://ournewsbd.net/about-us/">আমাদের সম্পর্কে</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270397"><a href="https://ournewsbd.net/our-team/">আমাদের টিম</a></li>
<li id="menu-item-270396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270396"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-270394" class="smallfont menu-item menu-item-type-post_type menu-item-object-page menu-item-270394"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
<li id="menu-item-272730" class="smallfont menu-item menu-item-type-custom menu-item-object-custom menu-item-272730"><a target="_blank" rel="noopener" href="http://en.ournewsbd.net">ENGLISH VERSION</a></li>
<li id="d5woocartcount" class="wccartmenuitemx withd5tooltip"></li></ul></div></nav>
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div class="lboxcontainer nptitems">
<ul class="lboxd">
<li><a href="#" class="loginicon"> </a>
<ul>
<li><form name="loginform" id="loginform" action="https://ournewsbd.net/wp-login.php" method="post"><p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" autocomplete="username" class="input" value="" size="20" />
</p><p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" autocomplete="current-password" class="input" value="" size="20" />
</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p><p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ournewsbd.net/%E0%A7%A8%E0%A7%AA-%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81%E0%A6%A4%E0%A7%87-%E0%A6%9B%E0%A7%9F-%E0%A6%9C%E0%A6%A8%E0%A7%87/" />
</p></form></li>
<li><a href="https://ournewsbd.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fournewsbd.net%2F%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%2598%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%2587%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%259b%25e0%25a7%259f-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%2587%2F">Forget Password?</a></li>
<br /><div class="content-ver-sep"></div><br />
<li><a href="https://ournewsbd.net/wp-login.php?action=register"><h4>Create an Account</h4></a></li>
</ul>
</li>
</ul>
</div>

<script type="text/javascript">jQuery(":input").attr("autocomplete","off");</script>
<form role="search" method="get" class="search-form" action="https://ournewsbd.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div> <div class="clear"></div>
<div id="headercontainer">
<div id="header" class="hlogo-center">
<div id="header-content">

<div id="npadv03" class="topadlft headerpart"><a href="https://ournewsbd.net/support" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2017/05/andapp.gif" /></a></div>
<div class="logoanddes headerpart">
<a href="https://ournewsbd.net/"><img skip-lazy skip_lazy no-lazy no_lazy class="site-logo sitelogotitle" src="https://ournewsbd.net/wp-content/uploads/2022/02/logo-new-5.png" alt="আওয়ার নিউজ" /><h1 class="site-title-hidden">আওয়ার নিউজ</h1></a>
<h2 class="site-title-hidden">প্রযুক্তি ও তারুন্যের সংবাদ মাধ্যম</h2>
</div>
<div id="npadv04" class="topadrt headerpart"><a href="http://allofsmallbusiness.com" target="_blank"><img skip_lazy src="https://ournewsbd.net/wp-content/uploads/2015/05/allsbw.gif" /></a></div>
</div>
<div class="heading-date">
শনিবার, অক্টোবর ১৫, ২০২২ </div>
</div>
<a id="mobile-menu" class="haved5iconfont" href="#!"></a>
</div>

<div id="topadjust"></div>
<nav id="main-menu-con" class="mainmenuconx haved5iconfont">
<div id="mainmenuparent" class="mainmenu-parent"><ul id="main-menu-items-con" class="main-menu-items"><li id="menu-item-270393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270393"><a href="https://ournewsbd.net/">প্রচ্ছদ</a></li>
<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270400"><a href="https://ournewsbd.net/category/2national/">জাতীয়</a></li>
<li id="menu-item-270399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270399"><a href="#">সারাদেশ</a>
<ul class="sub-menu">
<li id="menu-item-270408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270408"><a href="#">ঢাকা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://ournewsbd.net/category/zzzcountrywide/dhaka/">ঢাকা</a></li>
<li id="menu-item-270416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270416"><a href="https://ournewsbd.net/category/zzzcountrywide/gazipur/">গাজীপুর</a></li>
<li id="menu-item-270430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270430"><a href="https://ournewsbd.net/category/zzzcountrywide/tangail/">টাঙ্গাইল</a></li>
<li id="menu-item-270424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270424"><a href="https://ournewsbd.net/category/zzzcountrywide/narayanganj/">নারায়ণগঞ্জ</a></li>
<li id="menu-item-270421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270421"><a href="https://ournewsbd.net/category/zzzcountrywide/munshiganj/">মুন্সিগঞ্জ</a></li>
<li id="menu-item-270425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270425"><a href="https://ournewsbd.net/category/zzzcountrywide/narshingdi/">নরসিংদী</a></li>
<li id="menu-item-270419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270419"><a href="https://ournewsbd.net/category/zzzcountrywide/kishorganj/">কিশোরগঞ্জ</a></li>
<li id="menu-item-270420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270420"><a href="https://ournewsbd.net/category/zzzcountrywide/manikganj/">মানিকগঞ্জ</a></li>
<li id="menu-item-270415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270415"><a href="https://ournewsbd.net/category/zzzcountrywide/faridpur/">ফরিদপুর</a></li>
<li id="menu-item-270427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270427"><a href="https://ournewsbd.net/category/zzzcountrywide/rajbari/">রাজবাড়ী</a></li>
<li id="menu-item-270417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270417"><a href="https://ournewsbd.net/category/zzzcountrywide/gopalganj/">গোপালগঞ্জ</a></li>
<li id="menu-item-270422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270422"><a href="https://ournewsbd.net/category/zzzcountrywide/madaripur/">মাদারীপুর</a></li>
<li id="menu-item-270428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270428"><a href="https://ournewsbd.net/category/zzzcountrywide/shariyatpur/">শরিয়তপুর</a></li>
</ul>
</li>
<li id="menu-item-270409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270409"><a href="#">চট্টগ্রাম বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://ournewsbd.net/category/zzzcountrywide/chittagong/">চট্টগ্রাম</a></li>
<li id="menu-item-270432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270432"><a href="https://ournewsbd.net/category/zzzcountrywide/bbaria/">ব্রাহ্মণবাড়িয়া</a></li>
<li id="menu-item-270433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270433"><a href="https://ournewsbd.net/category/zzzcountrywide/chandpur/">চাঁদপুর</a></li>
<li id="menu-item-270438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270438"><a href="https://ournewsbd.net/category/zzzcountrywide/laxmipur/">লক্ষ্মীপুর</a></li>
<li id="menu-item-270439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270439"><a href="https://ournewsbd.net/category/zzzcountrywide/noakhali/">নোয়াখালী</a></li>
<li id="menu-item-270434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270434"><a href="https://ournewsbd.net/category/zzzcountrywide/commila/">কুমিল্লা</a></li>
<li id="menu-item-270436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270436"><a href="https://ournewsbd.net/category/zzzcountrywide/feni/">ফেনী</a></li>
<li id="menu-item-270435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270435"><a href="https://ournewsbd.net/category/zzzcountrywide/coxs-bazar/">কক্সবাজার</a></li>
<li id="menu-item-270437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270437"><a href="https://ournewsbd.net/category/zzzcountrywide/khagrachori/">খাগড়াছড়ি</a></li>
<li id="menu-item-270440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270440"><a href="https://ournewsbd.net/category/zzzcountrywide/rangamati/">রাঙামাটি</a></li>
<li id="menu-item-270431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270431"><a href="https://ournewsbd.net/category/zzzcountrywide/bandarban/">বান্দরবান</a></li>
</ul>
</li>
<li id="menu-item-270410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270410"><a href="#">খুলনা বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270449"><a href="https://ournewsbd.net/category/zzzcountrywide/satkhira/">সাতক্ষীরা</a></li>
<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://ournewsbd.net/category/zzzcountrywide/khulna/">খুলনা</a></li>
<li id="menu-item-270441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270441"><a href="https://ournewsbd.net/category/zzzcountrywide/bagerhat/">বাগেরহাট</a></li>
<li id="menu-item-270443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270443"><a href="https://ournewsbd.net/category/zzzcountrywide/jessore/">যশোর</a></li>
<li id="menu-item-270448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270448"><a href="https://ournewsbd.net/category/zzzcountrywide/narail/">নড়াইল</a></li>
<li id="menu-item-270444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270444"><a href="https://ournewsbd.net/category/zzzcountrywide/jheneidah/">ঝিনাইদহ</a></li>
<li id="menu-item-270446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270446"><a href="https://ournewsbd.net/category/zzzcountrywide/magura/">মাগুরা</a></li>
<li id="menu-item-270442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270442"><a href="https://ournewsbd.net/category/zzzcountrywide/chuyadanga/">চুয়াডাঙ্গা</a></li>
<li id="menu-item-270445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270445"><a href="https://ournewsbd.net/category/zzzcountrywide/kushtia/">কুষ্টিয়া</a></li>
<li id="menu-item-270447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270447"><a href="https://ournewsbd.net/category/zzzcountrywide/meherpur/">মেহেরপুর</a></li>
</ul>
</li>
<li id="menu-item-270411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270411"><a href="#">রাজশাহী বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://ournewsbd.net/category/zzzcountrywide/rajshahi/">রাজশাহী</a></li>
<li id="menu-item-270451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270451"><a href="https://ournewsbd.net/category/zzzcountrywide/bogra/">বগুড়া</a></li>
<li id="menu-item-270452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270452"><a href="https://ournewsbd.net/category/zzzcountrywide/jaipurhat/">জয়পুরহাট</a></li>
<li id="menu-item-270453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270453"><a href="https://ournewsbd.net/category/zzzcountrywide/chapainawabganj/">চাঁপাইনবাবগঞ্জ</a></li>
<li id="menu-item-270454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270454"><a href="https://ournewsbd.net/category/zzzcountrywide/naogaon/">নওগাঁ</a></li>
<li id="menu-item-270450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270450"><a href="https://ournewsbd.net/category/zzzcountrywide/sirajganj/">সিরাজগঞ্জ</a></li>
<li id="menu-item-270455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270455"><a href="https://ournewsbd.net/category/zzzcountrywide/natore/">নাটোর</a></li>
<li id="menu-item-270456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270456"><a href="https://ournewsbd.net/category/zzzcountrywide/pabna/">পাবনা</a></li>
</ul>
</li>
<li id="menu-item-270412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270412"><a href="#">বরিশাল বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://ournewsbd.net/category/zzzcountrywide/barisal/">বরিশাল</a></li>
<li id="menu-item-270461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270461"><a href="https://ournewsbd.net/category/zzzcountrywide/bhola/">ভোলা</a></li>
<li id="menu-item-270462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270462"><a href="https://ournewsbd.net/category/zzzcountrywide/jhalokhathi/">ঝালকাঠি</a></li>
<li id="menu-item-270464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270464"><a href="https://ournewsbd.net/category/zzzcountrywide/patuakhali/">পটুয়াখালী</a></li>
<li id="menu-item-270463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270463"><a href="https://ournewsbd.net/category/zzzcountrywide/pirojpur/">পিরোজপুর</a></li>
<li id="menu-item-270460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270460"><a href="https://ournewsbd.net/category/zzzcountrywide/barguna/">বরগুনা</a></li>
</ul>
</li>
<li id="menu-item-270413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270413"><a href="#">সিলেট বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://ournewsbd.net/category/zzzcountrywide/sylhet/">সিলেট</a></li>
<li id="menu-item-270465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270465"><a href="https://ournewsbd.net/category/zzzcountrywide/habiganj/">হবিগঞ্জ</a></li>
<li id="menu-item-270466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270466"><a href="https://ournewsbd.net/category/zzzcountrywide/moulovibazar/">মৌলভীবাজার</a></li>
<li id="menu-item-270467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270467"><a href="https://ournewsbd.net/category/zzzcountrywide/sunamganj/">সুনামগঞ্জ</a></li>
</ul>
</li>
<li id="menu-item-270414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270414"><a href="#">রংপুর বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://ournewsbd.net/category/zzzcountrywide/ranjpur/">রংপুর</a></li>
<li id="menu-item-270457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270457"><a href="https://ournewsbd.net/category/zzzcountrywide/panchagor/">পঞ্চগড়</a></li>
<li id="menu-item-270458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270458"><a href="https://ournewsbd.net/category/zzzcountrywide/thakurgaon/">ঠাকুরগাঁও</a></li>
<li id="menu-item-270459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270459"><a href="https://ournewsbd.net/category/zzzcountrywide/kurigram/">কুড়িগ্রাম</a></li>
<li id="menu-item-270491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270491"><a href="https://ournewsbd.net/category/zzzcountrywide/dinajpur/">দিনাজপুর</a></li>
<li id="menu-item-270492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270492"><a href="https://ournewsbd.net/category/zzzcountrywide/gaibandha/">গাইবান্ধা</a></li>
<li id="menu-item-270493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270493"><a href="https://ournewsbd.net/category/zzzcountrywide/lalmonirhat/">লালমনিরহাট</a></li>
<li id="menu-item-270494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270494"><a href="https://ournewsbd.net/category/zzzcountrywide/nilphamari/">নিলফামারী</a></li>
</ul>
</li>
<li id="menu-item-436302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-436302"><a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%af%e0%a6%bc%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a>
<ul class="sub-menu">
<li id="menu-item-436307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436307"><a href="https://ournewsbd.net/category/zzzcountrywide/mymensing/">ময়মনসিংহ</a></li>
<li id="menu-item-270426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270426"><a href="https://ournewsbd.net/category/zzzcountrywide/netrokona/">নেত্রকোনা</a></li>
<li id="menu-item-436308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436308"><a href="https://ournewsbd.net/category/zzzcountrywide/sherpur/">শেরপুর</a></li>
<li id="menu-item-436309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436309"><a href="https://ournewsbd.net/category/zzzcountrywide/jamalpur/">জামালপুর</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-270495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270495"><a href="https://ournewsbd.net/category/1politics/">রাজনীতি</a></li>
<li id="menu-item-270496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270496"><a href="https://ournewsbd.net/category/3world/">আন্তর্জাতিক</a></li>
<li id="menu-item-270497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270497"><a href="https://ournewsbd.net/category/5opinion/">মতামত</a></li>
<li id="menu-item-270499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270499"><a href="https://ournewsbd.net/category/sports/">খেলা</a></li>
<li id="menu-item-270501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270501"><a href="https://ournewsbd.net/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-412700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412700"><a href="https://ournewsbd.net/category/stock-market/">শেয়ার বাজার</a></li>
<li id="menu-item-412706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412706"><a href="https://ournewsbd.net/category/corporate-news/">করপোরেট সংবাদ</a></li>
<li id="menu-item-381417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-381417"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
<li id="menu-item-270506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270506"><a href="http://ournewsbd.com/npvideo">ভিডিও</a></li>
<li id="menu-item-270500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270500"><a href="https://ournewsbd.net/category/4campus/">ক্যাম্পাস</a></li>
<li id="menu-item-412707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412707"><a href="https://ournewsbd.net/category/culture/">সাহিত্য-সংস্কৃতি</a></li>
<li id="menu-item-344427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344427"><a href="http://ournewsbd.com/npgallery">গ্যালারি</a></li>
<li id="menu-item-270498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270498"><a href="https://ournewsbd.net/category/7health/">স্বাস্থ্য</a></li>
<li id="menu-item-270502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270502"><a href="https://ournewsbd.net/category/computer/">প্রযুক্তি</a></li>
<li id="menu-item-270504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270504"><a href="https://ournewsbd.net/category/5youth/">তারুণ্য</a></li>
<li id="menu-item-434834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434834"><a href="https://ournewsbd.net/category/8farming/">কৃষি ও অর্থনীতি</a></li>
<li id="menu-item-434835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434835"><a href="https://ournewsbd.net/category/9life-style/">লাইফ স্টাইল</a></li>
<li id="menu-item-434836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434836"><a href="https://ournewsbd.net/category/crime-watch/">অপরাধচিত্র</a></li>
<li id="menu-item-434837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434837"><a href="https://ournewsbd.net/category/history/">ইতিহাস-ঐতিহ্য</a></li>
<li id="menu-item-434838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434838"><a href="https://ournewsbd.net/category/kitchen/">রান্নাঘর</a></li>
<li id="menu-item-434839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434839"><a href="https://ournewsbd.net/category/law/">আইন-আদালত</a></li>
<li id="menu-item-434840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434840"><a href="https://ournewsbd.net/category/migrant/">প্রবাস</a></li>
<li id="menu-item-434841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434841"><a href="https://ournewsbd.net/category/o-par-bangla/">ওপার বাংলা</a></li>
<li id="menu-item-434843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434843"><a href="https://ournewsbd.net/category/religion/">ধর্ম ও জীবন</a></li>
<li id="menu-item-434844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434844"><a href="https://ournewsbd.net/category/women/">নারী অঙ্গন</a></li>
<li id="menu-item-434845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434845"><a href="https://ournewsbd.net/category/xinteresting/">অন্যরকম সংবাদ</a></li>
<li id="menu-item-270621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270621"><a target="_blank" rel="noopener" href="http://archive1.ournewsbd.net">আর্কাইভ</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="clear"> </div>
<div class="clear"></div>
<div id="scrollnews" class="scrolling-news">
<ul class="ecslides">
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a7%9c%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%ae%e0%a6%a8/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/10/প্রেম-150x150.webp" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">প্রেমে পড়লে জানাতে হবে মন্ত্রণালয়কে!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%b0%e0%a7%87%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%95-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/10/বিয়ে-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">জাপানে রেকর্ডসংখ্যক তরুণ-তরুণী বিয়ে করতে চান না, কিন্তু কেন?</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%ae-%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%aa/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/10/পৃথিবীর-বৃহত্তম-সাফারি-পার্ক-তৈরি-হচ্ছে-ভারতে-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">পৃথিবীর বৃহত্তম সাফারি পার্ক তৈরি হচ্ছে ভারতে</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a7%a9%e0%a7%a7%e0%a7%af-%e0%a6%95%e0%a6%bf%e0%a6%b2%e0%a7%8b%e0%a6%ae%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/10/1-3-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">৩১৯ কিলোমিটার পাড়ি ২৪ ঘণ্টা দৌড়ে !</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b9%e0%a7%87%e0%a6%81%e0%a6%9f%e0%a7%87%e0%a6%87-%e0%a6%95%e0%a6%ae%e0%a6%ac%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9f%e0%a6%be/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/10/2-1-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">হেঁটেই কমবে হার্ট অ্যাটাক-ক্যানসারের ঝুঁকি</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%ae%e0%a7%83%e0%a6%a4-%e0%a6%ae%e0%a6%be%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9f-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%95/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/10/2-2-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">মৃত মায়ের ফ্ল্যাট পরিষ্কার করতে গিয়ে খুলল ভাগ্যের তালা!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%9c%e0%a7%81%e0%a6%a4%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%87-%e0%a6%ac%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%8f%e0%a6%b2%e0%a7%8b-%e0%a7%ac-%e0%a6%ab%e0%a7%81/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/10/2-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">জুতা পরতেই বেরিয়ে এলো ৬ ফুট লম্বা বিষধর সাপ!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b6%e0%a6%b0%e0%a7%80%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b0%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d-2/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/09/Laifstal-20220908092540-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">শরীরে কোলেস্টেরলের মাত্রা বাড়লে বুঝবেন যেভাবে</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b6%e0%a7%81%e0%a6%a7%e0%a7%81-%e0%a6%93%e0%a6%b7%e0%a7%81%e0%a6%a7-%e0%a6%a6%e0%a7%81%e0%a6%a7%e0%a7%87-%e0%a6%a8%e0%a7%9f-%e0%a6%af%e0%a7%87-%e0%a7%ab-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/09/Health-20220911094717-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">শুধু ওষুধ-দুধে নয়, যে ৫ খাবারে হাড়ে আসবে প্রাণ, কমবে ব্যথা!</h2></div></a></li>
<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://ournewsbd.net/%e0%a6%b2%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97-%e0%a6%9a%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%9b%e0%a7%87-%e0%a6%af%e0%a6%a4-%e0%a6%89%e0%a6%aa/"><img width="150" height="150" src="https://ournewsbd.net/wp-content/uploads/2022/09/tea-20220911093343-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" /><div class="bnunites"><h2 class="post-title">লবঙ্গ চা খাওয়ার আছে যত উপকারিতা</h2></div></a></li>
</ul>
</div>
<div class="clear"></div>
<script type="text/javascript">
	jQuery(document).ready(function(jQuery) {		  
		jQuery('.ecslides').bxSlider({
			minSlides: 1,
			maxSlides: 5,
			moveSlides: 2,
			slideWidth: 250,
			adaptiveHeight: true,
			auto: true,
			controls: false,
			pager: false,
			slideMargin: 0
		});
	});
</script>
<div id="container">
<div class="clear"></div>
<div class="breakingnews heightzero">
<div class="acme-news-ticker">
<div class="acme-news-ticker-label ticker-title"><div class="bnewsttl-inner">শিরোনাম:</div></div> <div class="acme-news-ticker-box">
<ul class="bnews-ticker">
<li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80%e0%a6%b0-%e0%a6%98%e0%a7%8b%e0%a7%9c%e0%a6%be%e0%a6%b6%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%b8-%e0%a6%93-%e0%a6%b8/">নরসিংদীর ঘোড়াশালে বাস ও সিএনজির সংঘর্ষে নিহত ১, আহত-৪</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af-%e0%a6%89/">খাগড়াছড়িতে ভারতীয় পণ্য উদ্ধার, এসএ পরিবহনের ৩ কর্মকর্তা আটক</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%81%e0%a6%ae%e0%a6%a4%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%81/">নড়াইলের মধুমতী সেতু চালু হওয়ায় নৌকার মাঝিরা বেকার, ভবিষ্যৎ নিয়ে শঙ্কায়</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%81%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%87-%e0%a6%95%e0%a7%81%e0%a6%b2%e0%a7%81%e0%a6%aa-%e0%a6%8f%e0%a6%81%e0%a6%9f/">নিন্দুকের মুখে কুলুপ এঁটে জীবন সংগ্রামে জয়ী সাতক্ষীরার কলারোয়ার এক নারীর গল্প&#8230;</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ab%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a6%be%e0%a7%9c%e0%a6%be-%e0%a6%96%e0%a7%87%e0%a7%9f/">যশোরে ট্রাফিকের তাড়া খেয়ে ভ্যানগাড়িতে মোটরসাইকেলের ধাক্কা, এক নারীর মৃত্যু, আহত- ৩</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%81%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b2-%e0%a6%96%e0%a6%be%e0%a6%81-%e0%a6%a8/">মাদারীপুরে আঁড়িয়াল খাঁ নদ থেকে অজ্ঞাত ব্যক্তির লাশ উদ্ধার</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%85%e0%a6%a7%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a7%9f%e0%a6%95-%e0%a6%ab%e0%a6%9f%e0%a7%8b%e0%a6%b8%e0%a7%87%e0%a6%b6%e0%a6%a8/">বাংলাদেশ অধিনায়ক ফটোসেশনে অংশ নিয়ে যা বললেন</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%aa%e0%a6%9f%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%a6-5/">পটুয়াখালীর কলাপাড়ায় বিদ্যুৎস্পৃষ্টে ইলেকট্রিশিয়ানের মৃত্যু</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a6%b8%e0%a7%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%8f/">গোপালগঞ্জের মুকসুদপুরে এক কৃষককে কুপিয়ে হত্যা</a></li><li class="news-item"><a class="bnewslink" href="https://ournewsbd.net/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%86%e0%a6%9f/">চাঁপাইনবাবগঞ্জে আসামী আটক করতে গিয়ে গ্রামবাসীর হামলায় ৪ পুলিশ সদস্য আহত</a></li> </ul>
</div>
<div class="acme-news-ticker-controls acme-news-ticker-horizontal-controls">
<span class="acme-news-ticker-arrow acme-news-ticker-prev"></span>
<span class="acme-news-ticker-pause"></span>
<span class="acme-news-ticker-arrow acme-news-ticker-next"></span>
</div>
</div>
</div>
<script type="text/javascript"> 
	jQuery(function () { 
		 jQuery('.bnews-ticker').AcmeTicker({
			 type:'typewriter', // horizontal  vertical   marquee    typewriter
			 autoplay: 2500,
			 speed: 50,
			 direction:'right',  // up   down   left  right
			 pauseOnFocus:true,
			 pauseOnHover:true,
			 controls: {
				prev: jQuery('.acme-news-ticker-prev'),
				toggle: jQuery('.acme-news-ticker-pause'),
				next: jQuery('.acme-news-ticker-next')
			 }
		});     
 });	
</script>
<div id="content" class="singlepage">
<p class="subtitle"></p>
<h1 class="page-title ">২৪ ঘণ্টায় ডেঙ্গুতে ছয় জনের মৃত্যু, হাসপাতালে ৭৩৪ জন ভর্তি</h1>
<div class="post-author-con">
<span class="post-author">
আওয়ার নিউজ ডেস্ক |
</span>
<span class="post-date">
অক্টোবর ১৫, ২০২২ </span>
</div>
<div class="content-ver-sep"> </div>
<div class="clear"></div><div id="npadv10" class="advertisement"><div class="onads" style="text-align: center;margin:3px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="4202277893"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="clear"></div> <div class="entrytext postandpage"><img width="723" height="424" src="https://ournewsbd.net/wp-content/uploads/2022/10/images-30.jpeg" class="attachment-single-page wp-post-image" alt="" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/images-30.jpeg 723w, https://ournewsbd.net/wp-content/uploads/2022/10/images-30-300x176.jpeg 300w" sizes="(max-width: 723px) 100vw, 723px" />
<div class="advertisement-single-float" style="text-align: center; padding: 10px; padding-right:0px; display: block; float:right; width:300px;"><div class="onads" style="text-align: center;margin:0 auto 3px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9316247663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
Advertisement
<div class="fb-page" data-href="https://web.facebook.com/withrayya" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://web.facebook.com/withrayya" class="fb-xfbml-parse-ignore"><a href="https://web.facebook.com/withrayya">With Rayya</a></blockquote></div></div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p>গত ২৪ ঘণ্টায় দেশে ডেঙ্গু জ্বরে আক্রান্ত হয়ে আরও ছয় জনের মৃত্যু হয়েছে। এ নিয়ে এক জানুয়ারি থেকে এ পর্যন্ত ডেঙ্গুতে মোট মৃত্যুর সংখ্যা দাঁড়ালো ৮৯। </p>
<p>একই সময় ডেঙ্গু নিয়ে হাসপাতালে ভর্তি হয়েছেন আরও ৭৩৪ জন। তাদের মধ্যে ঢাকার বাসিন্দা ৪৬৮ জন এবং ঢাকার বাইরে ২৬৬ জন। </p>
<p>শনিবার (১৫ অক্টোবর) স্বাস্থ্য অধিদপ্তরের হেলথ ইমার্জেন্সি অপারেশন সেন্টার ও কন্ট্রোল রুমের ডেঙ্গুবিষয়ক প্রতিবেদনে এ তথ্য জানানো হয়েছে।</p>
<p>স্বাস্থ্য অধিদপ্তর জানায়, এ নিয়ে বর্তমানে সারাদেশে হাসপাতালে ভর্তি ডেঙ্গুরোগীর সংখ্যা দাঁড়ালো ২ হাজার ৮৮৯ জনে।</p>
<p>অধিদপ্তরটি আরও জানায়, চলতি বছর এক জানুয়ারি থেকে ১৫ অক্টোবর পর্যন্ত ডেঙ্গুতে আক্রান্ত হয়ে হাসপাতালে ভর্তি হয়েছেন সর্বমোট ২৪ হাজার ৩২৬ জন। এরমধ্যে সুস্থ হয়ে হাসপাতাল থেকে ছাড়পত্র পেয়েছেন ২১ হাজার ৩৪৮ জন।</p>
<p>২০২০ সালে করোনা মহামারিকালে ডেঙ্গুর সংক্রমণ তেমন একটা দেখা না গেলেও ২০২১ সালে সারাদেশে ডেঙ্গু জ্বরে আক্রান্ত হন ২৮ হাজার ৪২৯ জন। একই বছর দেশব্যাপী ডেঙ্গুতে আক্রান্ত হয়ে ১০৫ জনের মৃত্যু হয়েছিল।</p>
</div>
<div class="advertisement"><div class="fb-page" data-href="https://web.facebook.com/ournews2014/" data-tabs="" data-width="300" data-height="10" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://web.facebook.com/ournews2014/" class="fb-xfbml-parse-ignore"><a href="https://web.facebook.com/ournews2014/">Our News BD</a></blockquote></div>
 
<a href="https://www.youtube.com/channel/UCY-MbBVjCOwkyuBwCIUYFSA?sub_confirmation=1&feature=subscribe-embed"><script src="https://apis.google.com/js/platform.js"></script><div class="g-ytsubscribe" data-channelid="UCibiGHzOVfoAmIo_CddJdRw" data-layout="full" data-count="hidden"></div></a>
<hr />
<a target="_blank" href="https://www.facebook.com/ournewsbd" style="padding: 5px 0px; text-align: center; font-size: 17px; clear: both; display:block; color: rgb(249, 9, 9);">এই রকম সংবাদ আরো পেতে হলে এই লেখার উপরে ক্লিক করে আমাদের ফেসবুক ফ্যান পেইজে লাইক দিয়ে সংযুক্ত থাকুন। সংবাদটি সম্পর্কে মন্তব্য করতে হলে এই পেইজের নীচে মন্তব্য করার জন্য ঘর পাবেন</a>
<img class="alignnone size-full wp-image-447512" src="https://ournewsbd.net/wp-content/uploads/2021/08/news-ad-2-1.jpg" alt="" width="900" height="350" />
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/ein111.png" alt="WordPress Website Development with D5 Creation Themes" /></a>
</div>
</div>
<div class="clear"> </div>
<div class="post-meta haved5iconfont">
<span class="post-tag"> </span><span class="post-category"> <a href="https://ournewsbd.net/category/2national/" rel="category tag">জাতীয়</a> </span> <span class="post-comments"> <a href="https://ournewsbd.net/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%9f-%e0%a6%9c%e0%a6%a8%e0%a7%87/#respond">মন্তব্য নেই &#187;</a> </span> <span class="post-print"><a class="pageprint" href="#" onclick="window.print(); return false;" target="_blank">সংবাদটি প্রিন্ট করুন</a></span>
</div>
<div class="page-nav">
<div class="alignleft pagenavlink pagenavlinkleft"><a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%81%e0%a6%a7%e0%a6%be-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%aa/" rel="next"><span class="pagenavicon fa-arrow-left"></span> <strong>বিশ্ব ক্ষুধা সূচকে ভারত-পাকিস্তানের চেয়ে এগিয়ে বাংলাদেশ</strong>&nbsp;(পূর্বের সংবাদ)</a></div>
<div class="alignright pagenavlink pagenavlinkright"><a href="https://ournewsbd.net/%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%ad%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a7%8d/" rel="prev">(পরের সংবাদ)&nbsp;<strong>ইউক্রেনের কিয়েভের গুরুত্বপূর্ণ বিদ্যুৎকেন্দ্রে রুশের ক্ষেপণাস্ত্র হামলা</strong> <span class="pagenavicon fa-arrow-right"></span></a></div>
<div class="clear"> </div>
</div>
<br />

<div class="clear"></div><br />
<div class="advertisement"><div class="onads" style="text-align: center;margin:0 auto; display: block; ">
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com" target="_blank"><img src="https://ournewsbd.net/wp-content/uploads/2015/02/onadslarge.jpg" /></a>
</div>
</div>

<div class="fpage-catspecial sin-cat-related">
<h2 class="fcname">অন্যরা এখন যা পড়ছেন</h2><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f/" rel="bookmark" title="Permanent Link to মুক্তিযুদ্ধে গণহত্যা নিয়ে মার্কিন পার্লামেন্টে প্রস্তাব"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/10/images-40-400x200.jpeg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/images-40-400x200.jpeg 400w, https://ournewsbd.net/wp-content/uploads/2022/10/images-40-350x175.jpeg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">মুক্তিযুদ্ধে গণহত্যা নিয়ে মার্কিন পার্লামেন্টে প্রস্তাব</h3></div>
<div class="scatexcpt"><p>১৯৭১ সালে বাংলাদেশিদের ওপর পাকিস্তানের চালানো বর্বরতাকে গণহত্যার স্বীকৃতি দিতে<a href="https://ournewsbd.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%81%e0%a6%a7%e0%a6%be-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%aa/" rel="bookmark" title="Permanent Link to বিশ্ব ক্ষুধা সূচকে ভারত-পাকিস্তানের চেয়ে এগিয়ে বাংলাদেশ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/10/554d-770x450-1-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/554d-770x450-1-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/10/554d-770x450-1-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বিশ্ব ক্ষুধা সূচকে ভারত-পাকিস্তানের চেয়ে এগিয়ে বাংলাদেশ</h3></div>
<div class="scatexcpt"><p>বিশ্ব ক্ষুধা সূচক বা গ্লোবাল হাঙ্গার ইনডেক্সে ভারত ও পাকিস্তানের<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%81%e0%a6%a7%e0%a6%be-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%aa/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%ae%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%aa-%e0%a6%b8/" rel="bookmark" title="Permanent Link to মহাসমাবেশের নামে ‘ফ্লপ সমাবেশ’ করেছে বিএনপি- তথ্য ও সম্প্রচার মন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/10/received_769258751043649-400x200.jpeg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/received_769258751043649-400x200.jpeg 400w, https://ournewsbd.net/wp-content/uploads/2022/10/received_769258751043649-350x175.jpeg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">মহাসমাবেশের নামে ‘ফ্লপ সমাবেশ’ করেছে বিএনপি- তথ্য ও সম্প্রচার মন্ত্রী</h3></div>
<div class="scatexcpt"><p>তথ্য ও সম্প্রচারমন্ত্রী এবং আওয়ামী লীগের যুগ্ম সাধারণ সম্পাদক ড.<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%ae%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%aa-%e0%a6%b8/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a8%e0%a7%8d/" rel="bookmark" title="Permanent Link to দৃষ্টি প্রতিবন্ধীদের উন্নয়নের মূলধারায় আনা হচ্ছে : সমাজকল্যাণমন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/10/IMG_20221015_221811-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/IMG_20221015_221811-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/10/IMG_20221015_221811-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">দৃষ্টি প্রতিবন্ধীদের উন্নয়নের মূলধারায় আনা হচ্ছে : সমাজকল্যাণমন্ত্রী</h3></div>
<div class="scatexcpt"><p>সমাজকল্যাণ মন্ত্রী নুরুজ্জামান আহমেদ বলেছেন, কাউকে বাদ দিয়ে উন্নয়ন নয়,<a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a8%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a7%87-%e0%a6%b8/" rel="bookmark" title="Permanent Link to মানসিক স্বাস্থ্য বিষয়ে সচেতনতা তৈরির জন্য  স্কুল-মেন্টাল হেলথ কার্যক্রম হাতে নেয়া হয়েছে- স্বাস্থ্যমন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/10/images-38-400x200.jpeg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/images-38-400x200.jpeg 400w, https://ournewsbd.net/wp-content/uploads/2022/10/images-38-350x175.jpeg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">মানসিক স্বাস্থ্য বিষয়ে সচেতনতা তৈরির জন্য স্কুল-মেন্টাল হেলথ কার্যক্রম হাতে নেয়া হয়েছে- স্বাস্থ্যমন্ত্রী</h3></div>
<div class="scatexcpt"><p>স্বাস্থ্য ও পরিবার কল্যাণ মন্ত্রী জাহিদ মালেক ইতালির রোমে অনুষ্ঠিত<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a7%87-%e0%a6%b8/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%a8/" rel="bookmark" title="Permanent Link to বাংলাদেশ আওয়ামী লীগে কোনো দুষ্টু লোকের ঠাঁই হবে না-পার্বত্য মন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/10/images-37-400x200.jpeg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/images-37-400x200.jpeg 400w, https://ournewsbd.net/wp-content/uploads/2022/10/images-37-350x175.jpeg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বাংলাদেশ আওয়ামী লীগে কোনো দুষ্টু লোকের ঠাঁই হবে না-পার্বত্য মন্ত্রী</h3></div>
<div class="scatexcpt"><p>পার্বত্য মন্ত্রী বীর বাহাদুর উশৈসিং বলেছেন, প্রধানমন্ত্রী শেখ হাসিনার নেতৃত্বে<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%a8/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%9c%e0%a6%b2%e0%a6%ac%e0%a6%be%e0%a7%9f%e0%a7%81-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%82%e0%a6%aa-2/" rel="bookmark" title="Permanent Link to জলবায়ু পরিবর্তনের বিরূপ প্রতিক্রিয়া থেকে দেশকে রক্ষা করতে বেশি বেশি বৃক্ষ রোপণ অপরিহার্য- বিদ্যুৎ প্রতিমন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/10/images-35-400x200.jpeg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/images-35-400x200.jpeg 400w, https://ournewsbd.net/wp-content/uploads/2022/10/images-35-350x175.jpeg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">জলবায়ু পরিবর্তনের বিরূপ প্রতিক্রিয়া থেকে দেশকে রক্ষা করতে বেশি বেশি বৃক্ষ রোপণ অপরিহার্য- বিদ্যুৎ প্রতিমন্ত্রী</h3></div>
<div class="scatexcpt"><p>বিদ্যুৎ, জ্বালানি ও খনিজ সম্পদ প্রতিমন্ত্রী নসরুল হামিদ বলেছেন, জলবায়ু<a href="https://ournewsbd.net/%e0%a6%9c%e0%a6%b2%e0%a6%ac%e0%a6%be%e0%a7%9f%e0%a7%81-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%82%e0%a6%aa-2/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%ae%e0%a6%bf%e0%a6%a4-%e0%a6%b9%e0%a6%be%e0%a6%a4-%e0%a6%a7%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b8-%e0%a6%97/" rel="bookmark" title="Permanent Link to নিয়মিত হাত ধোয়ার অভ্যাস গড়তে হবে- স্থানীয় সরকার মন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/10/images-34-400x200.jpeg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/images-34-400x200.jpeg 400w, https://ournewsbd.net/wp-content/uploads/2022/10/images-34-300x150.jpeg 300w, https://ournewsbd.net/wp-content/uploads/2022/10/images-34-350x175.jpeg 350w, https://ournewsbd.net/wp-content/uploads/2022/10/images-34.jpeg 600w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">নিয়মিত হাত ধোয়ার অভ্যাস গড়তে হবে- স্থানীয় সরকার মন্ত্রী</h3></div>
<div class="scatexcpt"><p>হাত ধোয়ার প্রয়োনীয়তা সম্পর্কে স্থানীয় সরকার মন্ত্রী মোঃ তাজুল ইসলাম<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%ae%e0%a6%bf%e0%a6%a4-%e0%a6%b9%e0%a6%be%e0%a6%a4-%e0%a6%a7%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b8-%e0%a6%97/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8-13/" rel="bookmark" title="Permanent Link to প্রধানমন্ত্রী শেখ হাসিনা উন্নয়নের জাদুকর : এনামুল হক শামীম"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/10/IMG-20221015-WA0001-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/IMG-20221015-WA0001-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/10/IMG-20221015-WA0001-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/10/IMG-20221015-WA0001-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">প্রধানমন্ত্রী শেখ হাসিনা উন্নয়নের জাদুকর : এনামুল হক শামীম</h3></div>
<div class="scatexcpt"><p>পানিসম্পদ উপ-মন্ত্রী ও আওয়ামী লীগের সাবেক সাংগঠনিক সম্পাদক একেএম এনামুল<a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8-13/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%a8-%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81/" rel="bookmark" title="Permanent Link to প্রধানমন্ত্রীর কোন ফেসবুক আইডি অথবা সোসাল নেটওয়ার্কিং সাইট নেই"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/10/1_20221009_103149_0000-400x200.png" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/1_20221009_103149_0000-400x200.png 400w, https://ournewsbd.net/wp-content/uploads/2022/10/1_20221009_103149_0000-350x175.png 350w, https://ournewsbd.net/wp-content/uploads/2022/10/1_20221009_103149_0000-900x450.png 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">প্রধানমন্ত্রীর কোন ফেসবুক আইডি অথবা সোসাল নেটওয়ার্কিং সাইট নেই</h3></div>
<div class="scatexcpt"><p>প্রধানমন্ত্রী শেখ হাসিনার কোন ফেসবুক আইডি অথবা সামাজিক যোগাযোগ মাধ্যম<a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%a8-%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a7%8c%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b9%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%8f%e0%a6%ac/" rel="bookmark" title="Permanent Link to নৌপরিবহন প্রতিমন্ত্রী এবং সৌদি আরবের যোগাযোগ মন্ত্রীর মধ্যে দ্বিপাক্ষিক বৈঠক অনুষ্ঠিত"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/10/saudi-6349592f51862-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/saudi-6349592f51862-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/10/saudi-6349592f51862-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">নৌপরিবহন প্রতিমন্ত্রী এবং সৌদি আরবের যোগাযোগ মন্ত্রীর মধ্যে দ্বিপাক্ষিক বৈঠক অনুষ্ঠিত</h3></div>
<div class="scatexcpt"><p>নৌপরিবহন প্রতিমন্ত্রী খালিদ মাহমুদ চৌধুরী এবং সৌদি আরবের যোগাযোগ ও<a href="https://ournewsbd.net/%e0%a6%a8%e0%a7%8c%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b9%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%8f%e0%a6%ac/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d/" rel="bookmark" title="Permanent Link to বর্তমান বিশ্বে ‘সবার জন্য ক্রীড়া’ একটি জনপ্রিয় স্লোগান- আবুল হাসানাত আবদুল্লাহ"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/10/received_801863724385903-400x200.webp" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/received_801863724385903-400x200.webp 400w, https://ournewsbd.net/wp-content/uploads/2022/10/received_801863724385903-350x175.webp 350w, https://ournewsbd.net/wp-content/uploads/2022/10/received_801863724385903-900x450.webp 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বর্তমান বিশ্বে ‘সবার জন্য ক্রীড়া’ একটি জনপ্রিয় স্লোগান- আবুল হাসানাত আবদুল্লাহ</h3></div>
<div class="scatexcpt"><p>পার্বত্য চট্টগ্রাম শান্তিচুক্তি বাস্তবায়ন ও পরিবীক্ষণ কমিটির আহ্বায়ক (মন্ত্রী পদমর্যাদা)<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%93-%e0%a6%ad%e0%a6%ac%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d/" rel="bookmark" title="Permanent Link to বান্দরবানে সড়ক ও ভবন নির্মাণ কাজের উদ্বোধন করেন পার্বত্য চট্টগ্রাম বিষয়ক মন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/10/images-27-1-400x200.jpeg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/images-27-1-400x200.jpeg 400w, https://ournewsbd.net/wp-content/uploads/2022/10/images-27-1-350x175.jpeg 350w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বান্দরবানে সড়ক ও ভবন নির্মাণ কাজের উদ্বোধন করেন পার্বত্য চট্টগ্রাম বিষয়ক মন্ত্রী</h3></div>
<div class="scatexcpt"><p>পার্বত্য চট্টগ্রাম বিষয়ক মন্ত্রী বীর বাহাদুর উশৈসিং আজ ১ কোটি<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%93-%e0%a6%ad%e0%a6%ac%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a6%bf%e0%a6%a4-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a6%bf%e0%a6%ae%e0%a7%87/" rel="bookmark" title="Permanent Link to সম্মিলিত প্রচেষ্টায় ডিমের ভারসাম্যপূর্ণ মূল্য নিশ্চিত করা হবে  : প্রাণিসম্পদ মন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/10/IMG_20221014_192855-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/IMG_20221014_192855-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/10/IMG_20221014_192855-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/10/IMG_20221014_192855-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">সম্মিলিত প্রচেষ্টায় ডিমের ভারসাম্যপূর্ণ মূল্য নিশ্চিত করা হবে : প্রাণিসম্পদ মন্ত্রী</h3></div>
<div class="scatexcpt"><p>মৎস্য ও প্রাণিসম্পদ মন্ত্রী শ ম রেজাউল করিম বলেছেন, সম্মিলিত<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a6%bf%e0%a6%a4-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a6%bf%e0%a6%ae%e0%a7%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%87/" rel="bookmark" title="Permanent Link to নির্বাচন কমিশনের অধীনেই নির্বাচন হবে : কৃষিমন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/10/IMG_20221014_182500-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/IMG_20221014_182500-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/10/IMG_20221014_182500-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/10/IMG_20221014_182500-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">নির্বাচন কমিশনের অধীনেই নির্বাচন হবে : কৃষিমন্ত্রী</h3></div>
<div class="scatexcpt"><p>দেশে কোনোক্রমেই আর তত্ত্বাবধায়ক সরকার হবে না এবং নির্বাচন কমিশনের<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%87/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-sub">
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a4/" rel="bookmark" title="Permanent Link to বাংলাদেশ সেনাবাহিনী কর্তব্যনিষ্ঠার মাধ্যমে আন্তরিকভাবে দেশের সেবা করবে : প্রধানমন্ত্রী"><div class="scattnfi"><img width="400" height="200" src="https://ournewsbd.net/wp-content/uploads/2022/10/IMG_20221013_230006-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" loading="lazy" srcset="https://ournewsbd.net/wp-content/uploads/2022/10/IMG_20221013_230006-400x200.jpg 400w, https://ournewsbd.net/wp-content/uploads/2022/10/IMG_20221013_230006-350x175.jpg 350w, https://ournewsbd.net/wp-content/uploads/2022/10/IMG_20221013_230006-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /> <h3 class="fcpt">বাংলাদেশ সেনাবাহিনী কর্তব্যনিষ্ঠার মাধ্যমে আন্তরিকভাবে দেশের সেবা করবে : প্রধানমন্ত্রী</h3></div>
<div class="scatexcpt"><p>বাংলাদেশ সেনাবাহিনীর সদস্যরা মহান মুক্তিযুদ্ধের চেতনা ও জাতির পিতার আদর্শে<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a4/" class="read-more">বিস্তারিত</a></p>
</div></a></div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7-%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a7%9f/" rel="bookmark" title="Permanent Link to ডিজিটাল অপরাধ মোকাবিলায় ডিজিটাল যন্ত্র ব্যবহারকারীদেরও প্রস্তুতি থাকতে হবে- টেলিযোগাযোগ মন্ত্রী">ডিজিটাল অপরাধ মোকাবিলায় ডিজিটাল যন্ত্র ব্যবহারকারীদেরও প্রস্তুতি থাকতে হবে- টেলিযোগাযোগ মন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d-2/" rel="bookmark" title="Permanent Link to স্মার্ট বাংলাদেশ বিনির্মাণে উদ্ভাবনী শিক্ষা ব্যবস্থায় কোডিং ও আইসিটির গুরুত্ব বিষয়ক মতবিনিময় সভা">স্মার্ট বাংলাদেশ বিনির্মাণে উদ্ভাবনী শিক্ষা ব্যবস্থায় কোডিং ও আইসিটির গুরুত্ব বিষয়ক মতবিনিময় সভা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3%e0%a6%87-%e0%a6%ac%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6/" rel="bookmark" title="Permanent Link to জনগণই বলছে নির্বাচন কমিশনের সিদ্ধান্ত প্রশ্নবিদ্ধ- তথ্য ও সম্প্রচার মন্ত্রী">জনগণই বলছে নির্বাচন কমিশনের সিদ্ধান্ত প্রশ্নবিদ্ধ- তথ্য ও সম্প্রচার মন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%95%e0%a6%b8%e0%a7%8b%e0%a6%ad%e0%a7%8b%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d/" rel="bookmark" title="Permanent Link to কসোভোর পররাষ্ট্র উপমন্ত্রীর সাথে বাণিজ্যমন্ত্রীর বৈঠক বিনিয়োগ এবং বাণিজ্যবৃদ্ধির আহ্বান">কসোভোর পররাষ্ট্র উপমন্ত্রীর সাথে বাণিজ্যমন্ত্রীর বৈঠক বিনিয়োগ এবং বাণিজ্যবৃদ্ধির আহ্বান</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a6%b0/" rel="bookmark" title="Permanent Link to নবনিযুক্ত পুলিশ মহাপরিদর্শকে আইজিপি র‍্যাঙ্ক ব্যাজ পরানো হলো">নবনিযুক্ত পুলিশ মহাপরিদর্শকে আইজিপি র‍্যাঙ্ক ব্যাজ পরানো হলো</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a7%a7%e0%a7%ae-%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%9f%e0%a7%8b%e0%a6%ac%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%aa%e0%a6%be/" rel="bookmark" title="Permanent Link to ১৮ অক্টোবর দেশে-বিদেশে পালিত হতে যাচ্ছে “শেখ রাসেল দিবস-২০২২”">১৮ অক্টোবর দেশে-বিদেশে পালিত হতে যাচ্ছে “শেখ রাসেল দিবস-২০২২”</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%be%e0%a6%97-%e0%a6%aa%e0%a7%8d%e0%a6%b0/" rel="bookmark" title="Permanent Link to আন্তর্জাতিক দুর্যোগ প্রশমন দিবস আগামীকাল বৃহস্পতিবার">আন্তর্জাতিক দুর্যোগ প্রশমন দিবস আগামীকাল বৃহস্পতিবার</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6-2/" rel="bookmark" title="Permanent Link to রাষ্ট্রপতির কাছে বাংলাদেশে নিযুক্ত আরব আমিরাতের নবনিযুক্ত রাষ্ট্রদূতের পরিচয়পত্র পেশ">রাষ্ট্রপতির কাছে বাংলাদেশে নিযুক্ত আরব আমিরাতের নবনিযুক্ত রাষ্ট্রদূতের পরিচয়পত্র পেশ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b8%e0%a6%82%e0%a6%98-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%a7-2/" rel="bookmark" title="Permanent Link to বাংলাদেশ জাতিসংঘ মানবাধিকার কাউন্সিলের সদস্য হওয়ায় বিএনপির অপপ্রচার মিথ্যা প্রমাণিত-তথ্য ও সম্প্রচার মন্ত্রী">বাংলাদেশ জাতিসংঘ মানবাধিকার কাউন্সিলের সদস্য হওয়ায় বিএনপির অপপ্রচার মিথ্যা প্রমাণিত-তথ্য ও সম্প্রচার মন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%b8/" rel="bookmark" title="Permanent Link to সংস্কৃতি প্রতিমন্ত্রীর সঙ্গে নেপালের রাষ্ট্রদূতের সাক্ষাৎ">সংস্কৃতি প্রতিমন্ত্রীর সঙ্গে নেপালের রাষ্ট্রদূতের সাক্ষাৎ</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a7%82%e0%a6%aa%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b0/" rel="bookmark" title="Permanent Link to পাবনার রূপপুর প্রকল্পের দ্বিতীয় ইউনিটের পারমাণবিক চুল্লি স্থাপন ১৯ অক্টোবর">পাবনার রূপপুর প্রকল্পের দ্বিতীয় ইউনিটের পারমাণবিক চুল্লি স্থাপন ১৯ অক্টোবর</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%85%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%ae-%e0%a6%93-%e0%a6%9c%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%97/" rel="bookmark" title="Permanent Link to অনিয়ম ও জালিয়াতির অভিযোগে গাইবান্ধা-৫ আসনের উপনির্বাচন বন্ধ ঘোষণা">অনিয়ম ও জালিয়াতির অভিযোগে গাইবান্ধা-৫ আসনের উপনির্বাচন বন্ধ ঘোষণা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be-%e0%a7%ab-%e0%a6%86%e0%a6%b8%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d/" rel="bookmark" title="Permanent Link to গাইবান্ধা-৫ আসনের উপনির্বাচনে ৪৩ টি কেন্দ্রে ভোটগ্রহণ স্থগিত">গাইবান্ধা-৫ আসনের উপনির্বাচনে ৪৩ টি কেন্দ্রে ভোটগ্রহণ স্থগিত</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%81%e0%a6%ae%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="Permanent Link to নড়াইলের মধুমতি সেতুতে প্রথম ২৪ ঘন্টায় টোল আদায় ৪ লাখ টাকা">নড়াইলের মধুমতি সেতুতে প্রথম ২৪ ঘন্টায় টোল আদায় ৪ লাখ টাকা</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%95%e0%a6%a0%e0%a7%8b%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87/" rel="bookmark" title="Permanent Link to কঠোর নিরাপত্তার মধ্যদিয়ে শুরু হয়েছে গাইবান্ধা-৫ আসনের উপনির্বাচন">কঠোর নিরাপত্তার মধ্যদিয়ে শুরু হয়েছে গাইবান্ধা-৫ আসনের উপনির্বাচন</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%b8%e0%a6%87-%e0%a6%93-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a6%a6-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%97/" rel="bookmark" title="Permanent Link to টেকসই ও নিরাপদ বাংলাদেশ গড়ার লক্ষ্যে সরকার কাজ করছে : ত্রাণ প্রতিমন্ত্রী">টেকসই ও নিরাপদ বাংলাদেশ গড়ার লক্ষ্যে সরকার কাজ করছে : ত্রাণ প্রতিমন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%a6%e0%a7%80-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%a8%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%a8%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95/" rel="bookmark" title="Permanent Link to নদী ভাঙনরোধে একনেকে প্রকল্প অনুমোদন হওয়ায় সখিপুরে বাঁধভাঙা উচ্ছ্বাস">নদী ভাঙনরোধে একনেকে প্রকল্প অনুমোদন হওয়ায় সখিপুরে বাঁধভাঙা উচ্ছ্বাস</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%80%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%87%e0%a6%b7/" rel="bookmark" title="Permanent Link to পাঠ্যবইয়ে ধর্মীয় বিদ্বেষ তৈরি হয় এমন বিষয়বস্তু রাখা যাবে না : শিক্ষামন্ত্রী">পাঠ্যবইয়ে ধর্মীয় বিদ্বেষ তৈরি হয় এমন বিষয়বস্তু রাখা যাবে না : শিক্ষামন্ত্রী</a></li></ul></h4>
</div><div class="special-cat-list">
<h4 class="fcpt"><ul><li><a href="https://ournewsbd.net/%e0%a6%97%e0%a6%b0%e0%a6%ae-%e0%a6%95%e0%a6%ae%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a6%e0%a6%be-%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af/" rel="bookmark" title="Permanent Link to গরম কমে চাহিদা কমলে বিদ্যুৎ ম্যানেজ করতে পারবো : বিদ্যুৎ প্রতিমন্ত্রী">গরম কমে চাহিদা কমলে বিদ্যুৎ ম্যানেজ করতে পারবো : বিদ্যুৎ প্রতিমন্ত্রী</a></li></ul></h4>
</div> </div> 
<div class="content-ver-sep"> </div>
</div>
<div id="sn-right-sidebar" class="right-sidebar">
<aside id="text-4" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/stock-market/"><img loading="lazy" class="size-full wp-image-413202 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/10/sh.gif" alt="" width="534" height="250" /></a></p>
</div>
</aside><aside id="text-8" class="widget widget_text"> <div class="textwidget"><p><a href="https://ournewsbd.net/category/corporate-news/"><img loading="lazy" class="size-full wp-image-412762 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/Corporate-news.gif" alt="" width="600" height="220" /></a></p>
</div>
</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">লাইক দিয়ে সংযুক্ত থাকুন</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ournewsbd" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></aside><aside id="text-5" class="widget widget_text"> <div class="textwidget"><p><img loading="lazy" class="size-full wp-image-412703 aligncenter" src="https://ournewsbd.net/wp-content/uploads/2020/09/OUR-add.png" alt="" width="400" height="380" /></p>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="background:red; color:white; padding: 10px; text-align:center; display:block;" href="http://archive1.ournewsbd.net" target="_blank" rel="noopener">শুরু থেকে মে ০৯, ২০১৭ পর্যন্ত সকল সংবাদ পেতে অনুগ্রহ করে এখানে ক্লিক করে আর্কাইভ ০১ যান</a></div></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h3 class="widget-title">সর্বশেষ সংবাদ</h3>
<ul>
<li>
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f/">মুক্তিযুদ্ধে গণহত্যা নিয়ে মার্কিন পার্লামেন্টে প্রস্তাব</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%b8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%8d%e0%a6%b2/">বঙ্গোপসাগরে সুপার সাইক্লোনের রূপ নিতে পারে &#8216;সিত্রাং&#8217;</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%81%e0%a6%a7%e0%a6%be-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%aa/">বিশ্ব ক্ষুধা সূচকে ভারত-পাকিস্তানের চেয়ে এগিয়ে বাংলাদেশ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%9f-%e0%a6%9c%e0%a6%a8%e0%a7%87/" aria-current="page">২৪ ঘণ্টায় ডেঙ্গুতে ছয় জনের মৃত্যু, হাসপাতালে ৭৩৪ জন ভর্তি</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%ad%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a7%8d/">ইউক্রেনের কিয়েভের গুরুত্বপূর্ণ বিদ্যুৎকেন্দ্রে রুশের ক্ষেপণাস্ত্র হামলা</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%ae%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%aa-%e0%a6%b8/">মহাসমাবেশের নামে ‘ফ্লপ সমাবেশ’ করেছে বিএনপি- তথ্য ও সম্প্রচার মন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a6%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a8%e0%a7%8d/">দৃষ্টি প্রতিবন্ধীদের উন্নয়নের মূলধারায় আনা হচ্ছে : সমাজকল্যাণমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a7%87-%e0%a6%b8/">মানসিক স্বাস্থ্য বিষয়ে সচেতনতা তৈরির জন্য স্কুল-মেন্টাল হেলথ কার্যক্রম হাতে নেয়া হয়েছে- স্বাস্থ্যমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%a8/">বাংলাদেশ আওয়ামী লীগে কোনো দুষ্টু লোকের ঠাঁই হবে না-পার্বত্য মন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%9c%e0%a6%b2%e0%a6%ac%e0%a6%be%e0%a7%9f%e0%a7%81-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%82%e0%a6%aa-2/">জলবায়ু পরিবর্তনের বিরূপ প্রতিক্রিয়া থেকে দেশকে রক্ষা করতে বেশি বেশি বৃক্ষ রোপণ অপরিহার্য- বিদ্যুৎ প্রতিমন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80%e0%a6%b0-%e0%a6%98%e0%a7%8b%e0%a7%9c%e0%a6%be%e0%a6%b6%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%b8-%e0%a6%93-%e0%a6%b8/">নরসিংদীর ঘোড়াশালে বাস ও সিএনজির সংঘর্ষে নিহত ১, আহত-৪</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%ae%e0%a6%bf%e0%a6%a4-%e0%a6%b9%e0%a6%be%e0%a6%a4-%e0%a6%a7%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b8-%e0%a6%97/">নিয়মিত হাত ধোয়ার অভ্যাস গড়তে হবে- স্থানীয় সরকার মন্ত্রী</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a0%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a7%8d-3/">পিরোজপুরের মঠবাড়িয়ায় ব্যবসায়ীর ওপর হামলা চেষ্টা,থানায় অভিযোগ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be/">বরিশালে তরুণীকে ধর্ষণ মামলায় পুলিশের এসআই গ্রেফতার</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a6%e0%a6%b2%e0%a7%80%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%b0-%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%ad%e0%a7%8b%e0%a6%9f/">দলীয় প্রার্থীর পক্ষে ভোট চাইলেন কেন্দ্রীয় যুবলীগ নেতা নাজমুল হাসান</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8-13/">প্রধানমন্ত্রী শেখ হাসিনা উন্নয়নের জাদুকর : এনামুল হক শামীম</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af-%e0%a6%89/">খাগড়াছড়িতে ভারতীয় পণ্য উদ্ধার, এসএ পরিবহনের ৩ কর্মকর্তা আটক</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b0/">খাগড়াছড়ির মানিকছড়িতে মারমা কৃতি শিক্ষার্থীদের সংবর্ধনা প্রদান</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%81%e0%a6%ae%e0%a6%a4%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%81/">নড়াইলের মধুমতী সেতু চালু হওয়ায় নৌকার মাঝিরা বেকার, ভবিষ্যৎ নিয়ে শঙ্কায়</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf-%e0%a6%a6%e0%a7%80%e0%a6%98%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac/">খাগড়াছড়ি দীঘিনালায় সেনাবাহিনীর নবীন সৈনিকদের শপথ গ্রহণ ও কুচকাওয়াজ অনুষ্ঠিত</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b2%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7/">খাগড়াছড়ি মহালছড়িতে গৃহবধুকে ধর্ষণের চেষ্টা, অভিযুক্ত যুবককে পুলিশে সোপর্দ</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%a8%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%81%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%87-%e0%a6%95%e0%a7%81%e0%a6%b2%e0%a7%81%e0%a6%aa-%e0%a6%8f%e0%a6%81%e0%a6%9f/">নিন্দুকের মুখে কুলুপ এঁটে জীবন সংগ্রামে জয়ী সাতক্ষীরার কলারোয়ার এক নারীর গল্প&#8230;</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%b8%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf/">সুনামগঞ্জে বিশ্ব সাদাছড়ি নিরাপত্তা দিবস পালিত</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ab%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a6%be%e0%a7%9c%e0%a6%be-%e0%a6%96%e0%a7%87%e0%a7%9f/">যশোরে ট্রাফিকের তাড়া খেয়ে ভ্যানগাড়িতে মোটরসাইকেলের ধাক্কা, এক নারীর মৃত্যু, আহত- ৩</a>
</li>
<li>
<a href="https://ournewsbd.net/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b7%e0%a6%a6-%e0%a6%a8%e0%a6%bf%e0%a6%b0-2/">সাতক্ষীরা জেলা পরিষদ নির্বাচন : যুবলীগের প্রেসিডিয়াম সদস্য রফিকুল ইসলামের মতবিনিময়</a>
</li>
</ul>
</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center; margin: 0 auto 0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8311327859103337" data-ad-slot="9425069663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="onads" style="text-align: center;margin:0 auto;">
<a href="https://d5creation.com/themegallery/" target="_blank" rel="noopener"><img src="https://kalaroanews.com/wp-content/uploads/2020/07/22222.png" alt="WordPress Website Development" /></a>
</div></div></aside></div>
</div>
<div class="clear"></div>
<div id="footer">
<div class="social social-link haved5iconfont"><a class="sociallinkitem slicondefined" href="https://www.facebook.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://twitter.com/ournewsbd"><span></span></a><a class="sociallinkitem slicondefined" href="https://www.facebook.com/groups/onewsbd"><span></span></a></div> <div id="footer-content">
<div id="footer-sidebar">
<div class="first-widget"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<strong>সম্পাদক :</strong> আরিফ মাহমুদ<br>
<br>
কল্পনা সুন্দর, এ-২, ১৩/১৪ বাবর রোড, ব্লক-বি, মোহাম্মদপুর, ঢাকা।
<span style="font-size:15px; ">
মুঠোফোনঃ +৮৮ ০১৯৫৫৫৩৫৬৬৩, +৮৮ ০১৭৩৯৭৭৫২৪২<br>
E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="94fdfaf2fbd4fbe1e6faf1e3e7f6f0baf7fbf9">[email&#160;protected]</a><br>
</span></div></aside></div>
<div class="widgets"><aside id="text-3" class="widget widget_text"><h3 class="widget-title">বিজ্ঞাপন ও বানিজ্যিক বিভাগ</h3> <div class="textwidget"><p>দ্রুত বর্ধনশীল ournewsbd.com এ আপনার পন্যের বিজ্ঞাপন দেয়ার জন্য যোগাযোগ করুন এই ই-মেইল ঠিকানায়: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="aac9c5c7c7cfd8c9c3cbc6eac5dfd8c4cfddd9c8ce84c9c5c7">[email&#160;protected]</a></p>
</div>
</aside></div>
<div class="widgets"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">প্রয়োজনীয় লিংক</h3><div class="menu-footer-one-container"><ul id="menu-footer-one" class="menu"><li id="menu-item-270488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270488"><a href="http://ournewsbd.com/ournewsbd-android">আমাদের এ্যাপস</a></li>
<li id="menu-item-270479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270479"><a href="https://ournewsbd.net/contact-us/">যোগাযোগ</a></li>
<li id="menu-item-377942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377942"><a href="https://ournewsbd.net/pp/">গোপনীয়তার নীতিমালা</a></li>
<li id="menu-item-270478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270478"><a href="https://ournewsbd.net/bangla-help/">Bangla Help?</a></li>
</ul></div></aside></div>
<div class="widgets"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ournewsbd.net/ournewsbd-android"><img src="https://ournewsbd.net/wp-content/uploads/2014/12/android.jpg" /></a></div></aside></div>
</div>
</div> 
<div id="creditline">© 2014-2022: OURNEWSBD.COM, All Rights Reserved<span class="credit"> | NewsPress Theme by: <a href="https://d5creation.com" target="_blank"> D5 Creation</a> | Powered by: <a href="https://wordpress.org" target="_blank">WordPress</a></div><a href="#!" class="go-top haved5iconfont"> </a>
</div> 
</div>
<link rel='stylesheet' id='newspress-post-slider-css-css' href='https://ournewsbd.net/wp-content/themes/newspress-extend/css/jquery.bxslider.css?ver=6.0.2' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://ournewsbd.net/wp-content/themes/newspress-extend/js/jquery.bxslider.min.js?ver=6.0.2' id='newspress-post-slider-js'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75aaa40d39be8f0e","version":"2022.8.1","r":1,"token":"fb212310c935488eb4aec6d9facc8f5b","si":100}' crossorigin="anonymous"></script>
</body>
</html>
